<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<title>Conmoción en El Nula tras muerte de médico por COVID-19 - Radio Fe y Alegría Noticias</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.radiofeyalegrianoticias.com/xmlrpc.php" />
<meta property="og:image" content="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/El-Nula-Coro.jpg" />

<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.radiofeyalegrianoticias.com/conmocion-en-el-nula-tras-muerte-de-medico-por-covid-19/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Conmoción en El Nula tras muerte de médico por COVID-19 - Radio Fe y Alegría Noticias" />
<meta property="og:description" content="Los ciudadanos de la población de El Nula, municipio Páez, Apure, culminaron este lunes 7 de diciembre con una triste noticia. La muerte por COVID-19 del joven médico Franklin Delgado en el hospital de San Cristóbal los agarró por sorpresa." />
<meta property="og:url" content="https://www.radiofeyalegrianoticias.com/conmocion-en-el-nula-tras-muerte-de-medico-por-covid-19/" />
<meta property="og:site_name" content="Radio Fe y Alegría Noticias" />
<meta property="article:published_time" content="2020-12-08T10:44:45+00:00" />
<meta property="article:modified_time" content="2020-12-08T11:33:50+00:00" />
<meta property="og:image" content="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/El-Nula-Coro.jpg" />
<meta property="og:image:width" content="768" />
<meta property="og:image:height" content="420" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Escrito por">
<meta name="twitter:data1" content="José Leonel Gutiérrez">
<meta name="twitter:label2" content="Tiempo de lectura">
<meta name="twitter:data2" content="2 minutos">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.radiofeyalegrianoticias.com/#website","url":"https://www.radiofeyalegrianoticias.com/","name":"Radio Fe y Alegr\u00eda Noticias","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.radiofeyalegrianoticias.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.radiofeyalegrianoticias.com/conmocion-en-el-nula-tras-muerte-de-medico-por-covid-19/#primaryimage","inLanguage":"es","url":"https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/El-Nula-Coro.jpg","width":768,"height":420,"caption":"Foto: Jos\u00e9 Leonel Guti\u00e9rrez"},{"@type":"WebPage","@id":"https://www.radiofeyalegrianoticias.com/conmocion-en-el-nula-tras-muerte-de-medico-por-covid-19/#webpage","url":"https://www.radiofeyalegrianoticias.com/conmocion-en-el-nula-tras-muerte-de-medico-por-covid-19/","name":"Conmoci\u00f3n en El Nula tras muerte de m\u00e9dico por COVID-19 - Radio Fe y Alegr\u00eda Noticias","isPartOf":{"@id":"https://www.radiofeyalegrianoticias.com/#website"},"primaryImageOfPage":{"@id":"https://www.radiofeyalegrianoticias.com/conmocion-en-el-nula-tras-muerte-de-medico-por-covid-19/#primaryimage"},"datePublished":"2020-12-08T10:44:45+00:00","dateModified":"2020-12-08T11:33:50+00:00","author":{"@id":"https://www.radiofeyalegrianoticias.com/#/schema/person/23c0f492ffa2c3c08e7a6a28b59dd644"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.radiofeyalegrianoticias.com/conmocion-en-el-nula-tras-muerte-de-medico-por-covid-19/"]}]},{"@type":"Person","@id":"https://www.radiofeyalegrianoticias.com/#/schema/person/23c0f492ffa2c3c08e7a6a28b59dd644","name":"Jos\u00e9 Leonel Guti\u00e9rrez"}]}</script>

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Fe y Alegría Noticias &raquo; Feed" href="https://www.radiofeyalegrianoticias.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Fe y Alegría Noticias &raquo; Feed de los comentarios" href="https://www.radiofeyalegrianoticias.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.radiofeyalegrianoticias.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.radiofeyalegrianoticias.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.radiofeyalegrianoticias.com/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='moove_gdpr_frontend-css' href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/gdpr-cookie-compliance/dist/styles/gdpr-main.css?ver=4.4.2' type='text/css' media='all' />
<style id='moove_gdpr_frontend-inline-css' type='text/css'>
#moove_gdpr_cookie_modal,#moove_gdpr_cookie_info_bar,.gdpr_cookie_settings_shortcode_content{font-family:Nunito,sans-serif}#moove_gdpr_save_popup_settings_button{background-color:#373737;color:#fff}#moove_gdpr_save_popup_settings_button:hover{background-color:#000}#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton,#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton{background-color:#d33333}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton,.gdpr_cookie_settings_shortcode_content .gdpr-shr-button.button-green{background-color:#d33333;border-color:#d33333}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton:hover,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton:hover,.gdpr_cookie_settings_shortcode_content .gdpr-shr-button.button-green:hover{background-color:#fff;color:#d33333}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close span.gdpr-icon{background-color:#d33333;border:1px solid #d33333}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close i:hover,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close span.gdpr-icon:hover,#moove_gdpr_cookie_info_bar span[data-href]>u.change-settings-button{color:#d33333}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a span.gdpr-icon,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button span.gdpr-icon{color:inherit}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li:hover a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li:hover button{color:#000}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a span.gdpr-icon,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button span.gdpr-icon{color:inherit}#moove_gdpr_cookie_modal .gdpr-acc-link{line-height:0;font-size:0;color:transparent;position:absolute}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close:hover i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-tab-main .moove-gdpr-tab-main-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content span.change-settings-button:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content u.change-settings-button:hover,#moove_gdpr_cookie_info_bar span[data-href]>u.change-settings-button{color:#d33333}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button{color:#000}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button i{color:#000}#moove_gdpr_cookie_modal.lity-hide{display:none}
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=d158fac1e2f85794ec26781eb2a38fd9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.radiofeyalegrianoticias.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radiofeyalegrianoticias.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.radiofeyalegrianoticias.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4.4" />
<link rel='shortlink' href='https://www.radiofeyalegrianoticias.com/?p=64454' />
<link rel="alternate" type="application/json+oembed" href="https://www.radiofeyalegrianoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiofeyalegrianoticias.com%2Fconmocion-en-el-nula-tras-muerte-de-medico-por-covid-19%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radiofeyalegrianoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiofeyalegrianoticias.com%2Fconmocion-en-el-nula-tras-muerte-de-medico-por-covid-19%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"92d0e3cad8","wpRestUrl":"https:\/\/www.radiofeyalegrianoticias.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.radiofeyalegrianoticias.com\/wp-admin\/","wpRestNonce":"92d0e3cad8","wpRestUrl":"https:\/\/www.radiofeyalegrianoticias.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>

<script>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</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-142499836-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-142499836-1');
</script>
<link rel="icon" href="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/cropped-FAVICON-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/cropped-FAVICON-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/cropped-FAVICON-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/cropped-FAVICON-270x270.png" />

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #e1251b;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #e1251b;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #e1251b;
                }
                .tdm-btn-style1 {
					background-color: #e1251b;
				}
				.tdm-btn-style2:before {
				    border-color: #e1251b;
				}
				.tdm-btn-style2 {
				    color: #e1251b;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #e1251b;
                    -moz-box-shadow: 0 2px 16px #e1251b;
                    box-shadow: 0 2px 16px #e1251b;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #e1251b;
                    -moz-box-shadow: 0 4px 26px #e1251b;
                    box-shadow: 0 4px 26px #e1251b;
				}
</style>
<style id="tdw-css-placeholder"></style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-64454 single-format-standard conmocion-en-el-nula-tras-muerte-de-medico-por-covid-19 global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/radiofeyalegria.noticias" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/radiofeyalegria" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-55" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-55"><a href="https://www.radiofeyalegrianoticias.com/">INICIO</a></li>
<li id="menu-item-2084" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2084"><a href="https://www.radiofeyalegrianoticias.com/category/loactual/">LO ACTUAL</a></li>
<li id="menu-item-20764" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20764"><a href="https://www.radiofeyalegrianoticias.com/category/covid-19/">COVID-19</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57"><a href="https://radiofeyalegrianoticias.com/category/regiones">REGIONES</a></li>
<li id="menu-item-380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-380"><a href="https://radiofeyalegrianoticias.com/category/economia">ECONOMÍA</a></li>
<li id="menu-item-558" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-558"><a href="https://radiofeyalegrianoticias.com/category/frontera">FRONTERA</a></li>
<li id="menu-item-559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-559"><a href="https://radiofeyalegrianoticias.com/category/rededucacion">RED DE EDUCACIÓN</a></li>
<li id="menu-item-382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-382"><a href="https://radiofeyalegrianoticias.com/category/redindigena">RED INDÍGENA</a></li>
<li id="menu-item-381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-381"><a href="https://radiofeyalegrianoticias.com/category/redopinadores">OPINIÓN</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-58"><a href="https://radiofeyalegrianoticias.com/category/mundo">MUNDO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-560"><a href="https://radiofeyalegrianoticias.com/category/abyayala/">ABYA YALA</a></li>
</ul>
</li>
<li id="menu-item-19666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19666"><a href="https://www.radiofeyalegrianoticias.com/category/65aniversario/">65 ANIVERSARIO</a></li>
<li id="menu-item-383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-383"><a href="https://radiofeyalegrianoticias.com/category/deportes">DEPORTES</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-56"><a>PODCAST<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-23262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23262"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/campanas/">Campañas Radiofónicas</a></li>
<li id="menu-item-23263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23263"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/charla_periodistica/">Charla Periodística</a></li>
<li id="menu-item-23264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23264"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/entrevista/">Entrevista</a></li>
<li id="menu-item-23265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23265"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/entrevista_de_la_semana/">Entrevista de la semana</a></li>
<li id="menu-item-23266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23266"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/una_palabra_oportuna/">Una palabra oportuna</a></li>
<li id="menu-item-32804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32804"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/sinsalonpodcast/">Sin Salón Podcast</a></li>
<li id="menu-item-32803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32803"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/laescuelaenlaradio/">La Escuela en la Radio</a></li>
</ul>
</li>
<li id="menu-item-20832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-20832"><a href="https://www.radiofeyalegrianoticias.com/sin-salon/">SIN SALÓN<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-20986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20986"><a href="https://www.radiofeyalegrianoticias.com/category/sin_salon/semestres/">SEMESTRES</a></li>
<li id="menu-item-20985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20985"><a href="https://www.radiofeyalegrianoticias.com/category/sin_salon/periodos/">PERIODOS</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.radiofeyalegrianoticias.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-10 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-2">
<div class="td-header-sp-top-widget">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.radiofeyalegrianoticias.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/radiofeyalegria.noticias" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/radiofeyalegria" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons broken-clouds-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">19.4</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Caracas</div>
</div>
</div>
<div class="td_data_time">
<div>
martes, diciembre 8, 2020
</div>
</div>
<div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-33"><a href="#">Capacitación</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-34"><a href="#">Privacidad</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-35"><a href="https://www.radiofeyalegrianoticias.com/contacto/">Contacto</a></li>
</ul></div></div>
</div>

</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_container td_stretch_content_1600">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.radiofeyalegrianoticias.com/">
<img src="https://radiofeyalegrianoticias.com/wp-content/uploads/2019/04/Recurso-1-300x49.png" alt="" />
 <span class="td-visual-hidden">Radio Fe y Alegría Noticias</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1400">
<div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.radiofeyalegrianoticias.com/">
<img src="https://radiofeyalegrianoticias.com/wp-content/uploads/2019/06/irfa300x50-pie.png" alt="" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.radiofeyalegrianoticias.com/">
<img src="https://radiofeyalegrianoticias.com/wp-content/uploads/2019/04/Recurso-1-300x49.png" alt="" />
</a>
</div>
<div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-55"><a href="https://www.radiofeyalegrianoticias.com/">INICIO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-2084"><a href="https://www.radiofeyalegrianoticias.com/category/loactual/">LO ACTUAL</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5fcf64a463192_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_1_5fcf64a463192"><script>var block_td_uid_1_5fcf64a463192 = new tdBlock();
block_td_uid_1_5fcf64a463192.id = "td_uid_1_5fcf64a463192";
block_td_uid_1_5fcf64a463192.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5fcf64a463192_rand","tdc_css_class":"td_uid_1_5fcf64a463192_rand","tdc_css_class_style":"td_uid_1_5fcf64a463192_rand_style"}';
block_td_uid_1_5fcf64a463192.td_column_number = "3";
block_td_uid_1_5fcf64a463192.block_type = "td_block_mega_menu";
block_td_uid_1_5fcf64a463192.post_count = "5";
block_td_uid_1_5fcf64a463192.found_posts = "3980";
block_td_uid_1_5fcf64a463192.header_color = "";
block_td_uid_1_5fcf64a463192.ajax_pagination_infinite_stop = "";
block_td_uid_1_5fcf64a463192.max_num_pages = "796";
tdBlocksArray.push(block_td_uid_1_5fcf64a463192);
</script><div id=td_uid_1_5fcf64a463192 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/conmocion-en-el-nula-tras-muerte-de-medico-por-covid-19/" rel="bookmark" class="td-image-wrap" title="Conmoción en El Nula tras muerte de médico por COVID-19"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/El-Nula-Coro-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/El-Nula-Coro-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/El-Nula-Coro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Conmoción en El Nula tras muerte de médico por COVID-19" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/covid-19/" class="td-post-category">COVID-19</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/conmocion-en-el-nula-tras-muerte-de-medico-por-covid-19/" rel="bookmark" title="Conmoción en El Nula tras muerte de médico por COVID-19">Conmoción en El Nula tras muerte de médico por COVID-19</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/el-abc-de-lo-que-debes-saber-para-participar-en-la-consulta/" rel="bookmark" class="td-image-wrap" title="El ABC de la consulta popular"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/Consulta-Popular-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/Consulta-Popular-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/Consulta-Popular-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El ABC de la consulta popular" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/el-abc-de-lo-que-debes-saber-para-participar-en-la-consulta/" rel="bookmark" title="El ABC de la consulta popular">El ABC de la consulta popular</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/venezuela-registra-467-casos-nuevos-de-coronavirus/" rel="bookmark" class="td-image-wrap" title="Venezuela registra 467 casos nuevos de Coronavirus"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/efectococuyo.com63617-de-junio-casos-coronavirus-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/efectococuyo.com63617-de-junio-casos-coronavirus-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/efectococuyo.com63617-de-junio-casos-coronavirus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Venezuela registra 467 casos nuevos de Coronavirus" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/covid-19/" class="td-post-category">COVID-19</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/venezuela-registra-467-casos-nuevos-de-coronavirus/" rel="bookmark" title="Venezuela registra 467 casos nuevos de Coronavirus">Venezuela registra 467 casos nuevos de Coronavirus</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/otorgan-medida-cautelar-de-arresto-domiciliario-a-juan-planchart/" rel="bookmark" class="td-image-wrap" title="Otorgan medida cautelar de arresto domiciliario a Juan Planchart"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/juan-antonio-planchart-peligro-1-1-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/juan-antonio-planchart-peligro-1-1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/juan-antonio-planchart-peligro-1-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Otorgan medida cautelar de arresto domiciliario a Juan Planchart" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/otorgan-medida-cautelar-de-arresto-domiciliario-a-juan-planchart/" rel="bookmark" title="Otorgan medida cautelar de arresto domiciliario a Juan Planchart">Otorgan medida cautelar de arresto domiciliario a Juan Planchart</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/politologa-estas-fueron-las-elecciones-menos-competitivas-en-nuestra-historia-electoral/" rel="bookmark" class="td-image-wrap" title="Politóloga: &#8220;Estas fueron las elecciones menos competitivas en nuestra historia electoral&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/115863412_gettyimages-1229987269-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/115863412_gettyimages-1229987269-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/115863412_gettyimages-1229987269-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Politóloga: &#8220;Estas fueron las elecciones menos competitivas en nuestra historia electoral&#8221;" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/politologa-estas-fueron-las-elecciones-menos-competitivas-en-nuestra-historia-electoral/" rel="bookmark" title="Politóloga: &#8220;Estas fueron las elecciones menos competitivas en nuestra historia electoral&#8221;">Politóloga: &#8220;Estas fueron las elecciones menos competitivas en nuestra historia electoral&#8221;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5fcf64a463192" data-td_block_id="td_uid_1_5fcf64a463192"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5fcf64a463192" data-td_block_id="td_uid_1_5fcf64a463192"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-20764"><a href="https://www.radiofeyalegrianoticias.com/category/covid-19/">COVID-19</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-57"><a href="https://radiofeyalegrianoticias.com/category/regiones">REGIONES</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5fcf64a4b6978_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_2_5fcf64a4b6978"><script>var block_td_uid_2_5fcf64a4b6978 = new tdBlock();
block_td_uid_2_5fcf64a4b6978.id = "td_uid_2_5fcf64a4b6978";
block_td_uid_2_5fcf64a4b6978.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5fcf64a4b6978_rand","tdc_css_class":"td_uid_2_5fcf64a4b6978_rand","tdc_css_class_style":"td_uid_2_5fcf64a4b6978_rand_style"}';
block_td_uid_2_5fcf64a4b6978.td_column_number = "3";
block_td_uid_2_5fcf64a4b6978.block_type = "td_block_mega_menu";
block_td_uid_2_5fcf64a4b6978.post_count = "5";
block_td_uid_2_5fcf64a4b6978.found_posts = "2224";
block_td_uid_2_5fcf64a4b6978.header_color = "";
block_td_uid_2_5fcf64a4b6978.ajax_pagination_infinite_stop = "";
block_td_uid_2_5fcf64a4b6978.max_num_pages = "445";
tdBlocksArray.push(block_td_uid_2_5fcf64a4b6978);
</script><div id=td_uid_2_5fcf64a4b6978 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/conmocion-en-el-nula-tras-muerte-de-medico-por-covid-19/" rel="bookmark" class="td-image-wrap" title="Conmoción en El Nula tras muerte de médico por COVID-19"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/El-Nula-Coro-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/El-Nula-Coro-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/El-Nula-Coro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Conmoción en El Nula tras muerte de médico por COVID-19" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/covid-19/" class="td-post-category">COVID-19</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/conmocion-en-el-nula-tras-muerte-de-medico-por-covid-19/" rel="bookmark" title="Conmoción en El Nula tras muerte de médico por COVID-19">Conmoción en El Nula tras muerte de médico por COVID-19</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/218-puntos-seran-activados-en-lara-para-la-consulta-popular/" rel="bookmark" class="td-image-wrap" title="218 puntos serán activados en Lara para la consulta popular"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/alza-la-voz-218x150.jpeg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/alza-la-voz-218x150.jpeg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/alza-la-voz-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="218 puntos serán activados en Lara para la consulta popular" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/regiones/" class="td-post-category">Regiones</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/218-puntos-seran-activados-en-lara-para-la-consulta-popular/" rel="bookmark" title="218 puntos serán activados en Lara para la consulta popular">218 puntos serán activados en Lara para la consulta popular</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/consulta-popular-no-tengo-internet-pero-buscare-manera-de-participar/" rel="bookmark" class="td-image-wrap" title="Consulta popular: “No tengo internet pero buscaré manera de participar”"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/Consulta-Delta-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/Consulta-Delta-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/Consulta-Delta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Consulta popular: “No tengo internet pero buscaré manera de participar”" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/consulta-popular-no-tengo-internet-pero-buscare-manera-de-participar/" rel="bookmark" title="Consulta popular: “No tengo internet pero buscaré manera de participar”">Consulta popular: “No tengo internet pero buscaré manera de participar”</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/casacoima-esta-sin-transporte-publico-por-falta-de-combustible/" rel="bookmark" class="td-image-wrap" title="Casacoima está sin transporte público por falta de combustible"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/Casacoima-1-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/Casacoima-1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/Casacoima-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Casacoima está sin transporte público por falta de combustible" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/regiones/" class="td-post-category">Regiones</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/casacoima-esta-sin-transporte-publico-por-falta-de-combustible/" rel="bookmark" title="Casacoima está sin transporte público por falta de combustible">Casacoima está sin transporte público por falta de combustible</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/maturin-la-ciudad-distinta-cumple-260-anos-negada-a-perder-su-encanto/" rel="bookmark" class="td-image-wrap" title="Maturín, la ciudad distinta, cumple 260 años negada a perder su encanto"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/Maturín-Avenida-Juncal-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/Maturín-Avenida-Juncal-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/Maturín-Avenida-Juncal-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Maturín, la ciudad distinta, cumple 260 años negada a perder su encanto" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/maturin-la-ciudad-distinta-cumple-260-anos-negada-a-perder-su-encanto/" rel="bookmark" title="Maturín, la ciudad distinta, cumple 260 años negada a perder su encanto">Maturín, la ciudad distinta, cumple 260 años negada a perder su&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5fcf64a4b6978" data-td_block_id="td_uid_2_5fcf64a4b6978"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5fcf64a4b6978" data-td_block_id="td_uid_2_5fcf64a4b6978"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-380"><a href="https://radiofeyalegrianoticias.com/category/economia">ECONOMÍA</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5fcf64a4e24b3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_3_5fcf64a4e24b3"><script>var block_td_uid_3_5fcf64a4e24b3 = new tdBlock();
block_td_uid_3_5fcf64a4e24b3.id = "td_uid_3_5fcf64a4e24b3";
block_td_uid_3_5fcf64a4e24b3.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5fcf64a4e24b3_rand","tdc_css_class":"td_uid_3_5fcf64a4e24b3_rand","tdc_css_class_style":"td_uid_3_5fcf64a4e24b3_rand_style"}';
block_td_uid_3_5fcf64a4e24b3.td_column_number = "3";
block_td_uid_3_5fcf64a4e24b3.block_type = "td_block_mega_menu";
block_td_uid_3_5fcf64a4e24b3.post_count = "5";
block_td_uid_3_5fcf64a4e24b3.found_posts = "263";
block_td_uid_3_5fcf64a4e24b3.header_color = "";
block_td_uid_3_5fcf64a4e24b3.ajax_pagination_infinite_stop = "";
block_td_uid_3_5fcf64a4e24b3.max_num_pages = "53";
tdBlocksArray.push(block_td_uid_3_5fcf64a4e24b3);
</script><div id=td_uid_3_5fcf64a4e24b3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/diez-buques-iranies-vienen-con-mas-gasolina-a-venezuela/" rel="bookmark" class="td-image-wrap" title="Diez buques iraníes vienen con más gasolina a Venezuela"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/tanqueros-iraníe-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/tanqueros-iraníe-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/tanqueros-iraníe-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Diez buques iraníes vienen con más gasolina a Venezuela" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/economia/" class="td-post-category">Economía</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/diez-buques-iranies-vienen-con-mas-gasolina-a-venezuela/" rel="bookmark" title="Diez buques iraníes vienen con más gasolina a Venezuela">Diez buques iraníes vienen con más gasolina a Venezuela</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/onu-207-millones-de-personas-pueden-quedar-en-pobreza-extrema-a-causa-de-la-covid/" rel="bookmark" class="td-image-wrap" title="ONU: 207 millones de personas pueden quedar en pobreza extrema a causa de la COVID"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/Pobres-de-Venezuela-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/Pobres-de-Venezuela-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/Pobres-de-Venezuela-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ONU: 207 millones de personas pueden quedar en pobreza extrema a causa de la COVID" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/covid-19/" class="td-post-category">COVID-19</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/onu-207-millones-de-personas-pueden-quedar-en-pobreza-extrema-a-causa-de-la-covid/" rel="bookmark" title="ONU: 207 millones de personas pueden quedar en pobreza extrema a causa de la COVID">ONU: 207 millones de personas pueden quedar en pobreza extrema a&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/cedice-estima-un-repunte-inflacionario-en-venezuela-para-el-cierre-de-2020/" rel="bookmark" class="td-image-wrap" title="Cedice estima un repunte inflacionario en Venezuela para el cierre de 2020"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/billetes-bolivares-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/billetes-bolivares-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/billetes-bolivares-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cedice estima un repunte inflacionario en Venezuela para el cierre de 2020" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/economia/" class="td-post-category">Economía</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/cedice-estima-un-repunte-inflacionario-en-venezuela-para-el-cierre-de-2020/" rel="bookmark" title="Cedice estima un repunte inflacionario en Venezuela para el cierre de 2020">Cedice estima un repunte inflacionario en Venezuela para el cierre de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/unas-700-familias-se-ven-afectadas-por-rechazo-del-bolivar-en-guajira/" rel="bookmark" class="td-image-wrap" title="Unas 700 familias se ven afectadas por rechazo del bolívar en Guajira"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/Peso-colombiano-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/Peso-colombiano-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/Peso-colombiano-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Unas 700 familias se ven afectadas por rechazo del bolívar en Guajira" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/economia/" class="td-post-category">Economía</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/unas-700-familias-se-ven-afectadas-por-rechazo-del-bolivar-en-guajira/" rel="bookmark" title="Unas 700 familias se ven afectadas por rechazo del bolívar en Guajira">Unas 700 familias se ven afectadas por rechazo del bolívar en&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/en-los-municipios-fronterizos-del-tachira-esperan-que-mejore-el-empleo/" rel="bookmark" class="td-image-wrap" title="En los municipios fronterizos del Táchira esperan que mejore el empleo"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/comerciosindistrias-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/comerciosindistrias-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/comerciosindistrias-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En los municipios fronterizos del Táchira esperan que mejore el empleo" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/economia/" class="td-post-category">Economía</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/en-los-municipios-fronterizos-del-tachira-esperan-que-mejore-el-empleo/" rel="bookmark" title="En los municipios fronterizos del Táchira esperan que mejore el empleo">En los municipios fronterizos del Táchira esperan que mejore el empleo</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5fcf64a4e24b3" data-td_block_id="td_uid_3_5fcf64a4e24b3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5fcf64a4e24b3" data-td_block_id="td_uid_3_5fcf64a4e24b3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-558"><a href="https://radiofeyalegrianoticias.com/category/frontera">FRONTERA</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5fcf64a4ee034_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_4_5fcf64a4ee034"><script>var block_td_uid_4_5fcf64a4ee034 = new tdBlock();
block_td_uid_4_5fcf64a4ee034.id = "td_uid_4_5fcf64a4ee034";
block_td_uid_4_5fcf64a4ee034.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5fcf64a4ee034_rand","tdc_css_class":"td_uid_4_5fcf64a4ee034_rand","tdc_css_class_style":"td_uid_4_5fcf64a4ee034_rand_style"}';
block_td_uid_4_5fcf64a4ee034.td_column_number = "3";
block_td_uid_4_5fcf64a4ee034.block_type = "td_block_mega_menu";
block_td_uid_4_5fcf64a4ee034.post_count = "5";
block_td_uid_4_5fcf64a4ee034.found_posts = "327";
block_td_uid_4_5fcf64a4ee034.header_color = "";
block_td_uid_4_5fcf64a4ee034.ajax_pagination_infinite_stop = "";
block_td_uid_4_5fcf64a4ee034.max_num_pages = "66";
tdBlocksArray.push(block_td_uid_4_5fcf64a4ee034);
</script><div id=td_uid_4_5fcf64a4ee034 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/conmocion-en-el-nula-tras-muerte-de-medico-por-covid-19/" rel="bookmark" class="td-image-wrap" title="Conmoción en El Nula tras muerte de médico por COVID-19"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/El-Nula-Coro-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/El-Nula-Coro-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/El-Nula-Coro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Conmoción en El Nula tras muerte de médico por COVID-19" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/covid-19/" class="td-post-category">COVID-19</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/conmocion-en-el-nula-tras-muerte-de-medico-por-covid-19/" rel="bookmark" title="Conmoción en El Nula tras muerte de médico por COVID-19">Conmoción en El Nula tras muerte de médico por COVID-19</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/suspenden-ingreso-de-transporte-a-san-antonio-del-tachira/" rel="bookmark" class="td-image-wrap" title="Suspenden ingreso de transporte a San Antonio del Táchira"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/San-Antonio-0512-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/San-Antonio-0512-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/San-Antonio-0512-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Suspenden ingreso de transporte a San Antonio del Táchira" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/frontera/" class="td-post-category">Frontera</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/suspenden-ingreso-de-transporte-a-san-antonio-del-tachira/" rel="bookmark" title="Suspenden ingreso de transporte a San Antonio del Táchira">Suspenden ingreso de transporte a San Antonio del Táchira</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/eln-y-ex-farc-presionan-a-venezolanos-a-votar-segun-javier-tarazona/" rel="bookmark" class="td-image-wrap" title="ELN y ex FARC presionan a venezolanos a votar, según Javier Tarazona"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/Fundaredes-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/Fundaredes-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/Fundaredes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ELN y ex FARC presionan a venezolanos a votar, según Javier Tarazona" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/frontera/" class="td-post-category">Frontera</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/eln-y-ex-farc-presionan-a-venezolanos-a-votar-segun-javier-tarazona/" rel="bookmark" title="ELN y ex FARC presionan a venezolanos a votar, según Javier Tarazona">ELN y ex FARC presionan a venezolanos a votar, según Javier&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/juez-en-trinidad-y-tobago-ordeno-deportar-a-una-menor-de-edad-venezolana/" rel="bookmark" class="td-image-wrap" title="Juez en Trinidad y Tobago ordenó deportar a una menor de edad venezolana"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/49266390_303-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/49266390_303-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/49266390_303-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Juez en Trinidad y Tobago ordenó deportar a una menor de edad venezolana" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/frontera/" class="td-post-category">Frontera</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/juez-en-trinidad-y-tobago-ordeno-deportar-a-una-menor-de-edad-venezolana/" rel="bookmark" title="Juez en Trinidad y Tobago ordenó deportar a una menor de edad venezolana">Juez en Trinidad y Tobago ordenó deportar a una menor de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/en-colombia-estan-preocupados-por-ingreso-de-venezolanos-por-las-trochas/" rel="bookmark" class="td-image-wrap" title="En Colombia están preocupados por  ingreso de venezolanos por las trochas"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/Trochas-nuevas-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/Trochas-nuevas-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/Trochas-nuevas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En Colombia están preocupados por  ingreso de venezolanos por las trochas" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/en-colombia-estan-preocupados-por-ingreso-de-venezolanos-por-las-trochas/" rel="bookmark" title="En Colombia están preocupados por  ingreso de venezolanos por las trochas">En Colombia están preocupados por ingreso de venezolanos por las&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5fcf64a4ee034" data-td_block_id="td_uid_4_5fcf64a4ee034"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5fcf64a4ee034" data-td_block_id="td_uid_4_5fcf64a4ee034"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-559"><a href="https://radiofeyalegrianoticias.com/category/rededucacion">RED DE EDUCACIÓN</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5fcf64a503e1b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_5_5fcf64a503e1b"><script>var block_td_uid_5_5fcf64a503e1b = new tdBlock();
block_td_uid_5_5fcf64a503e1b.id = "td_uid_5_5fcf64a503e1b";
block_td_uid_5_5fcf64a503e1b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5fcf64a503e1b_rand","tdc_css_class":"td_uid_5_5fcf64a503e1b_rand","tdc_css_class_style":"td_uid_5_5fcf64a503e1b_rand_style"}';
block_td_uid_5_5fcf64a503e1b.td_column_number = "3";
block_td_uid_5_5fcf64a503e1b.block_type = "td_block_mega_menu";
block_td_uid_5_5fcf64a503e1b.post_count = "5";
block_td_uid_5_5fcf64a503e1b.found_posts = "288";
block_td_uid_5_5fcf64a503e1b.header_color = "";
block_td_uid_5_5fcf64a503e1b.ajax_pagination_infinite_stop = "";
block_td_uid_5_5fcf64a503e1b.max_num_pages = "58";
tdBlocksArray.push(block_td_uid_5_5fcf64a503e1b);
</script><div id=td_uid_5_5fcf64a503e1b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/voluntarios-con-un-corazon-de-verdad/" rel="bookmark" class="td-image-wrap" title="Voluntarios con un corazón de verdad"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/Voluntarios-IRFA-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/Voluntarios-IRFA-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/Voluntarios-IRFA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Voluntarios con un corazón de verdad" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/voluntarios-con-un-corazon-de-verdad/" rel="bookmark" title="Voluntarios con un corazón de verdad">Voluntarios con un corazón de verdad</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/yo-conoci-al-padre-velaz/" rel="bookmark" class="td-image-wrap" title="“Yo conocí al Padre Vélaz”"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/ALICIA-ÁLAMO-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/ALICIA-ÁLAMO-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/ALICIA-ÁLAMO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Yo conocí al Padre Vélaz”" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/yo-conoci-al-padre-velaz/" rel="bookmark" title="“Yo conocí al Padre Vélaz”">“Yo conocí al Padre Vélaz”</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/la-pandemia-no-detiene-a-fe-y-alegria-para-dar-continuidad-a-la-educacion/" rel="bookmark" class="td-image-wrap" title="La pandemia no detiene a Fe y Alegría para dar continuidad a la educación"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/escuela.entreculturas.org325FE-Y-AALEGRC38DA-VENEZUELA-TXUO-RODRIGUEZ-VILLARROEL-345-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/escuela.entreculturas.org325FE-Y-AALEGRC38DA-VENEZUELA-TXUO-RODRIGUEZ-VILLARROEL-345-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/escuela.entreculturas.org325FE-Y-AALEGRC38DA-VENEZUELA-TXUO-RODRIGUEZ-VILLARROEL-345-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La pandemia no detiene a Fe y Alegría para dar continuidad a la educación" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/la-pandemia-no-detiene-a-fe-y-alegria-para-dar-continuidad-a-la-educacion/" rel="bookmark" title="La pandemia no detiene a Fe y Alegría para dar continuidad a la educación">La pandemia no detiene a Fe y Alegría para dar continuidad&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/educacion-en-pandemia-no-se-adapta-a-las-comunidades-indigenas-de-bolivar/" rel="bookmark" class="td-image-wrap" title="Educación en  pandemia no se adapta a las comunidades indígenas de Bolívar"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/Indígenas-Bolívar-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/Indígenas-Bolívar-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/Indígenas-Bolívar-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Educación en  pandemia no se adapta a las comunidades indígenas de Bolívar" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/rededucacion/" class="td-post-category">Red de Educación</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/educacion-en-pandemia-no-se-adapta-a-las-comunidades-indigenas-de-bolivar/" rel="bookmark" title="Educación en  pandemia no se adapta a las comunidades indígenas de Bolívar">Educación en pandemia no se adapta a las comunidades indígenas&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/fallecio-el-p-jorge-cela-un-gran-jesuita/" rel="bookmark" class="td-image-wrap" title="Falleció el P. Jorge Cela, un gran jesuita"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/P.-Jorge-Cela-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/P.-Jorge-Cela-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/P.-Jorge-Cela-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Falleció el P. Jorge Cela, un gran jesuita" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/fallecio-el-p-jorge-cela-un-gran-jesuita/" rel="bookmark" title="Falleció el P. Jorge Cela, un gran jesuita">Falleció el P. Jorge Cela, un gran jesuita</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5fcf64a503e1b" data-td_block_id="td_uid_5_5fcf64a503e1b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5fcf64a503e1b" data-td_block_id="td_uid_5_5fcf64a503e1b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-382"><a href="https://radiofeyalegrianoticias.com/category/redindigena">RED INDÍGENA</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5fcf64a50fe99_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_6_5fcf64a50fe99"><script>var block_td_uid_6_5fcf64a50fe99 = new tdBlock();
block_td_uid_6_5fcf64a50fe99.id = "td_uid_6_5fcf64a50fe99";
block_td_uid_6_5fcf64a50fe99.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5fcf64a50fe99_rand","tdc_css_class":"td_uid_6_5fcf64a50fe99_rand","tdc_css_class_style":"td_uid_6_5fcf64a50fe99_rand_style"}';
block_td_uid_6_5fcf64a50fe99.td_column_number = "3";
block_td_uid_6_5fcf64a50fe99.block_type = "td_block_mega_menu";
block_td_uid_6_5fcf64a50fe99.post_count = "5";
block_td_uid_6_5fcf64a50fe99.found_posts = "170";
block_td_uid_6_5fcf64a50fe99.header_color = "";
block_td_uid_6_5fcf64a50fe99.ajax_pagination_infinite_stop = "";
block_td_uid_6_5fcf64a50fe99.max_num_pages = "34";
tdBlocksArray.push(block_td_uid_6_5fcf64a50fe99);
</script><div id=td_uid_6_5fcf64a50fe99 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/ex-ministra-y-candidata-indigena-critica-division-de-los-yukpas/" rel="bookmark" class="td-image-wrap" title="Ex ministra y candidata indígena critica división de los Yukpas"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/Aloha-Núñez-218x150.jpeg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/Aloha-Núñez-218x150.jpeg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/Aloha-Núñez-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ex ministra y candidata indígena critica división de los Yukpas" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/redindigena/" class="td-post-category">Red Indígena</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/ex-ministra-y-candidata-indigena-critica-division-de-los-yukpas/" rel="bookmark" title="Ex ministra y candidata indígena critica división de los Yukpas">Ex ministra y candidata indígena critica división de los Yukpas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/denuncian-irregularidades-en-muerte-de-una-joven-que-dio-a-luz-en-tucupita/" rel="bookmark" class="td-image-wrap" title="Denuncian irregularidades en muerte de una joven que dio a luz en Tucupita"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/Familiares-de-la-fallecida-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/Familiares-de-la-fallecida-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/Familiares-de-la-fallecida-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Denuncian irregularidades en muerte de una joven que dio a luz en Tucupita" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/redindigena/" class="td-post-category">Red Indígena</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/denuncian-irregularidades-en-muerte-de-una-joven-que-dio-a-luz-en-tucupita/" rel="bookmark" title="Denuncian irregularidades en muerte de una joven que dio a luz en Tucupita">Denuncian irregularidades en muerte de una joven que dio a luz&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/waraos-que-estan-en-brasil-le-envian-un-mensaje-a-sus-paisanos-en-delta-amacuro/" rel="bookmark" class="td-image-wrap" title="Waraos que están en Brasil  le envían un mensaje a sus paisanos en Delta Amacuro"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/Waraos-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/Waraos-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/Waraos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Waraos que están en Brasil  le envían un mensaje a sus paisanos en Delta Amacuro" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/frontera/" class="td-post-category">Frontera</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/waraos-que-estan-en-brasil-le-envian-un-mensaje-a-sus-paisanos-en-delta-amacuro/" rel="bookmark" title="Waraos que están en Brasil  le envían un mensaje a sus paisanos en Delta Amacuro">Waraos que están en Brasil le envían un mensaje a&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/muere-pemon-activista-de-foro-penal-exiliado-en-brasil-por-covid-19/" rel="bookmark" class="td-image-wrap" title="Muere pemón activista de Foro Penal exiliado en Brasil por COVID-19"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/Ricardo-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/Ricardo-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/Ricardo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Muere pemón activista de Foro Penal exiliado en Brasil por COVID-19" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/covid-19/" class="td-post-category">COVID-19</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/muere-pemon-activista-de-foro-penal-exiliado-en-brasil-por-covid-19/" rel="bookmark" title="Muere pemón activista de Foro Penal exiliado en Brasil por COVID-19">Muere pemón activista de Foro Penal exiliado en Brasil por COVID-19</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/unas-700-familias-se-ven-afectadas-por-rechazo-del-bolivar-en-guajira/" rel="bookmark" class="td-image-wrap" title="Unas 700 familias se ven afectadas por rechazo del bolívar en Guajira"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/Peso-colombiano-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/Peso-colombiano-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/Peso-colombiano-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Unas 700 familias se ven afectadas por rechazo del bolívar en Guajira" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/economia/" class="td-post-category">Economía</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/unas-700-familias-se-ven-afectadas-por-rechazo-del-bolivar-en-guajira/" rel="bookmark" title="Unas 700 familias se ven afectadas por rechazo del bolívar en Guajira">Unas 700 familias se ven afectadas por rechazo del bolívar en&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5fcf64a50fe99" data-td_block_id="td_uid_6_5fcf64a50fe99"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_5fcf64a50fe99" data-td_block_id="td_uid_6_5fcf64a50fe99"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-381"><a href="https://radiofeyalegrianoticias.com/category/redopinadores">OPINIÓN</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5fcf64a518e05_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_7_5fcf64a518e05"><script>var block_td_uid_7_5fcf64a518e05 = new tdBlock();
block_td_uid_7_5fcf64a518e05.id = "td_uid_7_5fcf64a518e05";
block_td_uid_7_5fcf64a518e05.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5fcf64a518e05_rand","tdc_css_class":"td_uid_7_5fcf64a518e05_rand","tdc_css_class_style":"td_uid_7_5fcf64a518e05_rand_style"}';
block_td_uid_7_5fcf64a518e05.td_column_number = "3";
block_td_uid_7_5fcf64a518e05.block_type = "td_block_mega_menu";
block_td_uid_7_5fcf64a518e05.post_count = "5";
block_td_uid_7_5fcf64a518e05.found_posts = "191";
block_td_uid_7_5fcf64a518e05.header_color = "";
block_td_uid_7_5fcf64a518e05.ajax_pagination_infinite_stop = "";
block_td_uid_7_5fcf64a518e05.max_num_pages = "39";
tdBlocksArray.push(block_td_uid_7_5fcf64a518e05);
</script><div id=td_uid_7_5fcf64a518e05 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/si-no-fuera-por-la-solidaridad-2/" rel="bookmark" class="td-image-wrap" title="Si no fuera por la solidaridad"><img width="210" height="140" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Luisa-Pernalete-1.jpg" alt="" title="Si no fuera por la solidaridad" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/red-de-opinadores/" class="td-post-category">Red de Opinadores</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/si-no-fuera-por-la-solidaridad-2/" rel="bookmark" title="Si no fuera por la solidaridad">Si no fuera por la solidaridad</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/docente/" rel="bookmark" class="td-image-wrap" title="Docente"><img width="210" height="140" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/Pedro-Morales-RO.jpg" alt="" title="Docente" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/red-de-opinadores/" class="td-post-category">Red de Opinadores</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/docente/" rel="bookmark" title="Docente">Docente</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/todos-a-la-consulta-popular/" rel="bookmark" class="td-image-wrap" title="Todos a la consulta popular"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/05/Oscar-Arnal-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/05/Oscar-Arnal-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/05/Oscar-Arnal-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Oscar Arnal" title="Todos a la consulta popular" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/red-de-opinadores/" class="td-post-category">Red de Opinadores</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/todos-a-la-consulta-popular/" rel="bookmark" title="Todos a la consulta popular">Todos a la consulta popular</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/todos-a-apoyar-la-consulta-popular/" rel="bookmark" class="td-image-wrap" title="¡TODOS A APOYAR LA CONSULTA POPULAR!"><img width="168" height="112" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/06/Perez-Esclarin.jpg" alt="Antonio Pérez Esclarín" title="¡TODOS A APOYAR LA CONSULTA POPULAR!" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/red-de-opinadores/" class="td-post-category">Red de Opinadores</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/todos-a-apoyar-la-consulta-popular/" rel="bookmark" title="¡TODOS A APOYAR LA CONSULTA POPULAR!">¡TODOS A APOYAR LA CONSULTA POPULAR!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/5d/" rel="bookmark" class="td-image-wrap" title="5D"><img width="210" height="140" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/Pedro-Morales-RO.jpg" alt="" title="5D" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/red-de-opinadores/" class="td-post-category">Red de Opinadores</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/5d/" rel="bookmark" title="5D">5D</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5fcf64a518e05" data-td_block_id="td_uid_7_5fcf64a518e05"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5fcf64a518e05" data-td_block_id="td_uid_7_5fcf64a518e05"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-mega-menu menu-item-58"><a href="https://radiofeyalegrianoticias.com/category/mundo">MUNDO</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5fcf64a52266b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_8_5fcf64a52266b"><script>var block_td_uid_8_5fcf64a52266b = new tdBlock();
block_td_uid_8_5fcf64a52266b.id = "td_uid_8_5fcf64a52266b";
block_td_uid_8_5fcf64a52266b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5fcf64a52266b_rand","tdc_css_class":"td_uid_8_5fcf64a52266b_rand","tdc_css_class_style":"td_uid_8_5fcf64a52266b_rand_style"}';
block_td_uid_8_5fcf64a52266b.td_column_number = "3";
block_td_uid_8_5fcf64a52266b.block_type = "td_block_mega_menu";
block_td_uid_8_5fcf64a52266b.post_count = "5";
block_td_uid_8_5fcf64a52266b.found_posts = "370";
block_td_uid_8_5fcf64a52266b.header_color = "";
block_td_uid_8_5fcf64a52266b.ajax_pagination_infinite_stop = "";
block_td_uid_8_5fcf64a52266b.max_num_pages = "74";
tdBlocksArray.push(block_td_uid_8_5fcf64a52266b);
</script><div id=td_uid_8_5fcf64a52266b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/funcionarios-de-eeuu-alertan-que-no-se-debe-bajar-la-guardia/" rel="bookmark" class="td-image-wrap" title="Funcionarios de EEUU alertan que no se debe bajar la guardia"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/Funcionarios-sanitarios-USA-218x150.jpeg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/Funcionarios-sanitarios-USA-218x150.jpeg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/Funcionarios-sanitarios-USA-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Funcionarios de EEUU alertan que no se debe bajar la guardia" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/covid-19/" class="td-post-category">COVID-19</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/funcionarios-de-eeuu-alertan-que-no-se-debe-bajar-la-guardia/" rel="bookmark" title="Funcionarios de EEUU alertan que no se debe bajar la guardia">Funcionarios de EEUU alertan que no se debe bajar la guardia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/rusia-inicio-vacunacion-con-la-sputnik-v/" rel="bookmark" class="td-image-wrap" title="Rusia inició vacunación con la Sputnik V"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/rusia-comenzo-a-aplicar-su-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/rusia-comenzo-a-aplicar-su-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/rusia-comenzo-a-aplicar-su-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rusia inició vacunación con la Sputnik V" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/covid-19/" class="td-post-category">COVID-19</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/rusia-inicio-vacunacion-con-la-sputnik-v/" rel="bookmark" title="Rusia inició vacunación con la Sputnik V">Rusia inició vacunación con la Sputnik V</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/protestan-en-francia-ley-de-seguridad-del-gobierno/" rel="bookmark" class="td-image-wrap" title="Protestan en Francia Ley de Seguridad del gobierno"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/Francia-protestas-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/Francia-protestas-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/Francia-protestas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Protestan en Francia Ley de Seguridad del gobierno" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/mundo/" class="td-post-category">Mundo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/protestan-en-francia-ley-de-seguridad-del-gobierno/" rel="bookmark" title="Protestan en Francia Ley de Seguridad del gobierno">Protestan en Francia Ley de Seguridad del gobierno</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/onu-207-millones-de-personas-pueden-quedar-en-pobreza-extrema-a-causa-de-la-covid/" rel="bookmark" class="td-image-wrap" title="ONU: 207 millones de personas pueden quedar en pobreza extrema a causa de la COVID"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/Pobres-de-Venezuela-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/Pobres-de-Venezuela-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/Pobres-de-Venezuela-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ONU: 207 millones de personas pueden quedar en pobreza extrema a causa de la COVID" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/covid-19/" class="td-post-category">COVID-19</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/onu-207-millones-de-personas-pueden-quedar-en-pobreza-extrema-a-causa-de-la-covid/" rel="bookmark" title="ONU: 207 millones de personas pueden quedar en pobreza extrema a causa de la COVID">ONU: 207 millones de personas pueden quedar en pobreza extrema a&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/espana-define-medidas-para-navidad-y-elimina-maraton-de-san-silvestre/" rel="bookmark" class="td-image-wrap" title="España define medidas para Navidad y elimina maratón de San Silvestre"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/Navidades-España-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/Navidades-España-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/Navidades-España-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="España define medidas para Navidad y elimina maratón de San Silvestre" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/mundo/" class="td-post-category">Mundo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/espana-define-medidas-para-navidad-y-elimina-maraton-de-san-silvestre/" rel="bookmark" title="España define medidas para Navidad y elimina maratón de San Silvestre">España define medidas para Navidad y elimina maratón de San Silvestre</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5fcf64a52266b" data-td_block_id="td_uid_8_5fcf64a52266b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5fcf64a52266b" data-td_block_id="td_uid_8_5fcf64a52266b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-560"><a href="https://radiofeyalegrianoticias.com/category/abyayala/">ABYA YALA</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5fcf64a532835_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_9_5fcf64a532835"><script>var block_td_uid_9_5fcf64a532835 = new tdBlock();
block_td_uid_9_5fcf64a532835.id = "td_uid_9_5fcf64a532835";
block_td_uid_9_5fcf64a532835.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"30","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5fcf64a532835_rand","tdc_css_class":"td_uid_9_5fcf64a532835_rand","tdc_css_class_style":"td_uid_9_5fcf64a532835_rand_style"}';
block_td_uid_9_5fcf64a532835.td_column_number = "3";
block_td_uid_9_5fcf64a532835.block_type = "td_block_mega_menu";
block_td_uid_9_5fcf64a532835.post_count = "5";
block_td_uid_9_5fcf64a532835.found_posts = "455";
block_td_uid_9_5fcf64a532835.header_color = "";
block_td_uid_9_5fcf64a532835.ajax_pagination_infinite_stop = "";
block_td_uid_9_5fcf64a532835.max_num_pages = "91";
tdBlocksArray.push(block_td_uid_9_5fcf64a532835);
</script><div id=td_uid_9_5fcf64a532835 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/se-acabo-la-magia-entre-artistas-y-gobierno-de-cuba/" rel="bookmark" class="td-image-wrap" title="Se acabó &#8220;la magia&#8221; entre artistas y gobierno de Cuba"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/artistas-cuba-1-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/artistas-cuba-1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/artistas-cuba-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se acabó &#8220;la magia&#8221; entre artistas y gobierno de Cuba" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/se-acabo-la-magia-entre-artistas-y-gobierno-de-cuba/" rel="bookmark" title="Se acabó &#8220;la magia&#8221; entre artistas y gobierno de Cuba">Se acabó &#8220;la magia&#8221; entre artistas y gobierno de Cuba</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/despediran-a-tabare-vasquez-defendiendo-la-alegria-en-uruguay/" rel="bookmark" class="td-image-wrap" title="Despedirán a Tabaré Vásquez &#8220;defendiendo la alegría&#8221; en Uruguay"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/tabare_marzo_2020-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/tabare_marzo_2020-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/tabare_marzo_2020-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Despedirán a Tabaré Vásquez &#8220;defendiendo la alegría&#8221; en Uruguay" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/despediran-a-tabare-vasquez-defendiendo-la-alegria-en-uruguay/" rel="bookmark" title="Despedirán a Tabaré Vásquez &#8220;defendiendo la alegría&#8221; en Uruguay">Despedirán a Tabaré Vásquez &#8220;defendiendo la alegría&#8221; en Uruguay</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/en-peru-obligaron-a-levantar-la-huelga-de-trabajadores-agricolas/" rel="bookmark" class="td-image-wrap" title="En Perú obligaron a levantar la huelga de trabajadores agrícolas"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/Obreros-Perú-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/Obreros-Perú-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/Obreros-Perú-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En Perú obligaron a levantar la huelga de trabajadores agrícolas" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/en-peru-obligaron-a-levantar-la-huelga-de-trabajadores-agricolas/" rel="bookmark" title="En Perú obligaron a levantar la huelga de trabajadores agrícolas">En Perú obligaron a levantar la huelga de trabajadores agrícolas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/en-colombia-estan-preocupados-por-ingreso-de-venezolanos-por-las-trochas/" rel="bookmark" class="td-image-wrap" title="En Colombia están preocupados por  ingreso de venezolanos por las trochas"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/Trochas-nuevas-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/Trochas-nuevas-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/Trochas-nuevas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En Colombia están preocupados por  ingreso de venezolanos por las trochas" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/en-colombia-estan-preocupados-por-ingreso-de-venezolanos-por-las-trochas/" rel="bookmark" title="En Colombia están preocupados por  ingreso de venezolanos por las trochas">En Colombia están preocupados por ingreso de venezolanos por las&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/noviembre-cerro-con-mas-de-6-millones-de-casos-de-covid-en-las-americas/" rel="bookmark" class="td-image-wrap" title="Noviembre cerró con más de 6 millones de casos de COVID en las Américas"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/Clarisse-Ettienne-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/Clarisse-Ettienne-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/Clarisse-Ettienne-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Noviembre cerró con más de 6 millones de casos de COVID en las Américas" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/noviembre-cerro-con-mas-de-6-millones-de-casos-de-covid-en-las-americas/" rel="bookmark" title="Noviembre cerró con más de 6 millones de casos de COVID en las Américas">Noviembre cerró con más de 6 millones de casos de COVID&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5fcf64a532835" data-td_block_id="td_uid_9_5fcf64a532835"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_5fcf64a532835" data-td_block_id="td_uid_9_5fcf64a532835"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-19666"><a href="https://www.radiofeyalegrianoticias.com/category/65aniversario/">65 ANIVERSARIO</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5fcf64a54744c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_10_5fcf64a54744c"><script>var block_td_uid_10_5fcf64a54744c = new tdBlock();
block_td_uid_10_5fcf64a54744c.id = "td_uid_10_5fcf64a54744c";
block_td_uid_10_5fcf64a54744c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2892","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_5fcf64a54744c_rand","tdc_css_class":"td_uid_10_5fcf64a54744c_rand","tdc_css_class_style":"td_uid_10_5fcf64a54744c_rand_style"}';
block_td_uid_10_5fcf64a54744c.td_column_number = "3";
block_td_uid_10_5fcf64a54744c.block_type = "td_block_mega_menu";
block_td_uid_10_5fcf64a54744c.post_count = "5";
block_td_uid_10_5fcf64a54744c.found_posts = "28";
block_td_uid_10_5fcf64a54744c.header_color = "";
block_td_uid_10_5fcf64a54744c.ajax_pagination_infinite_stop = "";
block_td_uid_10_5fcf64a54744c.max_num_pages = "6";
tdBlocksArray.push(block_td_uid_10_5fcf64a54744c);
</script><div id=td_uid_10_5fcf64a54744c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/fe-y-alegria-continua-con-su-reclamo-por-un-salario-digno-para-sus-maestros/" rel="bookmark" class="td-image-wrap" title="Fe y Alegría continúa con su reclamo por un salario digno para sus maestros"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Maestros-valera-fe-y-alegria-protesta-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Maestros-valera-fe-y-alegria-protesta-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Maestros-valera-fe-y-alegria-protesta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fe y Alegría continúa con su reclamo por un salario digno para sus maestros" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/65aniversario/" class="td-post-category">65 Aniversario</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/fe-y-alegria-continua-con-su-reclamo-por-un-salario-digno-para-sus-maestros/" rel="bookmark" title="Fe y Alegría continúa con su reclamo por un salario digno para sus maestros">Fe y Alegría continúa con su reclamo por un salario digno&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/desafios-y-nuevas-fronteras-de-la-educacion-popular/" rel="bookmark" class="td-image-wrap" title="Desafíos y nuevas fronteras de la educación popular"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Somos-Fe-y-Alegría-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Somos-Fe-y-Alegría-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Somos-Fe-y-Alegría-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Desafíos y nuevas fronteras de la educación popular" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/65aniversario/" class="td-post-category">65 Aniversario</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/desafios-y-nuevas-fronteras-de-la-educacion-popular/" rel="bookmark" title="Desafíos y nuevas fronteras de la educación popular">Desafíos y nuevas fronteras de la educación popular</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/los-educadores-deben-ser-los-mejores-pagados-del-pais/" rel="bookmark" class="td-image-wrap" title="“Los educadores deben ser los mejores pagados del país&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/7AD96AA8-B2AD-432A-9D8C-078AC4E08802-218x150.jpeg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/7AD96AA8-B2AD-432A-9D8C-078AC4E08802-218x150.jpeg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/7AD96AA8-B2AD-432A-9D8C-078AC4E08802-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Los educadores deben ser los mejores pagados del país&#8221;" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/65aniversario/" class="td-post-category">65 Aniversario</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/los-educadores-deben-ser-los-mejores-pagados-del-pais/" rel="bookmark" title="“Los educadores deben ser los mejores pagados del país&#8221;">“Los educadores deben ser los mejores pagados del país&#8221;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/un-planton-en-defensa-de-la-educacion-en-cumana/" rel="bookmark" class="td-image-wrap" title="Un plantón en defensa de la educación en Cumaná"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/D74D2B12-3F54-4A6A-8B55-E659028FD073-218x150.jpeg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/D74D2B12-3F54-4A6A-8B55-E659028FD073-218x150.jpeg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/D74D2B12-3F54-4A6A-8B55-E659028FD073-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un plantón en defensa de la educación en Cumaná" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/65aniversario/" class="td-post-category">65 Aniversario</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/un-planton-en-defensa-de-la-educacion-en-cumana/" rel="bookmark" title="Un plantón en defensa de la educación en Cumaná">Un plantón en defensa de la educación en Cumaná</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/mas-de-5-mil-jovenes-y-adultos-retoman-su-educacion-con-el-irfa/" rel="bookmark" class="td-image-wrap" title="Más de 5 mil jóvenes y adultos retoman su educación con el IRFA"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/SSL-5-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/SSL-5-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/SSL-5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Más de 5 mil jóvenes y adultos retoman su educación con el IRFA" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/65aniversario/" class="td-post-category">65 Aniversario</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/mas-de-5-mil-jovenes-y-adultos-retoman-su-educacion-con-el-irfa/" rel="bookmark" title="Más de 5 mil jóvenes y adultos retoman su educación con el IRFA">Más de 5 mil jóvenes y adultos retoman su educación con&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5fcf64a54744c" data-td_block_id="td_uid_10_5fcf64a54744c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_5fcf64a54744c" data-td_block_id="td_uid_10_5fcf64a54744c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-383"><a href="https://radiofeyalegrianoticias.com/category/deportes">DEPORTES</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5fcf64a55993f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_11_5fcf64a55993f"><script>var block_td_uid_11_5fcf64a55993f = new tdBlock();
block_td_uid_11_5fcf64a55993f.id = "td_uid_11_5fcf64a55993f";
block_td_uid_11_5fcf64a55993f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"29","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_11_5fcf64a55993f_rand","tdc_css_class":"td_uid_11_5fcf64a55993f_rand","tdc_css_class_style":"td_uid_11_5fcf64a55993f_rand_style"}';
block_td_uid_11_5fcf64a55993f.td_column_number = "3";
block_td_uid_11_5fcf64a55993f.block_type = "td_block_mega_menu";
block_td_uid_11_5fcf64a55993f.post_count = "5";
block_td_uid_11_5fcf64a55993f.found_posts = "409";
block_td_uid_11_5fcf64a55993f.header_color = "";
block_td_uid_11_5fcf64a55993f.ajax_pagination_infinite_stop = "";
block_td_uid_11_5fcf64a55993f.max_num_pages = "82";
tdBlocksArray.push(block_td_uid_11_5fcf64a55993f);
</script><div id=td_uid_11_5fcf64a55993f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/equipos-del-futve-lucharan-por-la-clasificacion/" rel="bookmark" class="td-image-wrap" title="Equipos del FutVe lucharán por la clasificación"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/Foto-por-Daniel-Sosa-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/Foto-por-Daniel-Sosa-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/Foto-por-Daniel-Sosa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Equipos del FutVe lucharán por la clasificación" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/equipos-del-futve-lucharan-por-la-clasificacion/" rel="bookmark" title="Equipos del FutVe lucharán por la clasificación">Equipos del FutVe lucharán por la clasificación</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/tiburones-no-pega-una-registra-10-casos-de-covid-19-y-suspende-juegos/" rel="bookmark" class="td-image-wrap" title="Tiburones no pega una: registra 10 casos de COVID-19 y suspende juegos"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/tiburones-de-la-guaira-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/tiburones-de-la-guaira-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/tiburones-de-la-guaira-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tiburones no pega una: registra 10 casos de COVID-19 y suspende juegos" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/covid-19/" class="td-post-category">COVID-19</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/tiburones-no-pega-una-registra-10-casos-de-covid-19-y-suspende-juegos/" rel="bookmark" title="Tiburones no pega una: registra 10 casos de COVID-19 y suspende juegos">Tiburones no pega una: registra 10 casos de COVID-19 y suspende&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/el-futbol-venezolano-ya-definio-a-sus-representantes-en-copa-libertadores/" rel="bookmark" class="td-image-wrap" title="El fútbol venezolano ya definió a sus representantes en Copa Libertadores"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/Copa-Libertadores-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/Copa-Libertadores-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/Copa-Libertadores-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El fútbol venezolano ya definió a sus representantes en Copa Libertadores" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/el-futbol-venezolano-ya-definio-a-sus-representantes-en-copa-libertadores/" rel="bookmark" title="El fútbol venezolano ya definió a sus representantes en Copa Libertadores">El fútbol venezolano ya definió a sus representantes en Copa Libertadores</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/messi-vs-cr7-frente-a-frente-en-liga-de-campeones/" rel="bookmark" class="td-image-wrap" title="Messi &#8211; CR7: frente a frente en Liga de Campeones"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/Messi-CR7-218x150.png" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/Messi-CR7-218x150.png 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/Messi-CR7-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Messi &#8211; CR7: frente a frente en Liga de Campeones" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/messi-vs-cr7-frente-a-frente-en-liga-de-campeones/" rel="bookmark" title="Messi &#8211; CR7: frente a frente en Liga de Campeones">Messi &#8211; CR7: frente a frente en Liga de Campeones</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/caribes-y-cardenales-puntean-en-sus-respectivas-divisiones/" rel="bookmark" class="td-image-wrap" title="Caribes y Cardenales puntean en sus respectivas divisiones"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/Cardenales-Caribes-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/Cardenales-Caribes-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/Cardenales-Caribes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Caribes y Cardenales puntean en sus respectivas divisiones" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/caribes-y-cardenales-puntean-en-sus-respectivas-divisiones/" rel="bookmark" title="Caribes y Cardenales puntean en sus respectivas divisiones">Caribes y Cardenales puntean en sus respectivas divisiones</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5fcf64a55993f" data-td_block_id="td_uid_11_5fcf64a55993f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_11_5fcf64a55993f" data-td_block_id="td_uid_11_5fcf64a55993f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-56"><a>PODCAST</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23262"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/campanas/">Campañas Radiofónicas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23263"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/charla_periodistica/">Charla Periodística</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23264"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/entrevista/">Entrevista</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23265"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/entrevista_de_la_semana/">Entrevista de la semana</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23266"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/una_palabra_oportuna/">Una palabra oportuna</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32804"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/sinsalonpodcast/">Sin Salón Podcast</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32803"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/laescuelaenlaradio/">La Escuela en la Radio</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-20832"><a href="https://www.radiofeyalegrianoticias.com/sin-salon/">SIN SALÓN</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20986"><a href="https://www.radiofeyalegrianoticias.com/category/sin_salon/semestres/">SEMESTRES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20985"><a href="https://www.radiofeyalegrianoticias.com/category/sin_salon/periodos/">PERIODOS</a></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-banner-bg td-container-wrap td_stretch_container td_stretch_content_1600">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_12_5fcf64a56e83d_rand td_block_template_1 ">
<style>
/* custom css */
.td_uid_12_5fcf64a56e83d_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_12_5fcf64a56e83d_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>

</div> </div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-64454" class="post-64454 post type-post status-publish format-standard has-post-thumbnail category-covid-19 category-frontera category-loactual category-regiones tag-covid-19-en-venezuela tag-el-nula tag-medico" itemscope itemtype="https://schema.org/Article" 47>
<div class="td-post-header">

<header class="td-post-title">
<h1 class="entry-title">Conmoción en El Nula tras muerte de médico por COVID-19</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.radiofeyalegrianoticias.com/author/jgutierrez/">José Leonel Gutiérrez</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-08T06:44:45+00:00">8 diciembre, 2020</time></span>   </div>
</header>
</div>
<div class="td-post-content">
<div class="td-post-featured-image"><figure><a href="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/El-Nula-Coro.jpg" data-caption="Foto: José Leonel Gutiérrez"><img width="696" height="381" class="entry-thumb td-modal-image" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/El-Nula-Coro-696x381.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/El-Nula-Coro-696x381.jpg 696w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/El-Nula-Coro-300x164.jpg 300w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/El-Nula-Coro.jpg 768w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="El Nula Coro" /></a><figcaption class="wp-caption-text">Foto: José Leonel Gutiérrez</figcaption></figure></div>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_13_5fcf64a576243_rand td_block_template_1 ">
<style>
/* custom css */
.td_uid_13_5fcf64a576243_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_13_5fcf64a576243_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p class="j">Los ciudadanos de la población de El Nula, municipio Páez, Apure, culminaron este lunes 7 de diciembre con una triste noticia. La muerte por COVID-19 del joven médico Franklin Delgado en el hospital de San Cristóbal los agarró por sorpresa.</p>
<p class="j">Delgado se encontraba hospitalizado desde hace algunos días en la unidad de cuidados intensivos del hospital tachirense. Su condición de salud fue complicándose rápidamente pese a los esfuerzos de los médicos tratantes para recuperarlo.</p>
<p class="j">El médico de 28 años era apureño de nacimiento. Además de prestar sus servicios en su pueblo natal también trabajaba en la población vecina de El Piñal, estado Táchira.</p>
<p class="j">Este fin de semana sus colegas de El Nula efectuaron una jornada de recolección de medicamentos y dinero para los tratamientos de este profesional de la medicina que lamentablemente perdió la batalla contra esta nueva enfermedad.</p>
<p class="j">En horas de la noche de este lunes sus colegas de El Piñal le realizaron un homenaje a las ya cenizas de Delgado, así como sus respectivos homenajes póstumos por los médicos del ambulatorio de El Nula.</p>
<p class="j">Los ciudadanos de la población de El Nula, municipio Páez, Apure, culminaron este lunes 7 de diciembre con una triste noticia. La muerte por COVID-19 del joven médico Franklin Delgado en el hospital de San Cristóbal los agarró por sorpresa.</p>
<p class="j">Delgado se encontraba hospitalizado desde hace algunos días en la unidad de cuidados intensivos del hospital tachirense. Su condición de salud fue complicándose rápidamente pese a los esfuerzos de los médicos tratantes para recuperarlo.</p>
<p class="j">El médico de 28 años era apureño de nacimiento. Además de prestar sus servicios en su pueblo natal también trabajaba en la población vecina de El Piñal, estado Táchira.</p>
<p class="j">Este fin de semana sus colegas de El Nula efectuaron una jornada de recolección de medicamentos y dinero para los tratamientos de este profesional de la medicina que lamentablemente perdió la batalla contra esta nueva enfermedad.</p>
<p class="j">En horas de la noche de este lunes sus colegas de El Piñal le realizaron un homenaje a las ya cenizas de Delgado, así como sus respectivos homenajes póstumos por los médicos del ambulatorio de El Nula.</p>
<p></p>
<figure class="wp-block-image size-large"><img src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/Médico-de-El-Nula.jpg" alt="" class="wp-image-64455" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/Médico-de-El-Nula.jpg 768w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/Médico-de-El-Nula-300x164.jpg 300w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/Médico-de-El-Nula-696x381.jpg 696w" sizes="(max-width: 768px) 100vw, 768px" /><figcaption>Dr. Franklin Delgado, de 27 años</figcaption></figure>
<p class="j">Este es el cuarto médico que pierde la vida en la región apureña por el Coronavirus. En el mes de julio murió el reconocido oftalmólogo Luis Martínez, en San Fernando, siendo el primer galeno que dejaba de existir por esta causa en Apure. </p>
<p class="j">Luego en el mes de agosto fallecía el médico cubano, pero radicado en la capital apureña, Pedro Milano perteneciente a la misión médica de ese país en Venezuela.</p>
<p class="j">En el mes de septiembre partía el doctor Andrés Del Orbe, con más de 30 años de ejercicio en Guasdualito, al ser internado de emergencia en el hospital de San Cristóbal.</p>
<p class="j">El médico era esposo de la conocida dirigente política y ex alcaldesa del municipio Páez Lumay Barreto.</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_14_5fcf64a576a18_rand td_block_template_1 ">
<style>
/* custom css */
.td_uid_14_5fcf64a576a18_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_14_5fcf64a576a18_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
 
<div class="td-post-source-tags">
  </div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.radiofeyalegrianoticias.com%2Fconmocion-en-el-nula-tras-muerte-de-medico-por-covid-19%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Conmoci%C3%B3n+en+El+Nula+tras+muerte+de+m%C3%A9dico+por+COVID-19&url=https%3A%2F%2Fwww.radiofeyalegrianoticias.com%2Fconmocion-en-el-nula-tras-muerte-de-medico-por-covid-19%2F&via=Radio+Fe+y+Alegr%C3%ADa+Noticias">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Conmoci%C3%B3n+en+El+Nula+tras+muerte+de+m%C3%A9dico+por+COVID-19 %0A%0A https://www.radiofeyalegrianoticias.com/conmocion-en-el-nula-tras-muerte-de-medico-por-covid-19/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#6e511d1b0c040b0d1a532d010003010d07addd004e0b004e2b024e201b020f4e1a1c0f1d4e031b0b1c1a0b4e0a0b4e03adc70a070d014e1e011c4e2d2138272a435f57480c010a1753061a1a1e1d544141191919401c0f0a0701080b170f020b091c070f00011a070d070f1d400d0103410d010003010d070100430b00430b0243001b020f431a1c0f1d43031b0b1c1a0b430a0b43030b0a070d01431e011c430d0118070a435f5741">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.radiofeyalegrianoticias.com/conmocion-en-el-nula-tras-muerte-de-medico-por-covid-19/&text=Conmoci%C3%B3n+en+El+Nula+tras+muerte+de+m%C3%A9dico+por+COVID-19">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>  <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.radiofeyalegrianoticias.com/author/jgutierrez/">José Leonel Gutiérrez</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="José Leonel Gutiérrez"></span><meta itemprop="datePublished" content="2020-12-08T06:44:45+00:00"><meta itemprop="dateModified" content="2020-12-08T07:33:50-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.radiofeyalegrianoticias.com/conmocion-en-el-nula-tras-muerte-de-medico-por-covid-19/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://radiofeyalegrianoticias.com/wp-content/uploads/2019/04/Recurso-1-300x49.png"></span><meta itemprop="name" content="Radio Fe y Alegría Noticias"></span><meta itemprop="headline " content="Conmoción en El Nula tras muerte de médico por COVID-19"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/El-Nula-Coro.jpg"><meta itemprop="width" content="768"><meta itemprop="height" content="420"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_15_5fcf64a57912f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_5fcf64a57912f"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_15_5fcf64a57912f = new tdBlock();
block_td_uid_15_5fcf64a57912f.id = "td_uid_15_5fcf64a57912f";
block_td_uid_15_5fcf64a57912f.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_15_5fcf64a57912f_rand","td_column_number":3,"live_filter_cur_post_id":64454,"live_filter_cur_post_author":"25","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_5fcf64a57912f_rand","tdc_css_class_style":"td_uid_15_5fcf64a57912f_rand_style"}';
block_td_uid_15_5fcf64a57912f.td_column_number = "3";
block_td_uid_15_5fcf64a57912f.block_type = "td_block_related_posts";
block_td_uid_15_5fcf64a57912f.post_count = "3";
block_td_uid_15_5fcf64a57912f.found_posts = "6382";
block_td_uid_15_5fcf64a57912f.header_color = "";
block_td_uid_15_5fcf64a57912f.ajax_pagination_infinite_stop = "";
block_td_uid_15_5fcf64a57912f.max_num_pages = "2128";
tdBlocksArray.push(block_td_uid_15_5fcf64a57912f);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_16_5fcf64a60138b" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_15_5fcf64a57912f" href="#">Artículos relacionados</a><a id="td_uid_17_5fcf64a6013d9" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_15_5fcf64a57912f" href="#">Más del autor</a></h4><div id=td_uid_15_5fcf64a57912f class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/el-abc-de-lo-que-debes-saber-para-participar-en-la-consulta/" rel="bookmark" class="td-image-wrap" title="El ABC de la consulta popular"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/Consulta-Popular-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/Consulta-Popular-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/Consulta-Popular-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El ABC de la consulta popular" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/el-abc-de-lo-que-debes-saber-para-participar-en-la-consulta/" rel="bookmark" title="El ABC de la consulta popular">El ABC de la consulta popular</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/venezuela-registra-467-casos-nuevos-de-coronavirus/" rel="bookmark" class="td-image-wrap" title="Venezuela registra 467 casos nuevos de Coronavirus"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/efectococuyo.com63617-de-junio-casos-coronavirus-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/efectococuyo.com63617-de-junio-casos-coronavirus-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/efectococuyo.com63617-de-junio-casos-coronavirus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Venezuela registra 467 casos nuevos de Coronavirus" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/covid-19/" class="td-post-category">COVID-19</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/venezuela-registra-467-casos-nuevos-de-coronavirus/" rel="bookmark" title="Venezuela registra 467 casos nuevos de Coronavirus">Venezuela registra 467 casos nuevos de Coronavirus</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/otorgan-medida-cautelar-de-arresto-domiciliario-a-juan-planchart/" rel="bookmark" class="td-image-wrap" title="Otorgan medida cautelar de arresto domiciliario a Juan Planchart"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/juan-antonio-planchart-peligro-1-1-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/juan-antonio-planchart-peligro-1-1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/juan-antonio-planchart-peligro-1-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Otorgan medida cautelar de arresto domiciliario a Juan Planchart" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/otorgan-medida-cautelar-de-arresto-domiciliario-a-juan-planchart/" rel="bookmark" title="Otorgan medida cautelar de arresto domiciliario a Juan Planchart">Otorgan medida cautelar de arresto domiciliario a Juan Planchart</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5fcf64a57912f" data-td_block_id="td_uid_15_5fcf64a57912f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_5fcf64a57912f" data-td_block_id="td_uid_15_5fcf64a57912f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_media_image"><a href="https://www.radiofeyalegrianoticias.com/category/65aniversario/"><img width="300" height="153" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/IMG-20200304-WA0231-300x153.jpg" class="image wp-image-19667  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/IMG-20200304-WA0231-300x153.jpg 300w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/IMG-20200304-WA0231-768x392.jpg 768w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/IMG-20200304-WA0231-696x355.jpg 696w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/IMG-20200304-WA0231-822x420.jpg 822w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/IMG-20200304-WA0231.jpg 934w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><div class="td_block_wrap td_block_18 td_block_widget td_uid_18_5fcf64a605586_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_18_5fcf64a605586">
<style>
.td-theme-wrap .td_uid_18_5fcf64a605586_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_18_5fcf64a605586_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_18_5fcf64a605586_rand .td-subcat-item .td-cur-simple-item {
                color: #dd3333;
            }

            .td-theme-wrap .td_uid_18_5fcf64a605586_rand .block-title > *,
            .td-theme-wrap .td_uid_18_5fcf64a605586_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #dd3333;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_18_5fcf64a605586_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_18_5fcf64a605586_rand .block-title {
                border-color: #dd3333;
            }

            
            .td-theme-wrap .td_uid_18_5fcf64a605586_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_18_5fcf64a605586_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_18_5fcf64a605586_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_18_5fcf64a605586_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_18_5fcf64a605586_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_18_5fcf64a605586_rand .td-instagram-user a {
                color: #dd3333;
            }

            .td-theme-wrap .td_uid_18_5fcf64a605586_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_18_5fcf64a605586_rand .td-load-more-wrap a:hover {
                background-color: #dd3333;
                border-color: #dd3333;
            }

            .td-theme-wrap .td_uid_18_5fcf64a605586_rand .td-read-more a,
            .td-theme-wrap .td_uid_18_5fcf64a605586_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_18_5fcf64a605586_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_18_5fcf64a605586_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_18_5fcf64a605586_rand .td-post-category,
            .td-theme-wrap .td_uid_18_5fcf64a605586_rand .td-post-category:hover {
                background-color: #dd3333;
            }
</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.radiofeyalegrianoticias.com/category/65anos/" class="td-pulldown-size">65 ANIVERSARIO</a></h4></div><div id=td_uid_18_5fcf64a605586 class="td_block_inner td-column-1">
<div class="td_module_mx8 td_module_wrap td-animation-stack">
<div class="meta-info-container">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/fe-y-alegria-continua-con-su-reclamo-por-un-salario-digno-para-sus-maestros/" rel="bookmark" class="td-image-wrap" title="Fe y Alegría continúa con su reclamo por un salario digno para sus maestros"><img width="696" height="385" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Maestros-valera-fe-y-alegria-protesta-696x385.jpg" alt="" title="Fe y Alegría continúa con su reclamo por un salario digno para sus maestros" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/fe-y-alegria-continua-con-su-reclamo-por-un-salario-digno-para-sus-maestros/" rel="bookmark" title="Fe y Alegría continúa con su reclamo por un salario digno para sus maestros">Fe y Alegría continúa con su reclamo por un salario digno para sus maestros</a></h3> <span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/amedina/">Alexander Medina</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-12T08:50:00+00:00">12 noviembre, 2020</time></span> </span>
</div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/desafios-y-nuevas-fronteras-de-la-educacion-popular/" rel="bookmark" class="td-image-wrap" title="Desafíos y nuevas fronteras de la educación popular"><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Somos-Fe-y-Alegría-80x60.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Somos-Fe-y-Alegría-80x60.jpg 80w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Somos-Fe-y-Alegría-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Desafíos y nuevas fronteras de la educación popular" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/desafios-y-nuevas-fronteras-de-la-educacion-popular/" rel="bookmark" title="Desafíos y nuevas fronteras de la educación popular">Desafíos y nuevas fronteras de la educación popular</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-06T12:36:51+00:00">6 noviembre, 2020</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/los-educadores-deben-ser-los-mejores-pagados-del-pais/" rel="bookmark" class="td-image-wrap" title="“Los educadores deben ser los mejores pagados del país&#8221;"><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/7AD96AA8-B2AD-432A-9D8C-078AC4E08802-80x60.jpeg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/7AD96AA8-B2AD-432A-9D8C-078AC4E08802-80x60.jpeg 80w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/7AD96AA8-B2AD-432A-9D8C-078AC4E08802-265x198.jpeg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="“Los educadores deben ser los mejores pagados del país&#8221;" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/los-educadores-deben-ser-los-mejores-pagados-del-pais/" rel="bookmark" title="“Los educadores deben ser los mejores pagados del país&#8221;">“Los educadores deben ser los mejores pagados del país&#8221;</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-05T16:28:20+00:00">5 noviembre, 2020</time></span> </div>
</div>
</div>
</div></div> <div class="td_block_wrap td_block_18 td_block_widget td_uid_19_5fcf64a60f5b5_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_19_5fcf64a60f5b5">
<style>
.td-theme-wrap .td_uid_19_5fcf64a60f5b5_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_19_5fcf64a60f5b5_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_19_5fcf64a60f5b5_rand .td-subcat-item .td-cur-simple-item {
                color: #dd3333;
            }

            .td-theme-wrap .td_uid_19_5fcf64a60f5b5_rand .block-title > *,
            .td-theme-wrap .td_uid_19_5fcf64a60f5b5_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #dd3333;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_19_5fcf64a60f5b5_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_19_5fcf64a60f5b5_rand .block-title {
                border-color: #dd3333;
            }

            
            .td-theme-wrap .td_uid_19_5fcf64a60f5b5_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_19_5fcf64a60f5b5_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_19_5fcf64a60f5b5_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_19_5fcf64a60f5b5_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_19_5fcf64a60f5b5_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_19_5fcf64a60f5b5_rand .td-instagram-user a {
                color: #dd3333;
            }

            .td-theme-wrap .td_uid_19_5fcf64a60f5b5_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_19_5fcf64a60f5b5_rand .td-load-more-wrap a:hover {
                background-color: #dd3333;
                border-color: #dd3333;
            }

            .td-theme-wrap .td_uid_19_5fcf64a60f5b5_rand .td-read-more a,
            .td-theme-wrap .td_uid_19_5fcf64a60f5b5_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_19_5fcf64a60f5b5_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_19_5fcf64a60f5b5_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_19_5fcf64a60f5b5_rand .td-post-category,
            .td-theme-wrap .td_uid_19_5fcf64a60f5b5_rand .td-post-category:hover {
                background-color: #dd3333;
            }
</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.radiofeyalegrianoticias.com/category/tambien-es-noticia" class="td-pulldown-size">TAMBIÉN ES NOTICIA</a></h4></div><div id=td_uid_19_5fcf64a60f5b5 class="td_block_inner td-column-1">
<div class="td_module_mx8 td_module_wrap td-animation-stack">
<div class="meta-info-container">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/obispo-de-san-cristobal-nego-utilizar-sus-parroquias-para-la-consulta/" rel="bookmark" class="td-image-wrap" title="Obispo de San Cristóbal negó utilizar sus parroquias para la consulta"><img width="696" height="385" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/Mario-Moronta--696x385.png" alt="" title="Obispo de San Cristóbal negó utilizar sus parroquias para la consulta" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/obispo-de-san-cristobal-nego-utilizar-sus-parroquias-para-la-consulta/" rel="bookmark" title="Obispo de San Cristóbal negó utilizar sus parroquias para la consulta">Obispo de San Cristóbal negó utilizar sus parroquias para la consulta</a></h3> <span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/amedina/">Alexander Medina</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-07T18:47:51+00:00">7 diciembre, 2020</time></span> </span>
</div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/segundo-boletin-del-cne-refleja-disminucion-de-la-participacion/" rel="bookmark" class="td-image-wrap" title="Segundo boletín del CNE refleja disminución de la participación"><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/Indira-boletín-80x60.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/Indira-boletín-80x60.jpg 80w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/Indira-boletín-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Segundo boletín del CNE refleja disminución de la participación" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/segundo-boletin-del-cne-refleja-disminucion-de-la-participacion/" rel="bookmark" title="Segundo boletín del CNE refleja disminución de la participación">Segundo boletín del CNE refleja disminución de la participación</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-07T17:51:50+00:00">7 diciembre, 2020</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/conozca-los-detalles-para-participar-en-la-consulta/" rel="bookmark" class="td-image-wrap" title="Conozca los detalles para participar en la consulta"><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/Venezuela-alza-la-voz-80x60.jpeg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/Venezuela-alza-la-voz-80x60.jpeg 80w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/Venezuela-alza-la-voz-265x198.jpeg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Conozca los detalles para participar en la consulta" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/conozca-los-detalles-para-participar-en-la-consulta/" rel="bookmark" title="Conozca los detalles para participar en la consulta">Conozca los detalles para participar en la consulta</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-07T14:03:43+00:00">7 diciembre, 2020</time></span> </div>
</div>
</div>
</div></div> <div class="td_block_wrap td_block_18 td_block_widget td_uid_20_5fcf64a62f0af_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_20_5fcf64a62f0af">
<style>
.td-theme-wrap .td_uid_20_5fcf64a62f0af_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_20_5fcf64a62f0af_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_20_5fcf64a62f0af_rand .td-subcat-item .td-cur-simple-item {
                color: #000000;
            }

            .td-theme-wrap .td_uid_20_5fcf64a62f0af_rand .block-title > *,
            .td-theme-wrap .td_uid_20_5fcf64a62f0af_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #000000;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_20_5fcf64a62f0af_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_20_5fcf64a62f0af_rand .block-title {
                border-color: #000000;
            }

            
            .td-theme-wrap .td_uid_20_5fcf64a62f0af_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_20_5fcf64a62f0af_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_20_5fcf64a62f0af_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_20_5fcf64a62f0af_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_20_5fcf64a62f0af_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_20_5fcf64a62f0af_rand .td-instagram-user a {
                color: #000000;
            }

            .td-theme-wrap .td_uid_20_5fcf64a62f0af_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_20_5fcf64a62f0af_rand .td-load-more-wrap a:hover {
                background-color: #000000;
                border-color: #000000;
            }

            .td-theme-wrap .td_uid_20_5fcf64a62f0af_rand .td-read-more a,
            .td-theme-wrap .td_uid_20_5fcf64a62f0af_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_20_5fcf64a62f0af_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_20_5fcf64a62f0af_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_20_5fcf64a62f0af_rand .td-post-category,
            .td-theme-wrap .td_uid_20_5fcf64a62f0af_rand .td-post-category:hover {
                background-color: #000000;
            }
</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.radiofeyalegrianoticias.com/category/regiones" class="td-pulldown-size">REGIONES</a></h4></div><div id=td_uid_20_5fcf64a62f0af class="td_block_inner td-column-1">
<div class="td_module_mx8 td_module_wrap td-animation-stack">
<div class="meta-info-container">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/conmocion-en-el-nula-tras-muerte-de-medico-por-covid-19/" rel="bookmark" class="td-image-wrap" title="Conmoción en El Nula tras muerte de médico por COVID-19"><img width="696" height="385" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/El-Nula-Coro-696x385.jpg" alt="" title="Conmoción en El Nula tras muerte de médico por COVID-19" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/conmocion-en-el-nula-tras-muerte-de-medico-por-covid-19/" rel="bookmark" title="Conmoción en El Nula tras muerte de médico por COVID-19">Conmoción en El Nula tras muerte de médico por COVID-19</a></h3> <span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/jgutierrez/">José Leonel Gutiérrez</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-08T06:44:45+00:00">8 diciembre, 2020</time></span> </span>
</div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/218-puntos-seran-activados-en-lara-para-la-consulta-popular/" rel="bookmark" class="td-image-wrap" title="218 puntos serán activados en Lara para la consulta popular"><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/alza-la-voz-80x60.jpeg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/alza-la-voz-80x60.jpeg 80w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/alza-la-voz-265x198.jpeg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="218 puntos serán activados en Lara para la consulta popular" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/218-puntos-seran-activados-en-lara-para-la-consulta-popular/" rel="bookmark" title="218 puntos serán activados en Lara para la consulta popular">218 puntos serán activados en Lara para la consulta popular</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-07T17:13:58+00:00">7 diciembre, 2020</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/consulta-popular-no-tengo-internet-pero-buscare-manera-de-participar/" rel="bookmark" class="td-image-wrap" title="Consulta popular: “No tengo internet pero buscaré manera de participar”"><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/Consulta-Delta-80x60.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/Consulta-Delta-80x60.jpg 80w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/Consulta-Delta-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Consulta popular: “No tengo internet pero buscaré manera de participar”" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/consulta-popular-no-tengo-internet-pero-buscare-manera-de-participar/" rel="bookmark" title="Consulta popular: “No tengo internet pero buscaré manera de participar”">Consulta popular: “No tengo internet pero buscaré manera de participar”</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-07T17:11:56+00:00">7 diciembre, 2020</time></span> </div>
</div>
</div>
</div></div> <div class="td_block_wrap td_block_18 td_block_widget td_uid_21_5fcf64a652406_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_21_5fcf64a652406">
<style>
.td-theme-wrap .td_uid_21_5fcf64a652406_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_21_5fcf64a652406_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_21_5fcf64a652406_rand .td-subcat-item .td-cur-simple-item {
                color: #dd3333;
            }

            .td-theme-wrap .td_uid_21_5fcf64a652406_rand .block-title > *,
            .td-theme-wrap .td_uid_21_5fcf64a652406_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #dd3333;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_21_5fcf64a652406_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_21_5fcf64a652406_rand .block-title {
                border-color: #dd3333;
            }

            
            .td-theme-wrap .td_uid_21_5fcf64a652406_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_21_5fcf64a652406_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_21_5fcf64a652406_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_21_5fcf64a652406_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_21_5fcf64a652406_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_21_5fcf64a652406_rand .td-instagram-user a {
                color: #dd3333;
            }

            .td-theme-wrap .td_uid_21_5fcf64a652406_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_21_5fcf64a652406_rand .td-load-more-wrap a:hover {
                background-color: #dd3333;
                border-color: #dd3333;
            }

            .td-theme-wrap .td_uid_21_5fcf64a652406_rand .td-read-more a,
            .td-theme-wrap .td_uid_21_5fcf64a652406_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_21_5fcf64a652406_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_21_5fcf64a652406_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_21_5fcf64a652406_rand .td-post-category,
            .td-theme-wrap .td_uid_21_5fcf64a652406_rand .td-post-category:hover {
                background-color: #dd3333;
            }
</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.radiofeyalegrianoticias.com/category/red-de-opinadores" class="td-pulldown-size">RED DE OPINADORES</a></h4></div><div id=td_uid_21_5fcf64a652406 class="td_block_inner td-column-1">
<div class="td_module_mx8 td_module_wrap td-animation-stack">
<div class="meta-info-container">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/si-no-fuera-por-la-solidaridad-2/" rel="bookmark" class="td-image-wrap" title="Si no fuera por la solidaridad"><img width="210" height="140" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Luisa-Pernalete-1.jpg" alt="" title="Si no fuera por la solidaridad" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/si-no-fuera-por-la-solidaridad-2/" rel="bookmark" title="Si no fuera por la solidaridad">Si no fuera por la solidaridad</a></h3> <span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/luisapernalete/">Luisa Pernalete</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-07T19:12:58+00:00">7 diciembre, 2020</time></span> </span>
</div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/docente/" rel="bookmark" class="td-image-wrap" title="Docente"><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/Pedro-Morales-RO-80x60.jpg" alt="" title="Docente" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/docente/" rel="bookmark" title="Docente">Docente</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-05T10:14:27+00:00">5 diciembre, 2020</time></span> </div>
</div>
</div>
</div></div>  </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-footer-container td-container-wrap td_stretch_container td_stretch_content_1400">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td_block_wrap td_block_21 td_block_widget td_uid_23_5fcf64a65df86_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_23_5fcf64a65df86"><script>var block_td_uid_23_5fcf64a65df86 = new tdBlock();
block_td_uid_23_5fcf64a65df86.id = "td_uid_23_5fcf64a65df86";
block_td_uid_23_5fcf64a65df86.atts = '{"custom_title":"LO M\u00c1S POPULAR","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m16_tl":"","m16_el":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"featured","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_23_5fcf64a65df86_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_23_5fcf64a65df86_rand","tdc_css_class_style":"td_uid_23_5fcf64a65df86_rand_style"}';
block_td_uid_23_5fcf64a65df86.td_column_number = "1";
block_td_uid_23_5fcf64a65df86.block_type = "td_block_21";
block_td_uid_23_5fcf64a65df86.post_count = "3";
block_td_uid_23_5fcf64a65df86.found_posts = "8964";
block_td_uid_23_5fcf64a65df86.header_color = "#";
block_td_uid_23_5fcf64a65df86.ajax_pagination_infinite_stop = "";
block_td_uid_23_5fcf64a65df86.max_num_pages = "2988";
tdBlocksArray.push(block_td_uid_23_5fcf64a65df86);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">LO MÁS POPULAR</span></h4><div class="td-pulldown-syle-default td-subcat-filter" id="td_pulldown_td_uid_23_5fcf64a65df86"><ul class="td-subcat-list" id="td_pulldown_td_uid_23_5fcf64a65df86_list"><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_24_5fcf64a675fe9" data-td_filter_value="" data-td_block_id="td_uid_23_5fcf64a65df86" href="#">All</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_25_5fcf64a676038" data-td_filter_value="2892" data-td_block_id="td_uid_23_5fcf64a65df86" href="#">65 Aniversario</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_26_5fcf64a676080" data-td_filter_value="30" data-td_block_id="td_uid_23_5fcf64a65df86" href="#">Abya Yala</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_27_5fcf64a6760cb" data-td_filter_value="3078" data-td_block_id="td_uid_23_5fcf64a65df86" href="#">Campañas Radiofónicas</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_28_5fcf64a67610f" data-td_filter_value="3076" data-td_block_id="td_uid_23_5fcf64a65df86" href="#">Charla Periodística</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_29_5fcf64a676153" data-td_filter_value="156" data-td_block_id="td_uid_23_5fcf64a65df86" href="#">Copa América</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_30_5fcf64a6761a3" data-td_filter_value="2939" data-td_block_id="td_uid_23_5fcf64a65df86" href="#">COVID-19</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_31_5fcf64a6761f1" data-td_filter_value="29" data-td_block_id="td_uid_23_5fcf64a65df86" href="#">Deportes</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_32_5fcf64a676232" data-td_filter_value="26" data-td_block_id="td_uid_23_5fcf64a65df86" href="#">Economía</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_33_5fcf64a676276" data-td_filter_value="3563" data-td_block_id="td_uid_23_5fcf64a65df86" href="#">Educación en Emergencia</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_34_5fcf64a6762b9" data-td_filter_value="27" data-td_block_id="td_uid_23_5fcf64a65df86" href="#">Entrevistas</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_35_5fcf64a6762fc" data-td_filter_value="22" data-td_block_id="td_uid_23_5fcf64a65df86" href="#">Frontera</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_36_5fcf64a67633f" data-td_filter_value="3565" data-td_block_id="td_uid_23_5fcf64a65df86" href="#">La Escuela en la Radio</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_37_5fcf64a676382" data-td_filter_value="2" data-td_block_id="td_uid_23_5fcf64a65df86" href="#">Lo Actual</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_38_5fcf64a6763c4" data-td_filter_value="24" data-td_block_id="td_uid_23_5fcf64a65df86" href="#">Mundo</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_39_5fcf64a676410" data-td_filter_value="2951" data-td_block_id="td_uid_23_5fcf64a65df86" href="#">PERIODOS</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_40_5fcf64a67645e" data-td_filter_value="28" data-td_block_id="td_uid_23_5fcf64a65df86" href="#">Podcasts</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_41_5fcf64a6764a9" data-td_filter_value="21" data-td_block_id="td_uid_23_5fcf64a65df86" href="#">Red de Educación</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_42_5fcf64a6764f3" data-td_filter_value="20" data-td_block_id="td_uid_23_5fcf64a65df86" href="#">Red de Opinadores</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_43_5fcf64a67653d" data-td_filter_value="19" data-td_block_id="td_uid_23_5fcf64a65df86" href="#">Red Indígena</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_44_5fcf64a676586" data-td_filter_value="23" data-td_block_id="td_uid_23_5fcf64a65df86" href="#">Regiones</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_45_5fcf64a6765d0" data-td_filter_value="135" data-td_block_id="td_uid_23_5fcf64a65df86" href="#">Resumen de la Semana</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_46_5fcf64a676622" data-td_filter_value="2952" data-td_block_id="td_uid_23_5fcf64a65df86" href="#">SEMESTRES</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_47_5fcf64a67666b" data-td_filter_value="2943" data-td_block_id="td_uid_23_5fcf64a65df86" href="#">Sin Salón</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_48_5fcf64a6766ae" data-td_filter_value="25" data-td_block_id="td_uid_23_5fcf64a65df86" href="#">También es Noticia</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_49_5fcf64a6766f6" data-td_filter_value="3077" data-td_block_id="td_uid_23_5fcf64a65df86" href="#">Una palabra oportuna</a></li></ul><div class="td-subcat-dropdown"><div class="td-subcat-more" aria-haspopup="true"><span>Más</span><i class="td-icon-read-down"></i></div><ul class="td-pulldown-filter-list"></ul></div></div></div><div id=td_uid_23_5fcf64a65df86 class="td_block_inner">
<div class="td_module_16 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/conmocion-en-el-nula-tras-muerte-de-medico-por-covid-19/" rel="bookmark" class="td-image-wrap" title="Conmoción en El Nula tras muerte de médico por COVID-19"><img width="150" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/El-Nula-Coro-150x150.jpg" alt="" title="Conmoción en El Nula tras muerte de médico por COVID-19" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/conmocion-en-el-nula-tras-muerte-de-medico-por-covid-19/" rel="bookmark" title="Conmoción en El Nula tras muerte de médico por COVID-19">Conmoción en El Nula tras muerte de médico por COVID-19</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/jgutierrez/">José Leonel Gutiérrez</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-08T06:44:45+00:00">8 diciembre, 2020</time></span> </div>
<div class="td-excerpt">
Los ciudadanos de la población de El Nula, municipio Páez, Apure, culminaron este lunes 7 de diciembre con una triste noticia. La muerte por COVID-19 del joven médico Franklin Delgado en el hospital de San Cristóbal los agarró por sorpresa. </div>
</div>
</div>
<div class="td_module_16 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/el-abc-de-lo-que-debes-saber-para-participar-en-la-consulta/" rel="bookmark" class="td-image-wrap" title="El ABC de la consulta popular"><img width="150" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/Consulta-Popular-150x150.jpg" alt="" title="El ABC de la consulta popular" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/el-abc-de-lo-que-debes-saber-para-participar-en-la-consulta/" rel="bookmark" title="El ABC de la consulta popular">El ABC de la consulta popular</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/etorres/">Eudo Torres</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-08T04:54:00+00:00">8 diciembre, 2020</time></span> </div>
<div class="td-excerpt">
Se debe elegir uno de los tres mecanismos digitales y participar entre el 7 y 12 de diciembre. Al final del proceso digital, el mecanismo arrojará un código único e intransferible. </div>
</div>
</div>
<div class="td_module_16 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/venezuela-registra-467-casos-nuevos-de-coronavirus/" rel="bookmark" class="td-image-wrap" title="Venezuela registra 467 casos nuevos de Coronavirus"><img width="150" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/efectococuyo.com63617-de-junio-casos-coronavirus-150x150.jpg" alt="" title="Venezuela registra 467 casos nuevos de Coronavirus" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/venezuela-registra-467-casos-nuevos-de-coronavirus/" rel="bookmark" title="Venezuela registra 467 casos nuevos de Coronavirus">Venezuela registra 467 casos nuevos de Coronavirus</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/obarrios/">Oswin J. Barrios</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-07T22:29:50+00:00">7 diciembre, 2020</time></span> </div>
<div class="td-excerpt">
La vicepresidenta ejecutiva de la República, Delcy Rodríguez, informó que en las últimas 24 horas registraron 467 nuevos contagios por Coronavirus en el país, 407 casos comunitarios y 55 importados. </div>
</div>
</div>
</div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_21 td_block_widget td_uid_50_5fcf64a67ac76_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_50_5fcf64a67ac76"><script>var block_td_uid_50_5fcf64a67ac76 = new tdBlock();
block_td_uid_50_5fcf64a67ac76.id = "td_uid_50_5fcf64a67ac76";
block_td_uid_50_5fcf64a67ac76.atts = '{"custom_title":"RED DE OPINADORES","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m16_tl":"","m16_el":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"20","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_50_5fcf64a67ac76_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_50_5fcf64a67ac76_rand","tdc_css_class_style":"td_uid_50_5fcf64a67ac76_rand_style"}';
block_td_uid_50_5fcf64a67ac76.td_column_number = "1";
block_td_uid_50_5fcf64a67ac76.block_type = "td_block_21";
block_td_uid_50_5fcf64a67ac76.post_count = "3";
block_td_uid_50_5fcf64a67ac76.found_posts = "191";
block_td_uid_50_5fcf64a67ac76.header_color = "#";
block_td_uid_50_5fcf64a67ac76.ajax_pagination_infinite_stop = "";
block_td_uid_50_5fcf64a67ac76.max_num_pages = "64";
tdBlocksArray.push(block_td_uid_50_5fcf64a67ac76);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">RED DE OPINADORES</span></h4></div><div id=td_uid_50_5fcf64a67ac76 class="td_block_inner">
<div class="td_module_16 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/si-no-fuera-por-la-solidaridad-2/" rel="bookmark" class="td-image-wrap" title="Si no fuera por la solidaridad"><img width="150" height="140" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Luisa-Pernalete-1-150x140.jpg" alt="" title="Si no fuera por la solidaridad" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/si-no-fuera-por-la-solidaridad-2/" rel="bookmark" title="Si no fuera por la solidaridad">Si no fuera por la solidaridad</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/luisapernalete/">Luisa Pernalete</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-07T19:12:58+00:00">7 diciembre, 2020</time></span> </div>
<div class="td-excerpt">
Josué tiene veinte y tantos años. Vive en el Municipio San Francisco (Zulia) con su mamá, ya sexagenaria y con problemas serios... </div>
</div>
</div>
<div class="td_module_16 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/docente/" rel="bookmark" class="td-image-wrap" title="Docente"><img width="150" height="140" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/Pedro-Morales-RO-150x140.jpg" alt="" title="Docente" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/docente/" rel="bookmark" title="Docente">Docente</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/pedromorales/">Pedro Morales</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-05T10:14:27+00:00">5 diciembre, 2020</time></span> </div>
<div class="td-excerpt">
“Pronto, muy pronto, el Líbano se convertirá en vergel, y el vergel parecerá un bosque. Aquel día, oirán los sordos la palabra... </div>
</div>
</div>
<div class="td_module_16 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/todos-a-la-consulta-popular/" rel="bookmark" class="td-image-wrap" title="Todos a la consulta popular"><img width="150" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/05/Oscar-Arnal-150x150.jpg" alt="Oscar Arnal" title="Todos a la consulta popular" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/todos-a-la-consulta-popular/" rel="bookmark" title="Todos a la consulta popular">Todos a la consulta popular</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/oarnal/">Oscar Arnal</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-05T09:00:00+00:00">5 diciembre, 2020</time></span> </div>
<div class="td-excerpt">
Las parlamentarias agravan la crisis. No resuelven nada. Fueron unas elecciones amañadas, con los principales partidos intervenidos y los resultados cantados de... </div>
</div>
</div>
</div></div>  </div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>PODCAST</span></h4><div class="menu-podcast-footer-menu-container"><ul id="menu-podcast-footer-menu" class="menu"><li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-37"><a href="https://www.radiofeyalegrianoticias.com/podcast-radio-fe-y-alegria-noticias/">RADIO FE Y ALEGRÍA NOTICIAS</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-38"><a href="#">ENTREVISTAS</a>
<ul class="sub-menu">
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-40"><a href="https://www.radiofeyalegrianoticias.com/podcast-la-entrevista-de-la-semana/">ENTREVISTA DE LA SEMANA</a></li>
</ul>
</li>
<li id="menu-item-577" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-577"><a href="https://www.radiofeyalegrianoticias.com/podcast-entre-periodistas/">ENTRE PERIODISTAS</a></li>
<li id="menu-item-578" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-578"><a href="#">CAMPAÑAS RADIOFÓNICAS</a></li>
</ul></div></aside> </div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.radiofeyalegrianoticias.com/"><img src="https://radiofeyalegrianoticias.com/wp-content/uploads/2019/06/irfa300x50-pie.png" alt="" title="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Agencia Informativa Radio Fe y Alegría Noticias Venezuela.
CON TODAS LAS VOCES<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#b5dcdbd3daf5c7d4d1dcdad3d0ccd4d9d0d2c7dcd4dbdac1dcd6dcd4c69bd6dad8"><span class="__cf_email__" data-cfemail="bed7d0d8d1feccdfdad7d1d8dbc7dfd2dbd9ccd7dfd0d1cad7ddd7dfcd90ddd1d3">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/radiofeyalegria.noticias" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/radiofeyalegria" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1400">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; 2015 Copyright
Derechos Reservados Fe y Alegría Venezuela. </div>
</div>
</div>
</div>
</div>
<div class="floating-menu float-menu-1"><ul class="fm-bar"><li class="fm-item-1-0"><a href="http://radios.feyalegrianoticias.com/" target="_blank"><div class="fm-icon"><i class="fas fa-bullhorn"></i></div><div class="fm-label">AUDIO EN VIVO</div></a></li></ul></div>
<aside id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-dark-scheme gdpr_infobar_postion_bottom" role="note" aria-label="Banner de cookies RGPD">
<div class="moove-gdpr-info-bar-container">
<div class="moove-gdpr-info-bar-content">
<div class="moove-gdpr-cookie-notice">
<p>Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web. Si continúa utilizando este sitio asumiremos que está de acuerdo.</p>
<p>&nbsp;</p>
</div>

<div class="moove-gdpr-button-holder">
<button class="mgbutton moove-gdpr-infobar-allow-all" aria-label="Aceptar">Aceptar</button>
</div>
 </div>

</div>

</aside>

<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">Te recomendamos leer:</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/alejandra-benitez-en-cuarentena-tras-su-regreso-a-venezuela/" rel="bookmark" class="td-image-wrap" title="Alejandra Benítez en cuarentena tras su regreso a Venezuela"><img width="100" height="70" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Alejandra-Benitez-100x70.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Alejandra-Benitez-100x70.jpg 100w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Alejandra-Benitez-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Alejandra Benítez en cuarentena tras su regreso a Venezuela" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/alejandra-benitez-en-cuarentena-tras-su-regreso-a-venezuela/" rel="bookmark" title="Alejandra Benítez en cuarentena tras su regreso a Venezuela">Alejandra Benítez en cuarentena tras su regreso a Venezuela</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-19T10:32:55+00:00">19 marzo, 2020</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/venezuela-regresa-a-la-semana-de-cuarentena-radical/" rel="bookmark" class="td-image-wrap" title="Venezuela regresa a la semana de cuarentena radical"><img width="100" height="70" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/FOTO-ESTÍMULO-100x70.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/FOTO-ESTÍMULO-100x70.jpg 100w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/FOTO-ESTÍMULO-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Foto Cuarentena" title="Venezuela regresa a la semana de cuarentena radical" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/venezuela-regresa-a-la-semana-de-cuarentena-radical/" rel="bookmark" title="Venezuela regresa a la semana de cuarentena radical">Venezuela regresa a la semana de cuarentena radical</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-11T18:15:55+00:00">11 octubre, 2020</time></span> </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
/* --- Justify Text Option --- */
.justify-text {
	text-align: justify;
}        
</style>
<link rel='stylesheet' id='float-menu-fontawesome-css' href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/float-menu/assets/vendors/fontawesome/css/fontawesome-all.min.css?ver=5.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='float-menu-css' href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/float-menu/assets/css/style.min.css?ver=3.4' type='text/css' media='all' />
<style id='float-menu-inline-css' type='text/css'>
.float-menu-1 { z-index: 9; }.fm-item-1-0 .fm-icon, .fm-item-1-0 a:hover .fm-icon, .fm-item-1-0 .fm-label{color:#ffffff;background-color:#dd3333;} .fm-bar.fm-right li, .fm-right .fm-mask, .fm-hit, .fm-icon { height: 48px; } .fm-bar a, .fm-icon, .fm-round .fm-hit, .fm-sub > ul { width: 48px; } .fm-icon, .fm-label { line-height:48px; } .fm-icon { font-size: 24px; } .fm-label { font-size: 15px; } .fm-icon .fa { line-height: 48px !important; } .fm-label, .fm-label-space .fm-hit, .fm-sub.fm-side > ul { left: 48px; } .fm-right .fm-label, .fm-right.fm-label-space .fm-hit, .fm-right .fm-sub.fm-side > ul { right: 48px; } .fm-round.fm-label-space .fm-hit { width: 50px; } .fm-sub > ul { top: 48px; } .fm-round li, .fm-round .fm-mask, .fm-round .fm-icon, .fm-round a, .fm-round .fm-label { border-radius: 24px; } .fm-connected .fm-label { padding: 0 11px 0 56px; } .fm-right.fm-connected .fm-label { padding: 0 56px 0 11px; } .fm-connected.fm-round .fm-label { padding: 0 12px 0 47px; } .fm-right.fm-connected.fm-round .fm-label { padding: 0 47px 0 12px; } @media only screen and (max-width: 480px){ .fm-bar.fm-right li, .fm-right .fm-mask, .fm-hit, .fm-icon { height: 48px; } .fm-bar a, .fm-icon, .fm-round .fm-hit, .fm-sub > ul { width: 48px; } .fm-icon, .fm-label { line-height:48px; } .fm-icon { font-size: 24px; } .fm-label { font-size: 15px; } .fm-icon .fa { line-height: 48px !important; } .fm-label, .fm-label-space .fm-hit, .fm-sub.fm-side > ul { left: 48px; } .fm-right .fm-label, .fm-right.fm-label-space .fm-hit, .fm-right .fm-sub.fm-side > ul { right: 48px; } .fm-round.fm-label-space .fm-hit { width: 50px; } .fm-sub > ul { top: 48px; } .fm-round li, .fm-round .fm-mask, .fm-round .fm-icon, .fm-round a, .fm-round .fm-label { border-radius: 24px; } .fm-connected .fm-label { padding: 0 11px 0 56px; } .fm-right.fm-connected .fm-label { padding: 0 56px 0 11px; } .fm-connected.fm-round .fm-label { padding: 0 12px 0 47px; } .fm-right.fm-connected.fm-round .fm-label { padding: 0 47px 0 12px; } }
</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.radiofeyalegrianoticias.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdDFMsUAAAAAOZ3EWHqYi5DGPKh4noOV5KUNu6T&#038;ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LdDFMsUAAAAAOZ3EWHqYi5DGPKh4noOV5KUNu6T","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.3'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-includes/js/comment-reply.min.js?ver=5.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/www.radiofeyalegrianoticias.com\/wp-admin\/admin-ajax.php","post_id":"64454","plugin_dir":"https:\/\/www.radiofeyalegrianoticias.com\/wp-content\/plugins\/gdpr-cookie-compliance","show_icons":"all","is_page":"","strict_init":"1","enabled_default":{"third_party":0,"advanced":0},"geo_location":"false","force_reload":"false","is_single":"1","hide_save_btn":"false","current_user":"0","load_lity":"true","cookie_expiration":"365"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/gdpr-cookie-compliance/dist/scripts/main.js?ver=4.4.2'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/float-menu/assets/js/velocity.min.js?ver=3.4'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/float-menu/assets/js/floatMenu.min.js?ver=3.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function() { jQuery(".float-menu-1").floatingMenu({ position: ["right", "center"], offset: [0, 0], shape: "square", sideSpace: true, buttonSpace: true, labelSpace: true, labelConnected: true, labelEffect: "fade", labelAnim: [400, "easeOutQuad"], color: "default", overColor: "default", labelsOn: true, mobileEnable: false, mobileScreen: 768, }); });
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-142499836-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-142499836-1');
</script>

<div id="moove_gdpr_cookie_modal" class="lity-hide" role="complementary" aria-label="Pantalla de ajustes RGPD">
<div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v1">
<button class="moove-gdpr-modal-close" aria-label="Cerrar los ajustes de cookies RGPD">
<span class="gdpr-sr-only">Cerrar los ajustes de cookies RGPD</span>
<span class="gdpr-icon moovegdpr-arrow-close"></span>
</button>
<div class="moove-gdpr-modal-left-content">
<div class="moove-gdpr-company-logo-holder">
<img src="https://www.radiofeyalegrianoticias.com/wp-content/plugins/gdpr-cookie-compliance/dist/images/gdpr-logo.png" alt="Radio Fe y Alegría Noticias" width="350" height="233" class="img-responsive" />
</div>
 <ul id="moove-gdpr-menu">
<li class="menu-item-on menu-item-privacy_overview menu-item-selected">
<button data-href="#privacy_overview" class="moove-gdpr-tab-nav" aria-label="Resumen de privacidad">
<span class="gdpr-svg-icon">
<svg class="icon icon-privacy-overview" viewBox="0 0 26 32">
<path d="M11.082 27.443l1.536 0.666 1.715-0.717c5.018-2.099 8.294-7.014 8.294-12.442v-5.734l-9.958-5.325-9.702 5.325v5.862c0 5.376 3.2 10.24 8.115 12.365zM4.502 10.138l8.166-4.506 8.397 4.506v4.813c0 4.838-2.893 9.19-7.347 11.034l-1.101 0.461-0.922-0.41c-4.352-1.894-7.194-6.195-7.194-10.957v-4.941zM12.029 14.259h1.536v7.347h-1.536v-7.347zM12.029 10.394h1.536v2.483h-1.536v-2.483z" fill="currentColor"></path>
</svg>
</span>
<span class="gdpr-nav-tab-title">Resumen de privacidad</span>
</button>
</li>
<li class="menu-item-strict-necessary-cookies menu-item-off">
<button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav" aria-label="Cookies estrictamente necesarias">
<span class="gdpr-svg-icon">
<svg class="icon icon-strict-necessary" viewBox="0 0 26 32">
<path d="M22.685 5.478l-9.984 10.752-2.97-4.070c-0.333-0.461-0.973-0.538-1.434-0.205-0.435 0.333-0.538 0.947-0.23 1.408l3.686 5.094c0.179 0.256 0.461 0.41 0.768 0.435h0.051c0.282 0 0.538-0.102 0.742-0.307l10.854-11.699c0.358-0.435 0.333-1.075-0.102-1.434-0.384-0.384-0.998-0.358-1.382 0.026v0zM22.301 12.954c-0.563 0.102-0.922 0.64-0.794 1.203 0.128 0.614 0.179 1.229 0.179 1.843 0 5.094-4.122 9.216-9.216 9.216s-9.216-4.122-9.216-9.216 4.122-9.216 9.216-9.216c1.536 0 3.021 0.384 4.378 1.101 0.512 0.23 1.126 0 1.357-0.538 0.205-0.461 0.051-0.998-0.384-1.254-5.478-2.944-12.314-0.922-15.283 4.557s-0.922 12.314 4.557 15.258 12.314 0.922 15.258-4.557c0.896-1.638 1.357-3.482 1.357-5.35 0-0.768-0.077-1.51-0.23-2.253-0.102-0.538-0.64-0.896-1.178-0.794z" fill="currentColor"></path>
</svg>
</span>
<span class="gdpr-nav-tab-title">Cookies estrictamente necesarias</span>
</button>
</li>
</ul>
<div class="moove-gdpr-branding-cnt">
<a href="https://wordpress.org/plugins/gdpr-cookie-compliance" target="_blank" rel="noopener noreferrer nofollow" class='moove-gdpr-branding'>Powered by&nbsp; <span>GDPR Cookie Compliance</span></a>
</div>
 </div>

<div class="moove-gdpr-modal-right-content">
<div class="moove-gdpr-modal-title">
</div>

<div class="main-modal-content">
<div class="moove-gdpr-tab-content">
<div id="privacy_overview" class="moove-gdpr-tab-main">
<span class="tab-title">Resumen de privacidad</span>
<div class="moove-gdpr-tab-main-content">
<p>Esta web utiliza cookies para que podamos ofrecerte la mejor experiencia de usuario posible. La información de las cookies se almacena en tu navegador y realiza funciones tales como reconocerte cuando vuelves a nuestra web o ayudar a nuestro equipo a comprender qué secciones de la web encuentras más interesantes y útiles.</p>
</div>

</div>

<div id="strict-necessary-cookies" class="moove-gdpr-tab-main" style="display:none">
<span class="tab-title">Cookies estrictamente necesarias</span>
<div class="moove-gdpr-tab-main-content">
<p>Las cookies estrictamente necesarias tiene que activarse siempre para que podamos guardar tus preferencias de ajustes de cookies.</p>
<div class="moove-gdpr-status-bar ">
<div class="gdpr-cc-form-wrap">
<div class="gdpr-cc-form-fieldset">
<label class="cookie-switch" for="moove_gdpr_strict_cookies">
<span class="gdpr-sr-only">Activar o desactivar las cookies</span>
<input type="checkbox" aria-label="Cookies estrictamente necesarias" value="check" name="moove_gdpr_strict_cookies" id="moove_gdpr_strict_cookies">
<span class="cookie-slider cookie-round" data-text-enable="Activadas" data-text-disabled="Desactivadas"></span>
</label>
</div>

</div>

</div>

<div class="moove-gdpr-strict-warning-message" style="margin-top: 10px;">
<p>Si desactivas esta cookie no podremos guardar tus preferencias. Esto significa que cada vez que visites esta web tendrás que activar o desactivar las cookies de nuevo.</p>
</div>

</div>

</div>

</div>

</div>

<div class="moove-gdpr-modal-footer-content">
<div class="moove-gdpr-button-holder">
<button class="mgbutton moove-gdpr-modal-allow-all button-visible" aria-label="Activar todo">Activar todo</button>
<button class="mgbutton moove-gdpr-modal-save-settings button-visible" aria-label="Guardar ajustes">Guardar ajustes</button>
</div>
 </div>

</div>

<div class="moove-clearfix"></div>
</div>

</div>


<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Caracas, VE","api_location":"Caracas","api_language":"es","api_key":"9609ec76188877c60de78f9ee0b66f91","today_icon":"broken-clouds-d","today_icon_text":"muy nuboso","today_temp":[19.39999999999999857891452847979962825775146484375,67],"today_humidity":85,"today_wind_speed":[0.90000000000000002220446049250313080847263336181640625,0.5],"today_min":[19.39999999999999857891452847979962825775146484375,67],"today_max":[19.39999999999999857891452847979962825775146484375,67],"today_clouds":64,"current_unit":0,"forecast":[{"timestamp":1607428800,"day_name":"Mar","day_temp":[26,79],"owm_day_index":0},{"timestamp":1607472000,"day_name":"Mi\u00e9","day_temp":[26,79],"owm_day_index":4},{"timestamp":1607558400,"day_name":"Jue","day_temp":[24,75],"owm_day_index":12},{"timestamp":1607644800,"day_name":"Vie","day_temp":[26,79],"owm_day_index":20},{"timestamp":1607731200,"day_name":"S\u00e1b","day_temp":[26,78],"owm_day_index":28}]});
				});
			
			
</script>
</body>
</html>



