<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<title>En Costa Rica rechazan negociaciones con el FMI - Radio Fe y Alegría Noticias</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.radiofeyalegrianoticias.com/xmlrpc.php" />
<meta property="og:image" content="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/FMI.jpg" />

<meta name="description" content="Costaricenses siguen protestando contra las negociaciones con el Fondo Monetario Internacional, asegurando que se incrementará la pobreza" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.radiofeyalegrianoticias.com/en-costa-rica-rechazan-negociaciones-con-el-fmi/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="En Costa Rica rechazan negociaciones con el FMI - Radio Fe y Alegría Noticias" />
<meta property="og:description" content="Costaricenses siguen protestando contra las negociaciones con el Fondo Monetario Internacional, asegurando que se incrementará la pobreza" />
<meta property="og:url" content="https://www.radiofeyalegrianoticias.com/en-costa-rica-rechazan-negociaciones-con-el-fmi/" />
<meta property="og:site_name" content="Radio Fe y Alegría Noticias" />
<meta property="article:published_time" content="2020-10-21T13:28:35+00:00" />
<meta property="article:modified_time" content="2020-10-21T13:28:40+00:00" />
<meta property="og:image" content="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/FMI.jpg" />
<meta property="og:image:width" content="768" />
<meta property="og:image:height" content="420" />
<meta name="twitter:card" content="summary_large_image" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.radiofeyalegrianoticias.com/#website","url":"https://www.radiofeyalegrianoticias.com/","name":"Radio Fe y Alegr\u00eda Noticias","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.radiofeyalegrianoticias.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.radiofeyalegrianoticias.com/en-costa-rica-rechazan-negociaciones-con-el-fmi/#primaryimage","inLanguage":"es","url":"https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/FMI.jpg","width":768,"height":420},{"@type":"WebPage","@id":"https://www.radiofeyalegrianoticias.com/en-costa-rica-rechazan-negociaciones-con-el-fmi/#webpage","url":"https://www.radiofeyalegrianoticias.com/en-costa-rica-rechazan-negociaciones-con-el-fmi/","name":"En Costa Rica rechazan negociaciones con el FMI - Radio Fe y Alegr\u00eda Noticias","isPartOf":{"@id":"https://www.radiofeyalegrianoticias.com/#website"},"primaryImageOfPage":{"@id":"https://www.radiofeyalegrianoticias.com/en-costa-rica-rechazan-negociaciones-con-el-fmi/#primaryimage"},"datePublished":"2020-10-21T13:28:35+00:00","dateModified":"2020-10-21T13:28:40+00:00","author":{"@id":"https://www.radiofeyalegrianoticias.com/#/schema/person/87950794509ca0129a7918bf4d908e9f"},"description":"Costaricenses siguen protestando contra las negociaciones con el Fondo Monetario Internacional, asegurando que se incrementar\u00e1 la pobreza","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.radiofeyalegrianoticias.com/en-costa-rica-rechazan-negociaciones-con-el-fmi/"]}]},{"@type":["Person"],"@id":"https://www.radiofeyalegrianoticias.com/#/schema/person/87950794509ca0129a7918bf4d908e9f","name":"Alexis L\u00f3pez Abreu"}]}</script>

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Fe y Alegría Noticias &raquo; Feed" href="https://www.radiofeyalegrianoticias.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Fe y Alegría Noticias &raquo; Feed de los comentarios" href="https://www.radiofeyalegrianoticias.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.radiofeyalegrianoticias.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.radiofeyalegrianoticias.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.radiofeyalegrianoticias.com/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='moove_gdpr_frontend-css' href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/gdpr-cookie-compliance/dist/styles/gdpr-main.css?ver=4.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=d158fac1e2f85794ec26781eb2a38fd9' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.radiofeyalegrianoticias.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radiofeyalegrianoticias.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.radiofeyalegrianoticias.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.radiofeyalegrianoticias.com/?p=56542' />
<link rel="alternate" type="application/json+oembed" href="https://www.radiofeyalegrianoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiofeyalegrianoticias.com%2Fen-costa-rica-rechazan-negociaciones-con-el-fmi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radiofeyalegrianoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiofeyalegrianoticias.com%2Fen-costa-rica-rechazan-negociaciones-con-el-fmi%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"73ad774011","wpRestUrl":"https:\/\/www.radiofeyalegrianoticias.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.radiofeyalegrianoticias.com\/wp-admin\/","wpRestNonce":"73ad774011","wpRestUrl":"https:\/\/www.radiofeyalegrianoticias.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>

<script>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</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-142499836-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-142499836-1');
</script>
<link rel="icon" href="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/cropped-FAVICON-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/cropped-FAVICON-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/cropped-FAVICON-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/cropped-FAVICON-270x270.png" />
<style id="gdpr_cookie_compliance_inline_styles" type='text/css'>
	#moove_gdpr_cookie_modal,#moove_gdpr_cookie_info_bar,.gdpr_cookie_settings_shortcode_content{font-family:Nunito,sans-serif}#moove_gdpr_save_popup_settings_button{background-color:#373737;color:#fff}#moove_gdpr_save_popup_settings_button:hover{background-color:#000}#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton,#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton{background-color:#d33333}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton,.gdpr_cookie_settings_shortcode_content .gdpr-shr-button.button-green{background-color:#d33333;border-color:#d33333}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton:hover,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton:hover,.gdpr_cookie_settings_shortcode_content .gdpr-shr-button.button-green:hover{background-color:#fff;color:#d33333}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close span.gdpr-icon{background-color:#d33333;border:1px solid #d33333}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close i:hover,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close span.gdpr-icon:hover{color:#d33333}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a span.gdpr-icon,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button span.gdpr-icon{color:inherit}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li:hover a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li:hover button{color:#000}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a span.gdpr-icon,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button span.gdpr-icon{color:inherit}#moove_gdpr_cookie_modal .gdpr-acc-link{line-height:0;font-size:0;color:transparent;position:absolute}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close:hover i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-tab-main .moove-gdpr-tab-main-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content span.change-settings-button:hover{color:#d33333}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button{color:#000}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button i{color:#000}#moove_gdpr_cookie_modal.lity-hide{display:none}</style>

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #e1251b;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #e1251b;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #e1251b;
                }
                .tdm-btn-style1 {
					background-color: #e1251b;
				}
				.tdm-btn-style2:before {
				    border-color: #e1251b;
				}
				.tdm-btn-style2 {
				    color: #e1251b;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #e1251b;
                    -moz-box-shadow: 0 2px 16px #e1251b;
                    box-shadow: 0 2px 16px #e1251b;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #e1251b;
                    -moz-box-shadow: 0 4px 26px #e1251b;
                    box-shadow: 0 4px 26px #e1251b;
				}
</style>
<style id="tdw-css-placeholder"></style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-56542 single-format-standard en-costa-rica-rechazan-negociaciones-con-el-fmi global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/radiofeyalegria.noticias" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/radiofeyalegria" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-55" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-55"><a href="https://www.radiofeyalegrianoticias.com/">INICIO</a></li>
<li id="menu-item-2084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2084"><a href="https://www.radiofeyalegrianoticias.com/category/loactual/">LO ACTUAL</a></li>
<li id="menu-item-20764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20764"><a href="https://www.radiofeyalegrianoticias.com/category/covid-19/">COVID-19</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57"><a href="https://radiofeyalegrianoticias.com/category/regiones">REGIONES</a></li>
<li id="menu-item-380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-380"><a href="https://radiofeyalegrianoticias.com/category/economia">ECONOMÍA</a></li>
<li id="menu-item-558" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-558"><a href="https://radiofeyalegrianoticias.com/category/frontera">FRONTERA</a></li>
<li id="menu-item-559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-559"><a href="https://radiofeyalegrianoticias.com/category/rededucacion">RED DE EDUCACIÓN</a></li>
<li id="menu-item-382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-382"><a href="https://radiofeyalegrianoticias.com/category/redindigena">RED INDÍGENA</a></li>
<li id="menu-item-381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-381"><a href="https://radiofeyalegrianoticias.com/category/redopinadores">OPINIÓN</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-58"><a href="https://radiofeyalegrianoticias.com/category/mundo">MUNDO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-560"><a href="https://radiofeyalegrianoticias.com/category/abyayala/">ABYA YALA</a></li>
</ul>
</li>
<li id="menu-item-19666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19666"><a href="https://www.radiofeyalegrianoticias.com/category/65aniversario/">65 ANIVERSARIO</a></li>
<li id="menu-item-383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-383"><a href="https://radiofeyalegrianoticias.com/category/deportes">DEPORTES</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-56"><a>PODCAST<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-23262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23262"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/campanas/">Campañas Radiofónicas</a></li>
<li id="menu-item-23263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23263"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/charla_periodistica/">Charla Periodística</a></li>
<li id="menu-item-23264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23264"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/entrevista/">Entrevista</a></li>
<li id="menu-item-23265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23265"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/entrevista_de_la_semana/">Entrevista de la semana</a></li>
<li id="menu-item-23266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23266"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/una_palabra_oportuna/">Una palabra oportuna</a></li>
<li id="menu-item-32804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32804"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/sinsalonpodcast/">Sin Salón Podcast</a></li>
<li id="menu-item-32803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32803"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/laescuelaenlaradio/">La Escuela en la Radio</a></li>
</ul>
</li>
<li id="menu-item-20832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-20832"><a href="https://www.radiofeyalegrianoticias.com/sin-salon/">SIN SALÓN<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-20986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20986"><a href="https://www.radiofeyalegrianoticias.com/category/sin_salon/semestres/">SEMESTRES</a></li>
<li id="menu-item-20985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20985"><a href="https://www.radiofeyalegrianoticias.com/category/sin_salon/periodos/">PERIODOS</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.radiofeyalegrianoticias.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-10 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-2">
<div class="td-header-sp-top-widget">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.radiofeyalegrianoticias.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/radiofeyalegria.noticias" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/radiofeyalegria" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons broken-clouds-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">22</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Caracas</div>
</div>
</div>
<div class="td_data_time">
<div>
miércoles, octubre 21, 2020
</div>
</div>
<div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-33"><a href="#">Capacitación</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-34"><a href="#">Privacidad</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-35"><a href="https://www.radiofeyalegrianoticias.com/contacto/">Contacto</a></li>
</ul></div></div>
</div>

</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_container td_stretch_content_1600">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.radiofeyalegrianoticias.com/">
<img src="https://radiofeyalegrianoticias.com/wp-content/uploads/2019/04/Recurso-1-300x49.png" alt="" />
<span class="td-visual-hidden">Radio Fe y Alegría Noticias</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1400">
<div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.radiofeyalegrianoticias.com/">
<img src="https://radiofeyalegrianoticias.com/wp-content/uploads/2019/06/irfa300x50-pie.png" alt="" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.radiofeyalegrianoticias.com/">
<img src="https://radiofeyalegrianoticias.com/wp-content/uploads/2019/04/Recurso-1-300x49.png" alt="" />
</a>
</div>
<div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-55"><a href="https://www.radiofeyalegrianoticias.com/">INICIO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2084"><a href="https://www.radiofeyalegrianoticias.com/category/loactual/">LO ACTUAL</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5f9037d60b0b5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_1_5f9037d60b0b5"><script>var block_td_uid_1_5f9037d60b0b5 = new tdBlock();
block_td_uid_1_5f9037d60b0b5.id = "td_uid_1_5f9037d60b0b5";
block_td_uid_1_5f9037d60b0b5.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5f9037d60b0b5_rand","tdc_css_class":"td_uid_1_5f9037d60b0b5_rand","tdc_css_class_style":"td_uid_1_5f9037d60b0b5_rand_style"}';
block_td_uid_1_5f9037d60b0b5.td_column_number = "3";
block_td_uid_1_5f9037d60b0b5.block_type = "td_block_mega_menu";
block_td_uid_1_5f9037d60b0b5.post_count = "5";
block_td_uid_1_5f9037d60b0b5.found_posts = "3384";
block_td_uid_1_5f9037d60b0b5.header_color = "";
block_td_uid_1_5f9037d60b0b5.ajax_pagination_infinite_stop = "";
block_td_uid_1_5f9037d60b0b5.max_num_pages = "677";
tdBlocksArray.push(block_td_uid_1_5f9037d60b0b5);
</script><div id=td_uid_1_5f9037d60b0b5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/fe-y-alegria-se-lanza-con-otro-tuitazo-por-un-salario-justo/" rel="bookmark" class="td-image-wrap" title="Fe y Alegría se lanza con otro tuitazo por un salario justo"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/Maestros-de-FyA-1-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/Maestros-de-FyA-1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/Maestros-de-FyA-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fe y Alegría se lanza con otro tuitazo por un salario justo" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/educacionemergancia/" class="td-post-category">Educación en Emergencia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/fe-y-alegria-se-lanza-con-otro-tuitazo-por-un-salario-justo/" rel="bookmark" title="Fe y Alegría se lanza con otro tuitazo por un salario justo">Fe y Alegría se lanza con otro tuitazo por un salario&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/asesinado-sacerdote-en-cojedes-cuando-se-resistia-al-robo/" rel="bookmark" class="td-image-wrap" title="Asesinado sacerdote en Cojedes cuando se resistía al robo"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/Cura-de-Cojedes-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/Cura-de-Cojedes-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/Cura-de-Cojedes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Asesinado sacerdote en Cojedes cuando se resistía al robo" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/asesinado-sacerdote-en-cojedes-cuando-se-resistia-al-robo/" rel="bookmark" title="Asesinado sacerdote en Cojedes cuando se resistía al robo">Asesinado sacerdote en Cojedes cuando se resistía al robo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/colombia-vuelve-a-paralizarse-por-conflictividad-social/" rel="bookmark" class="td-image-wrap" title="Colombia vuelve a paralizarse por conflictividad social"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/Paro-Colombia-21-10-218x150.jpeg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/Paro-Colombia-21-10-218x150.jpeg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/Paro-Colombia-21-10-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Colombia vuelve a paralizarse por conflictividad social" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/colombia-vuelve-a-paralizarse-por-conflictividad-social/" rel="bookmark" title="Colombia vuelve a paralizarse por conflictividad social">Colombia vuelve a paralizarse por conflictividad social</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/maestros-daran-una-clase-magistral-en-la-calle-como-otra-forma-de-protesta/" rel="bookmark" class="td-image-wrap" title="Maestros darán una clase magistral en la calle como otra forma de protesta"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/Salvar-la-educación-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/Salvar-la-educación-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/Salvar-la-educación-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Maestros darán una clase magistral en la calle como otra forma de protesta" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/educacionemergancia/" class="td-post-category">Educación en Emergencia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/maestros-daran-una-clase-magistral-en-la-calle-como-otra-forma-de-protesta/" rel="bookmark" title="Maestros darán una clase magistral en la calle como otra forma de protesta">Maestros darán una clase magistral en la calle como otra forma&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/liberaron-a-la-periodista-susana-reyes-y-maria-ramirez/" rel="bookmark" class="td-image-wrap" title="Liberaron a la periodista María Ramírez y a Susana Reyes"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-20-at-9.42.17-PM-218x150.jpeg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-20-at-9.42.17-PM-218x150.jpeg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-20-at-9.42.17-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Liberaron a la periodista María Ramírez y a Susana Reyes" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/liberaron-a-la-periodista-susana-reyes-y-maria-ramirez/" rel="bookmark" title="Liberaron a la periodista María Ramírez y a Susana Reyes">Liberaron a la periodista María Ramírez y a Susana Reyes</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5f9037d60b0b5" data-td_block_id="td_uid_1_5f9037d60b0b5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5f9037d60b0b5" data-td_block_id="td_uid_1_5f9037d60b0b5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20764"><a href="https://www.radiofeyalegrianoticias.com/category/covid-19/">COVID-19</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-57"><a href="https://radiofeyalegrianoticias.com/category/regiones">REGIONES</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5f9037d624238_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_2_5f9037d624238"><script>var block_td_uid_2_5f9037d624238 = new tdBlock();
block_td_uid_2_5f9037d624238.id = "td_uid_2_5f9037d624238";
block_td_uid_2_5f9037d624238.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5f9037d624238_rand","tdc_css_class":"td_uid_2_5f9037d624238_rand","tdc_css_class_style":"td_uid_2_5f9037d624238_rand_style"}';
block_td_uid_2_5f9037d624238.td_column_number = "3";
block_td_uid_2_5f9037d624238.block_type = "td_block_mega_menu";
block_td_uid_2_5f9037d624238.post_count = "5";
block_td_uid_2_5f9037d624238.found_posts = "1926";
block_td_uid_2_5f9037d624238.header_color = "";
block_td_uid_2_5f9037d624238.ajax_pagination_infinite_stop = "";
block_td_uid_2_5f9037d624238.max_num_pages = "386";
tdBlocksArray.push(block_td_uid_2_5f9037d624238);
</script><div id=td_uid_2_5f9037d624238 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/asesinado-sacerdote-en-cojedes-cuando-se-resistia-al-robo/" rel="bookmark" class="td-image-wrap" title="Asesinado sacerdote en Cojedes cuando se resistía al robo"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/Cura-de-Cojedes-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/Cura-de-Cojedes-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/Cura-de-Cojedes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Asesinado sacerdote en Cojedes cuando se resistía al robo" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/asesinado-sacerdote-en-cojedes-cuando-se-resistia-al-robo/" rel="bookmark" title="Asesinado sacerdote en Cojedes cuando se resistía al robo">Asesinado sacerdote en Cojedes cuando se resistía al robo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/en-merida-recomiendan-practicarse-la-mamografia/" rel="bookmark" class="td-image-wrap" title="En Mérida recomiendan practicarse la mamografía"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/Mamografía-Mérida-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/Mamografía-Mérida-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/Mamografía-Mérida-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En Mérida recomiendan practicarse la mamografía" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/regiones/" class="td-post-category">Regiones</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/en-merida-recomiendan-practicarse-la-mamografia/" rel="bookmark" title="En Mérida recomiendan practicarse la mamografía">En Mérida recomiendan practicarse la mamografía</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/a-la-calle-vuelven-docentes-en-guarico/" rel="bookmark" class="td-image-wrap" title="A la “calle” vuelven docentes en Guárico"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/20201005_094242-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/20201005_094242-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/20201005_094242-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="A la “calle” vuelven docentes en Guárico" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/rededucacion/" class="td-post-category">Red de Educación</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/a-la-calle-vuelven-docentes-en-guarico/" rel="bookmark" title="A la “calle” vuelven docentes en Guárico">A la “calle” vuelven docentes en Guárico</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/en-merida-cuestionan-arranque-del-turismo-sin-servicios-basicos/" rel="bookmark" class="td-image-wrap" title="En Mérida cuestionan arranque del turismo sin servicios básicos"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/Liliana-Masini-y-Yelipza-Hernández-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/Liliana-Masini-y-Yelipza-Hernández-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/Liliana-Masini-y-Yelipza-Hernández-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En Mérida cuestionan arranque del turismo sin servicios básicos" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/regiones/" class="td-post-category">Regiones</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/en-merida-cuestionan-arranque-del-turismo-sin-servicios-basicos/" rel="bookmark" title="En Mérida cuestionan arranque del turismo sin servicios básicos">En Mérida cuestionan arranque del turismo sin servicios básicos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/gobernadora-del-delta-no-permitira-vivezas-para-el-combustible/" rel="bookmark" class="td-image-wrap" title="Gobernadora del Delta no permitirá &#8220;vivezas&#8221; para el combustible"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/ES-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/ES-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/ES-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gobernadora del Delta no permitirá &#8220;vivezas&#8221; para el combustible" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/regiones/" class="td-post-category">Regiones</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/gobernadora-del-delta-no-permitira-vivezas-para-el-combustible/" rel="bookmark" title="Gobernadora del Delta no permitirá &#8220;vivezas&#8221; para el combustible">Gobernadora del Delta no permitirá &#8220;vivezas&#8221; para el combustible</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5f9037d624238" data-td_block_id="td_uid_2_5f9037d624238"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5f9037d624238" data-td_block_id="td_uid_2_5f9037d624238"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-380"><a href="https://radiofeyalegrianoticias.com/category/economia">ECONOMÍA</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5f9037d632044_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_3_5f9037d632044"><script>var block_td_uid_3_5f9037d632044 = new tdBlock();
block_td_uid_3_5f9037d632044.id = "td_uid_3_5f9037d632044";
block_td_uid_3_5f9037d632044.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5f9037d632044_rand","tdc_css_class":"td_uid_3_5f9037d632044_rand","tdc_css_class_style":"td_uid_3_5f9037d632044_rand_style"}';
block_td_uid_3_5f9037d632044.td_column_number = "3";
block_td_uid_3_5f9037d632044.block_type = "td_block_mega_menu";
block_td_uid_3_5f9037d632044.post_count = "5";
block_td_uid_3_5f9037d632044.found_posts = "233";
block_td_uid_3_5f9037d632044.header_color = "";
block_td_uid_3_5f9037d632044.ajax_pagination_infinite_stop = "";
block_td_uid_3_5f9037d632044.max_num_pages = "47";
tdBlocksArray.push(block_td_uid_3_5f9037d632044);
</script><div id=td_uid_3_5f9037d632044 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/gobierno-inspecciona-almacen-donde-estan-los-perniles-decembrinos/" rel="bookmark" class="td-image-wrap" title="Gobierno inspecciona almacén donde están los perniles decembrinos"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/Cealco-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/Cealco-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/Cealco-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gobierno inspecciona almacén donde están los perniles decembrinos" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/economia/" class="td-post-category">Economía</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/gobierno-inspecciona-almacen-donde-estan-los-perniles-decembrinos/" rel="bookmark" title="Gobierno inspecciona almacén donde están los perniles decembrinos">Gobierno inspecciona almacén donde están los perniles decembrinos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/trabajadores-de-la-salud-ni-para-1-kilo-de-queso-blanco-alcanzo-mes-de-aguinaldo/" rel="bookmark" class="td-image-wrap" title="Trabajadores de la salud: ni para 1 kilo de queso blanco alcanzó mes de aguinaldo"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/solo-7-médicos-y-tres-enfermeros-fallecidos-covid-19-gobierno-venezuela-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/solo-7-médicos-y-tres-enfermeros-fallecidos-covid-19-gobierno-venezuela-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/solo-7-médicos-y-tres-enfermeros-fallecidos-covid-19-gobierno-venezuela-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Trabajadores de la salud: ni para 1 kilo de queso blanco alcanzó mes de aguinaldo" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/economia/" class="td-post-category">Economía</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/trabajadores-de-la-salud-ni-para-1-kilo-de-queso-blanco-alcanzo-mes-de-aguinaldo/" rel="bookmark" title="Trabajadores de la salud: ni para 1 kilo de queso blanco alcanzó mes de aguinaldo">Trabajadores de la salud: ni para 1 kilo de queso blanco&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/sin-detenerse-derrames-petroleros-de-cardon-y-amuay/" rel="bookmark" class="td-image-wrap" title="Siguen derrames petroleros de Cardón y Amuay"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/Satélite-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/Satélite-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/Satélite-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Siguen derrames petroleros de Cardón y Amuay" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/economia/" class="td-post-category">Economía</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/sin-detenerse-derrames-petroleros-de-cardon-y-amuay/" rel="bookmark" title="Siguen derrames petroleros de Cardón y Amuay">Siguen derrames petroleros de Cardón y Amuay</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/reuters-pdvsa-descargara-petroleo-del-buque-nabarima-ante-posible-hundimiento/" rel="bookmark" class="td-image-wrap" title="Reuters: Pdvsa descargará petróleo del buque Nabarima ante posible hundimiento"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/Nabarima001-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/Nabarima001-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/Nabarima001-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Reuters: Pdvsa descargará petróleo del buque Nabarima ante posible hundimiento" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/economia/" class="td-post-category">Economía</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/reuters-pdvsa-descargara-petroleo-del-buque-nabarima-ante-posible-hundimiento/" rel="bookmark" title="Reuters: Pdvsa descargará petróleo del buque Nabarima ante posible hundimiento">Reuters: Pdvsa descargará petróleo del buque Nabarima ante posible hundimiento</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/abuelos-cobraran-de-pension-el-equivalente-a-1-2-kilo-de-aji/" rel="bookmark" class="td-image-wrap" title="Abuelos cobrarán de pensión el equivalente a 1/2 kilo de ají"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/Abuelos-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/Abuelos-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/Abuelos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Abuelos cobrarán de pensión el equivalente a 1/2 kilo de ají" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/economia/" class="td-post-category">Economía</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/abuelos-cobraran-de-pension-el-equivalente-a-1-2-kilo-de-aji/" rel="bookmark" title="Abuelos cobrarán de pensión el equivalente a 1/2 kilo de ají">Abuelos cobrarán de pensión el equivalente a 1/2 kilo de ají</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5f9037d632044" data-td_block_id="td_uid_3_5f9037d632044"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5f9037d632044" data-td_block_id="td_uid_3_5f9037d632044"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-558"><a href="https://radiofeyalegrianoticias.com/category/frontera">FRONTERA</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5f9037d637796_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_4_5f9037d637796"><script>var block_td_uid_4_5f9037d637796 = new tdBlock();
block_td_uid_4_5f9037d637796.id = "td_uid_4_5f9037d637796";
block_td_uid_4_5f9037d637796.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5f9037d637796_rand","tdc_css_class":"td_uid_4_5f9037d637796_rand","tdc_css_class_style":"td_uid_4_5f9037d637796_rand_style"}';
block_td_uid_4_5f9037d637796.td_column_number = "3";
block_td_uid_4_5f9037d637796.block_type = "td_block_mega_menu";
block_td_uid_4_5f9037d637796.post_count = "5";
block_td_uid_4_5f9037d637796.found_posts = "256";
block_td_uid_4_5f9037d637796.header_color = "";
block_td_uid_4_5f9037d637796.ajax_pagination_infinite_stop = "";
block_td_uid_4_5f9037d637796.max_num_pages = "52";
tdBlocksArray.push(block_td_uid_4_5f9037d637796);
</script><div id=td_uid_4_5f9037d637796 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/exigen-libertad-plena-para-tres-hombres-wayuu-que-protestaron-en-paraguaipoa/" rel="bookmark" class="td-image-wrap" title="Exigen libertad plena para tres hombres wayúu que protestaron en Paraguaipoa"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/wayuu-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/wayuu-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/wayuu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Exigen libertad plena para tres hombres wayúu que protestaron en Paraguaipoa" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/frontera/" class="td-post-category">Frontera</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/exigen-libertad-plena-para-tres-hombres-wayuu-que-protestaron-en-paraguaipoa/" rel="bookmark" title="Exigen libertad plena para tres hombres wayúu que protestaron en Paraguaipoa">Exigen libertad plena para tres hombres wayúu que protestaron en Paraguaipoa</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/reactivan-transporte-publico-en-guasdualito/" rel="bookmark" class="td-image-wrap" title="Reactivan transporte público en Guasdualito"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/TP-Guasdualito-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/TP-Guasdualito-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/TP-Guasdualito-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Reactivan transporte público en Guasdualito" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/frontera/" class="td-post-category">Frontera</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/reactivan-transporte-publico-en-guasdualito/" rel="bookmark" title="Reactivan transporte público en Guasdualito">Reactivan transporte público en Guasdualito</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/habilitan-parcialmente-transporte-publico-en-el-nula/" rel="bookmark" class="td-image-wrap" title="Habilitan parcialmente transporte público en El Nula"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/Transporte-El-Nula-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/Transporte-El-Nula-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/Transporte-El-Nula-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Habilitan parcialmente transporte público en El Nula" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/frontera/" class="td-post-category">Frontera</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/habilitan-parcialmente-transporte-publico-en-el-nula/" rel="bookmark" title="Habilitan parcialmente transporte público en El Nula">Habilitan parcialmente transporte público en El Nula</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/en-apure-funcionara-una-sola-oficina-del-saime/" rel="bookmark" class="td-image-wrap" title="En Apure funcionará una sola oficina del SAIME"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/Saime-SF-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/Saime-SF-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/Saime-SF-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En Apure funcionará una sola oficina del SAIME" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/frontera/" class="td-post-category">Frontera</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/en-apure-funcionara-una-sola-oficina-del-saime/" rel="bookmark" title="En Apure funcionará una sola oficina del SAIME">En Apure funcionará una sola oficina del SAIME</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/como-es-vivir-en-la-penumbra/" rel="bookmark" class="td-image-wrap" title="¿Cómo es vivir en la penumbra?"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-16-at-3.14.35-PM-218x150.jpeg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-16-at-3.14.35-PM-218x150.jpeg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-16-at-3.14.35-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¿Cómo es vivir en la penumbra?" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/frontera/" class="td-post-category">Frontera</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/como-es-vivir-en-la-penumbra/" rel="bookmark" title="¿Cómo es vivir en la penumbra?">¿Cómo es vivir en la penumbra?</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5f9037d637796" data-td_block_id="td_uid_4_5f9037d637796"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5f9037d637796" data-td_block_id="td_uid_4_5f9037d637796"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-559"><a href="https://radiofeyalegrianoticias.com/category/rededucacion">RED DE EDUCACIÓN</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5f9037d63c7d6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_5_5f9037d63c7d6"><script>var block_td_uid_5_5f9037d63c7d6 = new tdBlock();
block_td_uid_5_5f9037d63c7d6.id = "td_uid_5_5f9037d63c7d6";
block_td_uid_5_5f9037d63c7d6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5f9037d63c7d6_rand","tdc_css_class":"td_uid_5_5f9037d63c7d6_rand","tdc_css_class_style":"td_uid_5_5f9037d63c7d6_rand_style"}';
block_td_uid_5_5f9037d63c7d6.td_column_number = "3";
block_td_uid_5_5f9037d63c7d6.block_type = "td_block_mega_menu";
block_td_uid_5_5f9037d63c7d6.post_count = "5";
block_td_uid_5_5f9037d63c7d6.found_posts = "250";
block_td_uid_5_5f9037d63c7d6.header_color = "";
block_td_uid_5_5f9037d63c7d6.ajax_pagination_infinite_stop = "";
block_td_uid_5_5f9037d63c7d6.max_num_pages = "50";
tdBlocksArray.push(block_td_uid_5_5f9037d63c7d6);
</script><div id=td_uid_5_5f9037d63c7d6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/fe-y-alegria-se-lanza-con-otro-tuitazo-por-un-salario-justo/" rel="bookmark" class="td-image-wrap" title="Fe y Alegría se lanza con otro tuitazo por un salario justo"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/Maestros-de-FyA-1-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/Maestros-de-FyA-1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/Maestros-de-FyA-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fe y Alegría se lanza con otro tuitazo por un salario justo" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/educacionemergancia/" class="td-post-category">Educación en Emergencia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/fe-y-alegria-se-lanza-con-otro-tuitazo-por-un-salario-justo/" rel="bookmark" title="Fe y Alegría se lanza con otro tuitazo por un salario justo">Fe y Alegría se lanza con otro tuitazo por un salario&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/a-la-calle-vuelven-docentes-en-guarico/" rel="bookmark" class="td-image-wrap" title="A la “calle” vuelven docentes en Guárico"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/20201005_094242-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/20201005_094242-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/20201005_094242-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="A la “calle” vuelven docentes en Guárico" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/rededucacion/" class="td-post-category">Red de Educación</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/a-la-calle-vuelven-docentes-en-guarico/" rel="bookmark" title="A la “calle” vuelven docentes en Guárico">A la “calle” vuelven docentes en Guárico</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/maestros-daran-una-clase-magistral-en-la-calle-como-otra-forma-de-protesta/" rel="bookmark" class="td-image-wrap" title="Maestros darán una clase magistral en la calle como otra forma de protesta"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/Salvar-la-educación-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/Salvar-la-educación-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/Salvar-la-educación-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Maestros darán una clase magistral en la calle como otra forma de protesta" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/educacionemergancia/" class="td-post-category">Educación en Emergencia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/maestros-daran-una-clase-magistral-en-la-calle-como-otra-forma-de-protesta/" rel="bookmark" title="Maestros darán una clase magistral en la calle como otra forma de protesta">Maestros darán una clase magistral en la calle como otra forma&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/rectores-universitarios-denunciaron-que-salarios-son-de-miseria/" rel="bookmark" class="td-image-wrap" title="Rectores universitarios denuncian los salarios de &#8220;miseria&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/averu2013-660x330-1-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/averu2013-660x330-1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/averu2013-660x330-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rectores universitarios denuncian los salarios de &#8220;miseria&#8221;" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/rectores-universitarios-denunciaron-que-salarios-son-de-miseria/" rel="bookmark" title="Rectores universitarios denuncian los salarios de &#8220;miseria&#8221;">Rectores universitarios denuncian los salarios de &#8220;miseria&#8221;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/cuando-pasen-los-anos-dire-que-el-irfa-me-me-enseno-a-enfrentar-la-vida-con-responsabilidad/" rel="bookmark" class="td-image-wrap" title="&#8220;Cuando pasen los años diré que el IRFA me enseñó a enfrentar la vida con responsabilidad&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-16-at-6.30.16-PM-218x150.jpeg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-16-at-6.30.16-PM-218x150.jpeg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-16-at-6.30.16-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;Cuando pasen los años diré que el IRFA me enseñó a enfrentar la vida con responsabilidad&#8221;" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/65aniversario/" class="td-post-category">65 Aniversario</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/cuando-pasen-los-anos-dire-que-el-irfa-me-me-enseno-a-enfrentar-la-vida-con-responsabilidad/" rel="bookmark" title="&#8220;Cuando pasen los años diré que el IRFA me enseñó a enfrentar la vida con responsabilidad&#8221;">&#8220;Cuando pasen los años diré que el IRFA me enseñó a&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5f9037d63c7d6" data-td_block_id="td_uid_5_5f9037d63c7d6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5f9037d63c7d6" data-td_block_id="td_uid_5_5f9037d63c7d6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-382"><a href="https://radiofeyalegrianoticias.com/category/redindigena">RED INDÍGENA</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5f9037d640f8a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_6_5f9037d640f8a"><script>var block_td_uid_6_5f9037d640f8a = new tdBlock();
block_td_uid_6_5f9037d640f8a.id = "td_uid_6_5f9037d640f8a";
block_td_uid_6_5f9037d640f8a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5f9037d640f8a_rand","tdc_css_class":"td_uid_6_5f9037d640f8a_rand","tdc_css_class_style":"td_uid_6_5f9037d640f8a_rand_style"}';
block_td_uid_6_5f9037d640f8a.td_column_number = "3";
block_td_uid_6_5f9037d640f8a.block_type = "td_block_mega_menu";
block_td_uid_6_5f9037d640f8a.post_count = "5";
block_td_uid_6_5f9037d640f8a.found_posts = "137";
block_td_uid_6_5f9037d640f8a.header_color = "";
block_td_uid_6_5f9037d640f8a.ajax_pagination_infinite_stop = "";
block_td_uid_6_5f9037d640f8a.max_num_pages = "28";
tdBlocksArray.push(block_td_uid_6_5f9037d640f8a);
</script><div id=td_uid_6_5f9037d640f8a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/exigen-libertad-plena-para-tres-hombres-wayuu-que-protestaron-en-paraguaipoa/" rel="bookmark" class="td-image-wrap" title="Exigen libertad plena para tres hombres wayúu que protestaron en Paraguaipoa"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/wayuu-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/wayuu-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/wayuu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Exigen libertad plena para tres hombres wayúu que protestaron en Paraguaipoa" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/frontera/" class="td-post-category">Frontera</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/exigen-libertad-plena-para-tres-hombres-wayuu-que-protestaron-en-paraguaipoa/" rel="bookmark" title="Exigen libertad plena para tres hombres wayúu que protestaron en Paraguaipoa">Exigen libertad plena para tres hombres wayúu que protestaron en Paraguaipoa</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/liberan-a-implicados-en-el-asesinato-de-un-lider-indigena-del-peru/" rel="bookmark" class="td-image-wrap" title="Liberan a implicados en el asesinato de un líder indígena del Perú"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/Los-tres-presuntos-implicados-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/Los-tres-presuntos-implicados-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/Los-tres-presuntos-implicados-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Liberan a implicados en el asesinato de un líder indígena del Perú" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/liberan-a-implicados-en-el-asesinato-de-un-lider-indigena-del-peru/" rel="bookmark" title="Liberan a implicados en el asesinato de un líder indígena del Perú">Liberan a implicados en el asesinato de un líder indígena del&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/habitantes-de-rio-negro-en-machiques-protestan-por-despacho-de-gasolina/" rel="bookmark" class="td-image-wrap" title="Habitantes de Río Negro en Machiques protestan por despacho de gasolina"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/VECINO-RIO-NEGRO-2020-10-15-at-10.58.54-AM-218x150.jpeg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/VECINO-RIO-NEGRO-2020-10-15-at-10.58.54-AM-218x150.jpeg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/VECINO-RIO-NEGRO-2020-10-15-at-10.58.54-AM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Habitantes de Río Negro en Machiques protestan por despacho de gasolina" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/frontera/" class="td-post-category">Frontera</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/habitantes-de-rio-negro-en-machiques-protestan-por-despacho-de-gasolina/" rel="bookmark" title="Habitantes de Río Negro en Machiques protestan por despacho de gasolina">Habitantes de Río Negro en Machiques protestan por despacho de gasolina</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/minga-indigena-colombiana-incomoda-al-gobierno-de-duque/" rel="bookmark" class="td-image-wrap" title="Minga indígena colombiana incomoda al gobierno de Duque"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/Minga-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/Minga-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/Minga-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Minga indígena colombiana incomoda al gobierno de Duque" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/minga-indigena-colombiana-incomoda-al-gobierno-de-duque/" rel="bookmark" title="Minga indígena colombiana incomoda al gobierno de Duque">Minga indígena colombiana incomoda al gobierno de Duque</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/indigenas-colombianos-caminan-kilometros-para-reunirse-con-ivan-duque/" rel="bookmark" class="td-image-wrap" title="Indígenas colombianos caminan hasta Bogotá para confrontar a Iván Duque"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/Indígenas-colombianos-218x150.jpeg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/Indígenas-colombianos-218x150.jpeg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/Indígenas-colombianos-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Indígenas colombianos caminan hasta Bogotá para confrontar a Iván Duque" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/indigenas-colombianos-caminan-kilometros-para-reunirse-con-ivan-duque/" rel="bookmark" title="Indígenas colombianos caminan hasta Bogotá para confrontar a Iván Duque">Indígenas colombianos caminan hasta Bogotá para confrontar a Iván Duque</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5f9037d640f8a" data-td_block_id="td_uid_6_5f9037d640f8a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_5f9037d640f8a" data-td_block_id="td_uid_6_5f9037d640f8a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-381"><a href="https://radiofeyalegrianoticias.com/category/redopinadores">OPINIÓN</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5f9037d648763_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_7_5f9037d648763"><script>var block_td_uid_7_5f9037d648763 = new tdBlock();
block_td_uid_7_5f9037d648763.id = "td_uid_7_5f9037d648763";
block_td_uid_7_5f9037d648763.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5f9037d648763_rand","tdc_css_class":"td_uid_7_5f9037d648763_rand","tdc_css_class_style":"td_uid_7_5f9037d648763_rand_style"}';
block_td_uid_7_5f9037d648763.td_column_number = "3";
block_td_uid_7_5f9037d648763.block_type = "td_block_mega_menu";
block_td_uid_7_5f9037d648763.post_count = "5";
block_td_uid_7_5f9037d648763.found_posts = "173";
block_td_uid_7_5f9037d648763.header_color = "";
block_td_uid_7_5f9037d648763.ajax_pagination_infinite_stop = "";
block_td_uid_7_5f9037d648763.max_num_pages = "35";
tdBlocksArray.push(block_td_uid_7_5f9037d648763);
</script><div id=td_uid_7_5f9037d648763 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/locuzione/" rel="bookmark" class="td-image-wrap" title="Locuzione"><img width="210" height="140" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/Pedro-Morales-RO.jpg" alt="" title="Locuzione" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/red-de-opinadores/" class="td-post-category">Red de Opinadores</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/locuzione/" rel="bookmark" title="Locuzione">Locuzione</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/todos-somos-hermanos/" rel="bookmark" class="td-image-wrap" title="Todos somos hermanos"><img width="168" height="112" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/06/Perez-Esclarin.jpg" alt="Antonio Pérez Esclarín" title="Todos somos hermanos" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/red-de-opinadores/" class="td-post-category">Red de Opinadores</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/todos-somos-hermanos/" rel="bookmark" title="Todos somos hermanos">Todos somos hermanos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/la-monstruosa-ley-antibloqueo/" rel="bookmark" class="td-image-wrap" title="La monstruosa ley antibloqueo"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/05/Oscar-Arnal-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/05/Oscar-Arnal-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/05/Oscar-Arnal-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Oscar Arnal" title="La monstruosa ley antibloqueo" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/red-de-opinadores/" class="td-post-category">Red de Opinadores</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/la-monstruosa-ley-antibloqueo/" rel="bookmark" title="La monstruosa ley antibloqueo">La monstruosa ley antibloqueo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/bloqueo/" rel="bookmark" class="td-image-wrap" title="Bloqueo"><img width="210" height="140" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/Pedro-Morales-RO.jpg" alt="" title="Bloqueo" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/red-de-opinadores/" class="td-post-category">Red de Opinadores</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/bloqueo/" rel="bookmark" title="Bloqueo">Bloqueo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/humildad/" rel="bookmark" class="td-image-wrap" title="Humildad"><img width="210" height="140" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/Pedro-Morales-RO.jpg" alt="" title="Humildad" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/red-de-opinadores/" class="td-post-category">Red de Opinadores</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/humildad/" rel="bookmark" title="Humildad">Humildad</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5f9037d648763" data-td_block_id="td_uid_7_5f9037d648763"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5f9037d648763" data-td_block_id="td_uid_7_5f9037d648763"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-mega-menu menu-item-58"><a href="https://radiofeyalegrianoticias.com/category/mundo">MUNDO</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5f9037d64e692_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_8_5f9037d64e692"><script>var block_td_uid_8_5f9037d64e692 = new tdBlock();
block_td_uid_8_5f9037d64e692.id = "td_uid_8_5f9037d64e692";
block_td_uid_8_5f9037d64e692.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5f9037d64e692_rand","tdc_css_class":"td_uid_8_5f9037d64e692_rand","tdc_css_class_style":"td_uid_8_5f9037d64e692_rand_style"}';
block_td_uid_8_5f9037d64e692.td_column_number = "3";
block_td_uid_8_5f9037d64e692.block_type = "td_block_mega_menu";
block_td_uid_8_5f9037d64e692.post_count = "5";
block_td_uid_8_5f9037d64e692.found_posts = "316";
block_td_uid_8_5f9037d64e692.header_color = "";
block_td_uid_8_5f9037d64e692.ajax_pagination_infinite_stop = "";
block_td_uid_8_5f9037d64e692.max_num_pages = "64";
tdBlocksArray.push(block_td_uid_8_5f9037d64e692);
</script><div id=td_uid_8_5f9037d64e692 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/pelosi-le-pone-un-plazo-a-trump-para-medidas-economicas/" rel="bookmark" class="td-image-wrap" title="Pelosi le pone un plazo a Trump para medidas económicas"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/Nancy-Pelosi-afp-edit-696x464-1-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/Nancy-Pelosi-afp-edit-696x464-1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/Nancy-Pelosi-afp-edit-696x464-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pelosi le pone un plazo a Trump para medidas económicas" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/economia/" class="td-post-category">Economía</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/pelosi-le-pone-un-plazo-a-trump-para-medidas-economicas/" rel="bookmark" title="Pelosi le pone un plazo a Trump para medidas económicas">Pelosi le pone un plazo a Trump para medidas económicas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/el-planeta-pasa-hambre/" rel="bookmark" class="td-image-wrap" title="El planeta pasa hambre"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/Hambre-5-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/Hambre-5-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/Hambre-5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El planeta pasa hambre" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/el-planeta-pasa-hambre/" rel="bookmark" title="El planeta pasa hambre">El planeta pasa hambre</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/rusia-registro-una-segunda-vacuna-contra-la-covid-19/" rel="bookmark" class="td-image-wrap" title="Rusia registró una segunda vacuna contra la COVID-19"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/Vacuna-rusa-2-1-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/Vacuna-rusa-2-1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/Vacuna-rusa-2-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rusia registró una segunda vacuna contra la COVID-19" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/covid-19/" class="td-post-category">COVID-19</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/rusia-registro-una-segunda-vacuna-contra-la-covid-19/" rel="bookmark" title="Rusia registró una segunda vacuna contra la COVID-19">Rusia registró una segunda vacuna contra la COVID-19</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/rechazan-inclusion-de-china-rusia-y-cuba-en-consejo-de-ddhh/" rel="bookmark" class="td-image-wrap" title="Rechazan inclusión de China, Rusia y Cuba en Consejo de DDHH"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/ONU-1-1-810x540-1-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/ONU-1-1-810x540-1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/ONU-1-1-810x540-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rechazan inclusión de China, Rusia y Cuba en Consejo de DDHH" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/mundo/" class="td-post-category">Mundo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/rechazan-inclusion-de-china-rusia-y-cuba-en-consejo-de-ddhh/" rel="bookmark" title="Rechazan inclusión de China, Rusia y Cuba en Consejo de DDHH">Rechazan inclusión de China, Rusia y Cuba en Consejo de DDHH</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/ensayos-de-vacuna-johnson-johnson-generan-problemas-en-un-paciente/" rel="bookmark" class="td-image-wrap" title="Ensayos de vacuna Johnson &#038; Johnson generan problemas en un paciente"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/vacuna-covid-Johnson-Johnson-U58543603073jWc-620x349@abc-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/vacuna-covid-Johnson-Johnson-U58543603073jWc-620x349@abc-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/vacuna-covid-Johnson-Johnson-U58543603073jWc-620x349@abc-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ensayos de vacuna Johnson &#038; Johnson generan problemas en un paciente" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/covid-19/" class="td-post-category">COVID-19</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/ensayos-de-vacuna-johnson-johnson-generan-problemas-en-un-paciente/" rel="bookmark" title="Ensayos de vacuna Johnson &#038; Johnson generan problemas en un paciente">Ensayos de vacuna Johnson &#038; Johnson generan problemas en un paciente</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5f9037d64e692" data-td_block_id="td_uid_8_5f9037d64e692"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5f9037d64e692" data-td_block_id="td_uid_8_5f9037d64e692"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-560"><a href="https://radiofeyalegrianoticias.com/category/abyayala/">ABYA YALA</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5f9037d657673_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_9_5f9037d657673"><script>var block_td_uid_9_5f9037d657673 = new tdBlock();
block_td_uid_9_5f9037d657673.id = "td_uid_9_5f9037d657673";
block_td_uid_9_5f9037d657673.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"30","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5f9037d657673_rand","tdc_css_class":"td_uid_9_5f9037d657673_rand","tdc_css_class_style":"td_uid_9_5f9037d657673_rand_style"}';
block_td_uid_9_5f9037d657673.td_column_number = "3";
block_td_uid_9_5f9037d657673.block_type = "td_block_mega_menu";
block_td_uid_9_5f9037d657673.post_count = "5";
block_td_uid_9_5f9037d657673.found_posts = "376";
block_td_uid_9_5f9037d657673.header_color = "";
block_td_uid_9_5f9037d657673.ajax_pagination_infinite_stop = "";
block_td_uid_9_5f9037d657673.max_num_pages = "76";
tdBlocksArray.push(block_td_uid_9_5f9037d657673);
</script><div id=td_uid_9_5f9037d657673 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/en-costa-rica-rechazan-negociaciones-con-el-fmi/" rel="bookmark" class="td-image-wrap" title="En Costa Rica rechazan negociaciones con el FMI"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/FMI-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/FMI-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/FMI-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En Costa Rica rechazan negociaciones con el FMI" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/en-costa-rica-rechazan-negociaciones-con-el-fmi/" rel="bookmark" title="En Costa Rica rechazan negociaciones con el FMI">En Costa Rica rechazan negociaciones con el FMI</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/colombia-vuelve-a-paralizarse-por-conflictividad-social/" rel="bookmark" class="td-image-wrap" title="Colombia vuelve a paralizarse por conflictividad social"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/Paro-Colombia-21-10-218x150.jpeg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/Paro-Colombia-21-10-218x150.jpeg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/Paro-Colombia-21-10-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Colombia vuelve a paralizarse por conflictividad social" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/colombia-vuelve-a-paralizarse-por-conflictividad-social/" rel="bookmark" title="Colombia vuelve a paralizarse por conflictividad social">Colombia vuelve a paralizarse por conflictividad social</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/bolivia-restableceria-relaciones-con-cuba-y-venezuela/" rel="bookmark" class="td-image-wrap" title="Bolivia restablecería relaciones con Cuba y Venezuela"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/1603106202387L-Arce-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/1603106202387L-Arce-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/1603106202387L-Arce-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bolivia restablecería relaciones con Cuba y Venezuela" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/bolivia-restableceria-relaciones-con-cuba-y-venezuela/" rel="bookmark" title="Bolivia restablecería relaciones con Cuba y Venezuela">Bolivia restablecería relaciones con Cuba y Venezuela</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/pepe-mujica-le-dijo-adios-a-la-politica/" rel="bookmark" class="td-image-wrap" title="Pepe Mujica le dijo adiós a la política"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/Pepe-Mujica-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/Pepe-Mujica-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/Pepe-Mujica-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pepe Mujica le dijo adiós a la política" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/pepe-mujica-le-dijo-adios-a-la-politica/" rel="bookmark" title="Pepe Mujica le dijo adiós a la política">Pepe Mujica le dijo adiós a la política</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/morales-promete-regresar-pronto-a-bolivia/" rel="bookmark" class="td-image-wrap" title="Morales promete regresar pronto a Bolivia"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/Evo-con-tapabocas-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/Evo-con-tapabocas-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/Evo-con-tapabocas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Morales promete regresar pronto a Bolivia" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/morales-promete-regresar-pronto-a-bolivia/" rel="bookmark" title="Morales promete regresar pronto a Bolivia">Morales promete regresar pronto a Bolivia</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5f9037d657673" data-td_block_id="td_uid_9_5f9037d657673"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_5f9037d657673" data-td_block_id="td_uid_9_5f9037d657673"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-19666"><a href="https://www.radiofeyalegrianoticias.com/category/65aniversario/">65 ANIVERSARIO</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5f9037d65fbc1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_10_5f9037d65fbc1"><script>var block_td_uid_10_5f9037d65fbc1 = new tdBlock();
block_td_uid_10_5f9037d65fbc1.id = "td_uid_10_5f9037d65fbc1";
block_td_uid_10_5f9037d65fbc1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2892","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_5f9037d65fbc1_rand","tdc_css_class":"td_uid_10_5f9037d65fbc1_rand","tdc_css_class_style":"td_uid_10_5f9037d65fbc1_rand_style"}';
block_td_uid_10_5f9037d65fbc1.td_column_number = "3";
block_td_uid_10_5f9037d65fbc1.block_type = "td_block_mega_menu";
block_td_uid_10_5f9037d65fbc1.post_count = "5";
block_td_uid_10_5f9037d65fbc1.found_posts = "20";
block_td_uid_10_5f9037d65fbc1.header_color = "";
block_td_uid_10_5f9037d65fbc1.ajax_pagination_infinite_stop = "";
block_td_uid_10_5f9037d65fbc1.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_10_5f9037d65fbc1);
</script><div id=td_uid_10_5f9037d65fbc1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/cuando-pasen-los-anos-dire-que-el-irfa-me-me-enseno-a-enfrentar-la-vida-con-responsabilidad/" rel="bookmark" class="td-image-wrap" title="&#8220;Cuando pasen los años diré que el IRFA me enseñó a enfrentar la vida con responsabilidad&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-16-at-6.30.16-PM-218x150.jpeg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-16-at-6.30.16-PM-218x150.jpeg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-16-at-6.30.16-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;Cuando pasen los años diré que el IRFA me enseñó a enfrentar la vida con responsabilidad&#8221;" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/65aniversario/" class="td-post-category">65 Aniversario</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/cuando-pasen-los-anos-dire-que-el-irfa-me-me-enseno-a-enfrentar-la-vida-con-responsabilidad/" rel="bookmark" title="&#8220;Cuando pasen los años diré que el IRFA me enseñó a enfrentar la vida con responsabilidad&#8221;">&#8220;Cuando pasen los años diré que el IRFA me enseñó a&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/hay-fiesta-en-el-iujo/" rel="bookmark" class="td-image-wrap" title="Hay fiesta en el IUJO"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/09/iujo-2-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/09/iujo-2-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/09/iujo-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hay fiesta en el IUJO" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/65aniversario/" class="td-post-category">65 Aniversario</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/hay-fiesta-en-el-iujo/" rel="bookmark" title="Hay fiesta en el IUJO">Hay fiesta en el IUJO</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/la-opcion-de-fe-y-alegria-es-llegar-a-todos-los-estudiantes/" rel="bookmark" class="td-image-wrap" title="La opción de Fe y Alegría es llegar a todos los estudiantes"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/09/Noelbis-Aguilar-Fe-yAlegria_1-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/09/Noelbis-Aguilar-Fe-yAlegria_1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/09/Noelbis-Aguilar-Fe-yAlegria_1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La opción de Fe y Alegría es llegar a todos los estudiantes" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/65aniversario/" class="td-post-category">65 Aniversario</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/la-opcion-de-fe-y-alegria-es-llegar-a-todos-los-estudiantes/" rel="bookmark" title="La opción de Fe y Alegría es llegar a todos los estudiantes">La opción de Fe y Alegría es llegar a todos los&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/alfabetizacion-puerta-de-entrada-a-la-esperanza-y-a-la-vida/" rel="bookmark" class="td-image-wrap" title="Alfabetización: puerta de entrada a la esperanza y a la vida"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/09/Irfa-2-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/09/Irfa-2-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/09/Irfa-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alfabetización: puerta de entrada a la esperanza y a la vida" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/65aniversario/" class="td-post-category">65 Aniversario</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/alfabetizacion-puerta-de-entrada-a-la-esperanza-y-a-la-vida/" rel="bookmark" title="Alfabetización: puerta de entrada a la esperanza y a la vida">Alfabetización: puerta de entrada a la esperanza y a la vida</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/para-fe-y-alegria-el-delta-si-existe-video/" rel="bookmark" class="td-image-wrap" title="Para Fe y Alegría el Delta sí existe (+Video)"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/CAÑOS-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/CAÑOS-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/CAÑOS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Para Fe y Alegría el Delta sí existe (+Video)" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/65aniversario/" class="td-post-category">65 Aniversario</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/para-fe-y-alegria-el-delta-si-existe-video/" rel="bookmark" title="Para Fe y Alegría el Delta sí existe (+Video)">Para Fe y Alegría el Delta sí existe (+Video)</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5f9037d65fbc1" data-td_block_id="td_uid_10_5f9037d65fbc1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_5f9037d65fbc1" data-td_block_id="td_uid_10_5f9037d65fbc1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-383"><a href="https://radiofeyalegrianoticias.com/category/deportes">DEPORTES</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5f9037d665722_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_11_5f9037d665722"><script>var block_td_uid_11_5f9037d665722 = new tdBlock();
block_td_uid_11_5f9037d665722.id = "td_uid_11_5f9037d665722";
block_td_uid_11_5f9037d665722.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"29","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_11_5f9037d665722_rand","tdc_css_class":"td_uid_11_5f9037d665722_rand","tdc_css_class_style":"td_uid_11_5f9037d665722_rand_style"}';
block_td_uid_11_5f9037d665722.td_column_number = "3";
block_td_uid_11_5f9037d665722.block_type = "td_block_mega_menu";
block_td_uid_11_5f9037d665722.post_count = "5";
block_td_uid_11_5f9037d665722.found_posts = "308";
block_td_uid_11_5f9037d665722.header_color = "";
block_td_uid_11_5f9037d665722.ajax_pagination_infinite_stop = "";
block_td_uid_11_5f9037d665722.max_num_pages = "62";
tdBlocksArray.push(block_td_uid_11_5f9037d665722);
</script><div id=td_uid_11_5f9037d665722 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/companero-de-yangel-herrera-y-machis-da-positivo-para-covid-19/" rel="bookmark" class="td-image-wrap" title="Compañero de Yangel Herrera y Machís da positivo para COVID-19"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/Granada-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/Granada-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/Granada-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Compañero de Yangel Herrera y Machís da positivo para COVID-19" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/companero-de-yangel-herrera-y-machis-da-positivo-para-covid-19/" rel="bookmark" title="Compañero de Yangel Herrera y Machís da positivo para COVID-19">Compañero de Yangel Herrera y Machís da positivo para COVID-19</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/habemus-lvbp-en-noviembre-sera-el-play-ball/" rel="bookmark" class="td-image-wrap" title="¡Habemus LVBP! En noviembre será el play ball"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/Liga-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/Liga-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/Liga-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¡Habemus LVBP! En noviembre será el play ball" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/habemus-lvbp-en-noviembre-sera-el-play-ball/" rel="bookmark" title="¡Habemus LVBP! En noviembre será el play ball">¡Habemus LVBP! En noviembre será el play ball</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/la-vinotinto-escoge-a-caracas-como-su-bunker-en-noviembre/" rel="bookmark" class="td-image-wrap" title="La Vinotinto escoge a Caracas como su búnker en noviembre"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/Olímpico-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/Olímpico-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/Olímpico-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Vinotinto escoge a Caracas como su búnker en noviembre" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/la-vinotinto-escoge-a-caracas-como-su-bunker-en-noviembre/" rel="bookmark" title="La Vinotinto escoge a Caracas como su búnker en noviembre">La Vinotinto escoge a Caracas como su búnker en noviembre</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/venezuela-en-el-grupo-a-de-clasificacion-al-americup-2022/" rel="bookmark" class="td-image-wrap" title="Venezuela en el grupo A de clasificación al Americup 2022"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/Baloncesto-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/Baloncesto-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/Baloncesto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Venezuela en el grupo A de clasificación al Americup 2022" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/venezuela-en-el-grupo-a-de-clasificacion-al-americup-2022/" rel="bookmark" title="Venezuela en el grupo A de clasificación al Americup 2022">Venezuela en el grupo A de clasificación al Americup 2022</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/yaracuyanos-gano-en-el-reinicio-del-futbol-venezolano/" rel="bookmark" class="td-image-wrap" title="Yaracuyanos ganó en el reinicio del fútbol venezolano"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/Yaracuyanos-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/Yaracuyanos-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/Yaracuyanos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Yaracuyanos ganó en el reinicio del fútbol venezolano" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/yaracuyanos-gano-en-el-reinicio-del-futbol-venezolano/" rel="bookmark" title="Yaracuyanos ganó en el reinicio del fútbol venezolano">Yaracuyanos ganó en el reinicio del fútbol venezolano</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5f9037d665722" data-td_block_id="td_uid_11_5f9037d665722"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_11_5f9037d665722" data-td_block_id="td_uid_11_5f9037d665722"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-56"><a>PODCAST</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23262"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/campanas/">Campañas Radiofónicas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23263"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/charla_periodistica/">Charla Periodística</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23264"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/entrevista/">Entrevista</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23265"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/entrevista_de_la_semana/">Entrevista de la semana</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23266"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/una_palabra_oportuna/">Una palabra oportuna</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32804"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/sinsalonpodcast/">Sin Salón Podcast</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32803"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/laescuelaenlaradio/">La Escuela en la Radio</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-20832"><a href="https://www.radiofeyalegrianoticias.com/sin-salon/">SIN SALÓN</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20986"><a href="https://www.radiofeyalegrianoticias.com/category/sin_salon/semestres/">SEMESTRES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20985"><a href="https://www.radiofeyalegrianoticias.com/category/sin_salon/periodos/">PERIODOS</a></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-banner-bg td-container-wrap td_stretch_container td_stretch_content_1600">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_12_5f9037d672c6e_rand td_block_template_1 ">
<style>
/* custom css */
.td_uid_12_5f9037d672c6e_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_12_5f9037d672c6e_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                </script>
</div>

</div> </div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-56542" class="post-56542 post type-post status-publish format-standard has-post-thumbnail category-abyayala tag-costa-rica tag-fmi" itemscope itemtype="https://schema.org/Article" 47>
<div class="td-post-header">

<header class="td-post-title">
<h1 class="entry-title">En Costa Rica rechazan negociaciones con el FMI</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.radiofeyalegrianoticias.com/author/alexislopez/">Alexis López Abreu</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-21T09:28:35+00:00">21 octubre, 2020</time></span>   </div>
</header>
</div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/FMI.jpg" data-caption=""><img width="696" height="381" class="entry-thumb td-modal-image" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/FMI-696x381.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/FMI-696x381.jpg 696w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/FMI-300x164.jpg 300w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/FMI.jpg 768w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="FMI" /></a></div>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_13_5f9037d678ae9_rand td_block_template_1 ">
<style>
/* custom css */
.td_uid_13_5f9037d678ae9_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_13_5f9037d678ae9_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p class="j">Organizaciones civiles, movimientos sociales y especialistas se concentraron en una marcha en rechazo a las intenciones del gobierno de Costa Rica de reunirse a negociar con el Fondo Monetario Internacional.</p>
<p class="j">El movimiento es otra de las múltiples manifestaciones que han hecho los costaricenses desde agosto, cuando la Asamblea Legislativa aprobó, en segundo debate, un crédito por 508 millones de dólares mediante el mecanismo de financiamiento rápido del Fondo Monetario Internacional, un tipo de préstamo común en situaciones de emergencia.</p>
<p class="j">Sin embargo, quienes se oponen a las negociaciones con el FMI aseguran que Costa Rica tiene recursos suficientes para recuperarse del daño económico provocado por la pandemia de COVID-19, por lo que un crédito de este tipo no es necesario. </p>
<p class="j">&#8220;Este acuerdo con el Fondo Monetario Internacional no es necesario y no es deseable. ¿Por qué no es necesario? Porque el Banco Central tiene una reserva monetaria de 8 mil millones de dólares y estamos pidiéndoles mil 750. Tiene 8 mil millones ahí, guardaditos&#8221;, opina el periodista Manuel Delgado Cascante.</p>
<p class="j">Además, los ciudadanos aseguran que el préstamo agudizará la pobreza, la desigualdad, el desempleo, el trabajo informal y la evasión fiscal en el país, debido a las reformas tributarias que plantea.</p>
<p class="j">&#8220;En este país los pobres estamos teniendo que pagar el hueco fiscal que han hecho los verdaderos ladrones, que nunca pagan impuestos y que declaran ganancia cero&#8221;, dijo uno de los manifestantes.</p>
<p class="j">Mientras tanto, la jornada de manifestaciones ya causó varios choques entre las fuerzas de seguridad y los protestantes, que ya denuncian abuso de la fuerza y detenciones de varios de sus activistas.</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_14_5f9037d67a979_rand td_block_template_1 ">
<style>
/* custom css */
.td_uid_14_5f9037d67a979_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_14_5f9037d67a979_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
 
<div class="td-post-source-tags">
  </div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.radiofeyalegrianoticias.com%2Fen-costa-rica-rechazan-negociaciones-con-el-fmi%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=En+Costa+Rica+rechazan+negociaciones+con+el+FMI&url=https%3A%2F%2Fwww.radiofeyalegrianoticias.com%2Fen-costa-rica-rechazan-negociaciones-con-el-fmi%2F&via=Radio+Fe+y+Alegr%C3%ADa+Noticias">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=En+Costa+Rica+rechazan+negociaciones+con+el+FMI %0A%0A https://www.radiofeyalegrianoticias.com/en-costa-rica-rechazan-negociaciones-con-el-fmi/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#0e317d7b6c646b6d7a334b602e4d617d7a6f2e5c676d6f2e7c6b6d666f746f602e606b69616d676f6d6761606b7d2e6d61602e6b622e484347286c616a7733667a7a7e7d342121797979207c6f6a6761686b776f626b697c676f60617a676d676f7d206d6163216b60236d617d7a6f237c676d6f237c6b6d666f746f6023606b69616d676f6d6761606b7d236d6160236b622368636721">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.radiofeyalegrianoticias.com/en-costa-rica-rechazan-negociaciones-con-el-fmi/&text=En+Costa+Rica+rechazan+negociaciones+con+el+FMI">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>  <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.radiofeyalegrianoticias.com/author/alexislopez/">Alexis López Abreu</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Alexis López Abreu"></span><meta itemprop="datePublished" content="2020-10-21T09:28:35+00:00"><meta itemprop="dateModified" content="2020-10-21T09:28:40-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.radiofeyalegrianoticias.com/en-costa-rica-rechazan-negociaciones-con-el-fmi/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://radiofeyalegrianoticias.com/wp-content/uploads/2019/04/Recurso-1-300x49.png"></span><meta itemprop="name" content="Radio Fe y Alegría Noticias"></span><meta itemprop="headline " content="En Costa Rica rechazan negociaciones con el FMI"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/FMI.jpg"><meta itemprop="width" content="768"><meta itemprop="height" content="420"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_15_5f9037d67d468_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_5f9037d67d468"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_15_5f9037d67d468 = new tdBlock();
block_td_uid_15_5f9037d67d468.id = "td_uid_15_5f9037d67d468";
block_td_uid_15_5f9037d67d468.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_15_5f9037d67d468_rand","td_column_number":3,"live_filter_cur_post_id":56542,"live_filter_cur_post_author":"8","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_5f9037d67d468_rand","tdc_css_class_style":"td_uid_15_5f9037d67d468_rand_style"}';
block_td_uid_15_5f9037d67d468.td_column_number = "3";
block_td_uid_15_5f9037d67d468.block_type = "td_block_related_posts";
block_td_uid_15_5f9037d67d468.post_count = "3";
block_td_uid_15_5f9037d67d468.found_posts = "375";
block_td_uid_15_5f9037d67d468.header_color = "";
block_td_uid_15_5f9037d67d468.ajax_pagination_infinite_stop = "";
block_td_uid_15_5f9037d67d468.max_num_pages = "125";
tdBlocksArray.push(block_td_uid_15_5f9037d67d468);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_16_5f9037d681b05" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_15_5f9037d67d468" href="#">Artículos relacionados</a><a id="td_uid_17_5f9037d681b62" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_15_5f9037d67d468" href="#">Más del autor</a></h4><div id=td_uid_15_5f9037d67d468 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/colombia-vuelve-a-paralizarse-por-conflictividad-social/" rel="bookmark" class="td-image-wrap" title="Colombia vuelve a paralizarse por conflictividad social"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/Paro-Colombia-21-10-218x150.jpeg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/Paro-Colombia-21-10-218x150.jpeg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/Paro-Colombia-21-10-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Colombia vuelve a paralizarse por conflictividad social" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/colombia-vuelve-a-paralizarse-por-conflictividad-social/" rel="bookmark" title="Colombia vuelve a paralizarse por conflictividad social">Colombia vuelve a paralizarse por conflictividad social</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/bolivia-restableceria-relaciones-con-cuba-y-venezuela/" rel="bookmark" class="td-image-wrap" title="Bolivia restablecería relaciones con Cuba y Venezuela"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/1603106202387L-Arce-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/1603106202387L-Arce-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/1603106202387L-Arce-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bolivia restablecería relaciones con Cuba y Venezuela" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/bolivia-restableceria-relaciones-con-cuba-y-venezuela/" rel="bookmark" title="Bolivia restablecería relaciones con Cuba y Venezuela">Bolivia restablecería relaciones con Cuba y Venezuela</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/pepe-mujica-le-dijo-adios-a-la-politica/" rel="bookmark" class="td-image-wrap" title="Pepe Mujica le dijo adiós a la política"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/Pepe-Mujica-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/Pepe-Mujica-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/Pepe-Mujica-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pepe Mujica le dijo adiós a la política" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/pepe-mujica-le-dijo-adios-a-la-politica/" rel="bookmark" title="Pepe Mujica le dijo adiós a la política">Pepe Mujica le dijo adiós a la política</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5f9037d67d468" data-td_block_id="td_uid_15_5f9037d67d468"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_5f9037d67d468" data-td_block_id="td_uid_15_5f9037d67d468"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_media_image"><a href="https://www.radiofeyalegrianoticias.com/category/65aniversario/"><img width="300" height="153" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/IMG-20200304-WA0231-300x153.jpg" class="image wp-image-19667  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/IMG-20200304-WA0231-300x153.jpg 300w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/IMG-20200304-WA0231-768x392.jpg 768w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/IMG-20200304-WA0231-696x355.jpg 696w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/IMG-20200304-WA0231-822x420.jpg 822w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/IMG-20200304-WA0231.jpg 934w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><div class="td_block_wrap td_block_18 td_block_widget td_uid_18_5f9037d685ff1_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_18_5f9037d685ff1">
<style>
.td-theme-wrap .td_uid_18_5f9037d685ff1_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_18_5f9037d685ff1_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_18_5f9037d685ff1_rand .td-subcat-item .td-cur-simple-item {
                color: #dd3333;
            }

            .td-theme-wrap .td_uid_18_5f9037d685ff1_rand .block-title > *,
            .td-theme-wrap .td_uid_18_5f9037d685ff1_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #dd3333;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_18_5f9037d685ff1_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_18_5f9037d685ff1_rand .block-title {
                border-color: #dd3333;
            }

            
            .td-theme-wrap .td_uid_18_5f9037d685ff1_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_18_5f9037d685ff1_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_18_5f9037d685ff1_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_18_5f9037d685ff1_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_18_5f9037d685ff1_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_18_5f9037d685ff1_rand .td-instagram-user a {
                color: #dd3333;
            }

            .td-theme-wrap .td_uid_18_5f9037d685ff1_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_18_5f9037d685ff1_rand .td-load-more-wrap a:hover {
                background-color: #dd3333;
                border-color: #dd3333;
            }

            .td-theme-wrap .td_uid_18_5f9037d685ff1_rand .td-read-more a,
            .td-theme-wrap .td_uid_18_5f9037d685ff1_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_18_5f9037d685ff1_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_18_5f9037d685ff1_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_18_5f9037d685ff1_rand .td-post-category,
            .td-theme-wrap .td_uid_18_5f9037d685ff1_rand .td-post-category:hover {
                background-color: #dd3333;
            }
</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.radiofeyalegrianoticias.com/category/65anos/" class="td-pulldown-size">65 ANIVERSARIO</a></h4></div><div id=td_uid_18_5f9037d685ff1 class="td_block_inner td-column-1">
<div class="td_module_mx8 td_module_wrap td-animation-stack">
<div class="meta-info-container">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/cuando-pasen-los-anos-dire-que-el-irfa-me-me-enseno-a-enfrentar-la-vida-con-responsabilidad/" rel="bookmark" class="td-image-wrap" title="&#8220;Cuando pasen los años diré que el IRFA me enseñó a enfrentar la vida con responsabilidad&#8221;"><img width="696" height="385" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-16-at-6.30.16-PM-696x385.jpeg" alt="" title="&#8220;Cuando pasen los años diré que el IRFA me enseñó a enfrentar la vida con responsabilidad&#8221;" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/cuando-pasen-los-anos-dire-que-el-irfa-me-me-enseno-a-enfrentar-la-vida-con-responsabilidad/" rel="bookmark" title="&#8220;Cuando pasen los años diré que el IRFA me enseñó a enfrentar la vida con responsabilidad&#8221;">&#8220;Cuando pasen los años diré que el IRFA me enseñó a enfrentar la vida con responsabilidad&#8221;</a></h3> <span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/sfernandez/">Sailin Fernandez</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-17T11:10:00+00:00">17 octubre, 2020</time></span> </span>
</div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/hay-fiesta-en-el-iujo/" rel="bookmark" class="td-image-wrap" title="Hay fiesta en el IUJO"><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/09/iujo-2-80x60.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/09/iujo-2-80x60.jpg 80w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/09/iujo-2-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Hay fiesta en el IUJO" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/hay-fiesta-en-el-iujo/" rel="bookmark" title="Hay fiesta en el IUJO">Hay fiesta en el IUJO</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-30T11:28:24+00:00">30 septiembre, 2020</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/la-opcion-de-fe-y-alegria-es-llegar-a-todos-los-estudiantes/" rel="bookmark" class="td-image-wrap" title="La opción de Fe y Alegría es llegar a todos los estudiantes"><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/09/Noelbis-Aguilar-Fe-yAlegria_1-80x60.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/09/Noelbis-Aguilar-Fe-yAlegria_1-80x60.jpg 80w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/09/Noelbis-Aguilar-Fe-yAlegria_1-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="La opción de Fe y Alegría es llegar a todos los estudiantes" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/la-opcion-de-fe-y-alegria-es-llegar-a-todos-los-estudiantes/" rel="bookmark" title="La opción de Fe y Alegría es llegar a todos los estudiantes">La opción de Fe y Alegría es llegar a todos los estudiantes</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-23T06:42:42+00:00">23 septiembre, 2020</time></span> </div>
</div>
</div>
</div></div> <div class="td_block_wrap td_block_18 td_block_widget td_uid_19_5f9037d68e5cb_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_19_5f9037d68e5cb">
<style>
.td-theme-wrap .td_uid_19_5f9037d68e5cb_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_19_5f9037d68e5cb_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_19_5f9037d68e5cb_rand .td-subcat-item .td-cur-simple-item {
                color: #dd3333;
            }

            .td-theme-wrap .td_uid_19_5f9037d68e5cb_rand .block-title > *,
            .td-theme-wrap .td_uid_19_5f9037d68e5cb_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #dd3333;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_19_5f9037d68e5cb_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_19_5f9037d68e5cb_rand .block-title {
                border-color: #dd3333;
            }

            
            .td-theme-wrap .td_uid_19_5f9037d68e5cb_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_19_5f9037d68e5cb_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_19_5f9037d68e5cb_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_19_5f9037d68e5cb_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_19_5f9037d68e5cb_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_19_5f9037d68e5cb_rand .td-instagram-user a {
                color: #dd3333;
            }

            .td-theme-wrap .td_uid_19_5f9037d68e5cb_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_19_5f9037d68e5cb_rand .td-load-more-wrap a:hover {
                background-color: #dd3333;
                border-color: #dd3333;
            }

            .td-theme-wrap .td_uid_19_5f9037d68e5cb_rand .td-read-more a,
            .td-theme-wrap .td_uid_19_5f9037d68e5cb_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_19_5f9037d68e5cb_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_19_5f9037d68e5cb_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_19_5f9037d68e5cb_rand .td-post-category,
            .td-theme-wrap .td_uid_19_5f9037d68e5cb_rand .td-post-category:hover {
                background-color: #dd3333;
            }
</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.radiofeyalegrianoticias.com/category/tambien-es-noticia" class="td-pulldown-size">TAMBIÉN ES NOTICIA</a></h4></div><div id=td_uid_19_5f9037d68e5cb class="td_block_inner td-column-1">
<div class="td_module_mx8 td_module_wrap td-animation-stack">
<div class="meta-info-container">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/en-merida-recomiendan-practicarse-la-mamografia/" rel="bookmark" class="td-image-wrap" title="En Mérida recomiendan practicarse la mamografía"><img width="696" height="385" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/Mamografía-Mérida-696x385.jpg" alt="" title="En Mérida recomiendan practicarse la mamografía" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/en-merida-recomiendan-practicarse-la-mamografia/" rel="bookmark" title="En Mérida recomiendan practicarse la mamografía">En Mérida recomiendan practicarse la mamografía</a></h3> <span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/amedina/">Alexander Medina</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-21T08:01:40+00:00">21 octubre, 2020</time></span> </span>
</div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/en-merida-cuestionan-arranque-del-turismo-sin-servicios-basicos/" rel="bookmark" class="td-image-wrap" title="En Mérida cuestionan arranque del turismo sin servicios básicos"><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/Liliana-Masini-y-Yelipza-Hernández-80x60.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/Liliana-Masini-y-Yelipza-Hernández-80x60.jpg 80w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/Liliana-Masini-y-Yelipza-Hernández-300x225.jpg 300w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/Liliana-Masini-y-Yelipza-Hernández-768x576.jpg 768w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/Liliana-Masini-y-Yelipza-Hernández-265x198.jpg 265w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/Liliana-Masini-y-Yelipza-Hernández-696x522.jpg 696w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/Liliana-Masini-y-Yelipza-Hernández-560x420.jpg 560w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/Liliana-Masini-y-Yelipza-Hernández.jpg 800w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="En Mérida cuestionan arranque del turismo sin servicios básicos" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/en-merida-cuestionan-arranque-del-turismo-sin-servicios-basicos/" rel="bookmark" title="En Mérida cuestionan arranque del turismo sin servicios básicos">En Mérida cuestionan arranque del turismo sin servicios básicos</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-21T05:51:15+00:00">21 octubre, 2020</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/bolivia-restableceria-relaciones-con-cuba-y-venezuela/" rel="bookmark" class="td-image-wrap" title="Bolivia restablecería relaciones con Cuba y Venezuela"><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/1603106202387L-Arce-80x60.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/1603106202387L-Arce-80x60.jpg 80w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/1603106202387L-Arce-300x225.jpg 300w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/1603106202387L-Arce-265x198.jpg 265w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/1603106202387L-Arce-696x522.jpg 696w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/1603106202387L-Arce-560x420.jpg 560w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/1603106202387L-Arce.jpg 768w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Bolivia restablecería relaciones con Cuba y Venezuela" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/bolivia-restableceria-relaciones-con-cuba-y-venezuela/" rel="bookmark" title="Bolivia restablecería relaciones con Cuba y Venezuela">Bolivia restablecería relaciones con Cuba y Venezuela</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-20T19:05:22+00:00">20 octubre, 2020</time></span> </div>
</div>
</div>
</div></div> <div class="td_block_wrap td_block_18 td_block_widget td_uid_20_5f9037d6a0310_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_20_5f9037d6a0310">
<style>
.td-theme-wrap .td_uid_20_5f9037d6a0310_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_20_5f9037d6a0310_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_20_5f9037d6a0310_rand .td-subcat-item .td-cur-simple-item {
                color: #000000;
            }

            .td-theme-wrap .td_uid_20_5f9037d6a0310_rand .block-title > *,
            .td-theme-wrap .td_uid_20_5f9037d6a0310_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #000000;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_20_5f9037d6a0310_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_20_5f9037d6a0310_rand .block-title {
                border-color: #000000;
            }

            
            .td-theme-wrap .td_uid_20_5f9037d6a0310_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_20_5f9037d6a0310_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_20_5f9037d6a0310_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_20_5f9037d6a0310_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_20_5f9037d6a0310_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_20_5f9037d6a0310_rand .td-instagram-user a {
                color: #000000;
            }

            .td-theme-wrap .td_uid_20_5f9037d6a0310_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_20_5f9037d6a0310_rand .td-load-more-wrap a:hover {
                background-color: #000000;
                border-color: #000000;
            }

            .td-theme-wrap .td_uid_20_5f9037d6a0310_rand .td-read-more a,
            .td-theme-wrap .td_uid_20_5f9037d6a0310_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_20_5f9037d6a0310_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_20_5f9037d6a0310_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_20_5f9037d6a0310_rand .td-post-category,
            .td-theme-wrap .td_uid_20_5f9037d6a0310_rand .td-post-category:hover {
                background-color: #000000;
            }
</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.radiofeyalegrianoticias.com/category/regiones" class="td-pulldown-size">REGIONES</a></h4></div><div id=td_uid_20_5f9037d6a0310 class="td_block_inner td-column-1">
<div class="td_module_mx8 td_module_wrap td-animation-stack">
<div class="meta-info-container">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/asesinado-sacerdote-en-cojedes-cuando-se-resistia-al-robo/" rel="bookmark" class="td-image-wrap" title="Asesinado sacerdote en Cojedes cuando se resistía al robo"><img width="696" height="385" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/Cura-de-Cojedes-696x385.jpg" alt="" title="Asesinado sacerdote en Cojedes cuando se resistía al robo" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/asesinado-sacerdote-en-cojedes-cuando-se-resistia-al-robo/" rel="bookmark" title="Asesinado sacerdote en Cojedes cuando se resistía al robo">Asesinado sacerdote en Cojedes cuando se resistía al robo</a></h3> <span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/amedina/">Alexander Medina</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-21T08:43:49+00:00">21 octubre, 2020</time></span> </span>
</div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/en-merida-recomiendan-practicarse-la-mamografia/" rel="bookmark" class="td-image-wrap" title="En Mérida recomiendan practicarse la mamografía"><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/Mamografía-Mérida-80x60.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/Mamografía-Mérida-80x60.jpg 80w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/Mamografía-Mérida-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="En Mérida recomiendan practicarse la mamografía" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/en-merida-recomiendan-practicarse-la-mamografia/" rel="bookmark" title="En Mérida recomiendan practicarse la mamografía">En Mérida recomiendan practicarse la mamografía</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-21T08:01:40+00:00">21 octubre, 2020</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/a-la-calle-vuelven-docentes-en-guarico/" rel="bookmark" class="td-image-wrap" title="A la “calle” vuelven docentes en Guárico"><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/20201005_094242-80x60.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/20201005_094242-80x60.jpg 80w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/20201005_094242-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="A la “calle” vuelven docentes en Guárico" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/a-la-calle-vuelven-docentes-en-guarico/" rel="bookmark" title="A la “calle” vuelven docentes en Guárico">A la “calle” vuelven docentes en Guárico</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-21T06:44:26+00:00">21 octubre, 2020</time></span> </div>
</div>
</div>
</div></div> <div class="td_block_wrap td_block_18 td_block_widget td_uid_21_5f9037d6b899a_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_21_5f9037d6b899a">
<style>
.td-theme-wrap .td_uid_21_5f9037d6b899a_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_21_5f9037d6b899a_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_21_5f9037d6b899a_rand .td-subcat-item .td-cur-simple-item {
                color: #dd3333;
            }

            .td-theme-wrap .td_uid_21_5f9037d6b899a_rand .block-title > *,
            .td-theme-wrap .td_uid_21_5f9037d6b899a_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #dd3333;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_21_5f9037d6b899a_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_21_5f9037d6b899a_rand .block-title {
                border-color: #dd3333;
            }

            
            .td-theme-wrap .td_uid_21_5f9037d6b899a_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_21_5f9037d6b899a_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_21_5f9037d6b899a_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_21_5f9037d6b899a_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_21_5f9037d6b899a_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_21_5f9037d6b899a_rand .td-instagram-user a {
                color: #dd3333;
            }

            .td-theme-wrap .td_uid_21_5f9037d6b899a_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_21_5f9037d6b899a_rand .td-load-more-wrap a:hover {
                background-color: #dd3333;
                border-color: #dd3333;
            }

            .td-theme-wrap .td_uid_21_5f9037d6b899a_rand .td-read-more a,
            .td-theme-wrap .td_uid_21_5f9037d6b899a_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_21_5f9037d6b899a_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_21_5f9037d6b899a_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_21_5f9037d6b899a_rand .td-post-category,
            .td-theme-wrap .td_uid_21_5f9037d6b899a_rand .td-post-category:hover {
                background-color: #dd3333;
            }
</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.radiofeyalegrianoticias.com/category/red-de-opinadores" class="td-pulldown-size">RED DE OPINADORES</a></h4></div><div id=td_uid_21_5f9037d6b899a class="td_block_inner td-column-1">
<div class="td_module_mx8 td_module_wrap td-animation-stack">
<div class="meta-info-container">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/locuzione/" rel="bookmark" class="td-image-wrap" title="Locuzione"><img width="210" height="140" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/Pedro-Morales-RO.jpg" alt="" title="Locuzione" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/locuzione/" rel="bookmark" title="Locuzione">Locuzione</a></h3> <span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/pedromorales/">Pedro Morales</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-16T13:22:49+00:00">16 octubre, 2020</time></span> </span>
</div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/todos-somos-hermanos/" rel="bookmark" class="td-image-wrap" title="Todos somos hermanos"><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/06/Perez-Esclarin-80x60.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/06/Perez-Esclarin-80x60.jpg 80w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/06/Perez-Esclarin-150x112.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" alt="Antonio Pérez Esclarín" title="Todos somos hermanos" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/todos-somos-hermanos/" rel="bookmark" title="Todos somos hermanos">Todos somos hermanos</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-13T16:42:35+00:00">13 octubre, 2020</time></span> </div>
</div>
</div>
</div></div>  </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-footer-container td-container-wrap td_stretch_container td_stretch_content_1400">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td_block_wrap td_block_21 td_block_widget td_uid_23_5f9037d6c06a0_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_23_5f9037d6c06a0"><script>var block_td_uid_23_5f9037d6c06a0 = new tdBlock();
block_td_uid_23_5f9037d6c06a0.id = "td_uid_23_5f9037d6c06a0";
block_td_uid_23_5f9037d6c06a0.atts = '{"custom_title":"LO M\u00c1S POPULAR","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m16_tl":"","m16_el":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"featured","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_23_5f9037d6c06a0_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_23_5f9037d6c06a0_rand","tdc_css_class_style":"td_uid_23_5f9037d6c06a0_rand_style"}';
block_td_uid_23_5f9037d6c06a0.td_column_number = "1";
block_td_uid_23_5f9037d6c06a0.block_type = "td_block_21";
block_td_uid_23_5f9037d6c06a0.post_count = "3";
block_td_uid_23_5f9037d6c06a0.found_posts = "7759";
block_td_uid_23_5f9037d6c06a0.header_color = "#";
block_td_uid_23_5f9037d6c06a0.ajax_pagination_infinite_stop = "";
block_td_uid_23_5f9037d6c06a0.max_num_pages = "2587";
tdBlocksArray.push(block_td_uid_23_5f9037d6c06a0);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">LO MÁS POPULAR</span></h4><div class="td-pulldown-syle-default td-subcat-filter" id="td_pulldown_td_uid_23_5f9037d6c06a0"><ul class="td-subcat-list" id="td_pulldown_td_uid_23_5f9037d6c06a0_list"><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_24_5f9037d6cefb3" data-td_filter_value="" data-td_block_id="td_uid_23_5f9037d6c06a0" href="#">All</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_25_5f9037d6ceffd" data-td_filter_value="2892" data-td_block_id="td_uid_23_5f9037d6c06a0" href="#">65 Aniversario</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_26_5f9037d6cf041" data-td_filter_value="30" data-td_block_id="td_uid_23_5f9037d6c06a0" href="#">Abya Yala</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_27_5f9037d6cf085" data-td_filter_value="3078" data-td_block_id="td_uid_23_5f9037d6c06a0" href="#">Campañas Radiofónicas</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_28_5f9037d6cf0ce" data-td_filter_value="3076" data-td_block_id="td_uid_23_5f9037d6c06a0" href="#">Charla Periodística</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_29_5f9037d6cf0ea" data-td_filter_value="156" data-td_block_id="td_uid_23_5f9037d6c06a0" href="#">Copa América</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_30_5f9037d6cf12c" data-td_filter_value="2939" data-td_block_id="td_uid_23_5f9037d6c06a0" href="#">COVID-19</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_31_5f9037d6cf16f" data-td_filter_value="29" data-td_block_id="td_uid_23_5f9037d6c06a0" href="#">Deportes</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_32_5f9037d6cf1bf" data-td_filter_value="26" data-td_block_id="td_uid_23_5f9037d6c06a0" href="#">Economía</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_33_5f9037d6cf204" data-td_filter_value="3563" data-td_block_id="td_uid_23_5f9037d6c06a0" href="#">Educación en Emergencia</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_34_5f9037d6cf24b" data-td_filter_value="27" data-td_block_id="td_uid_23_5f9037d6c06a0" href="#">Entrevistas</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_35_5f9037d6cf297" data-td_filter_value="22" data-td_block_id="td_uid_23_5f9037d6c06a0" href="#">Frontera</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_36_5f9037d6cf2e1" data-td_filter_value="2" data-td_block_id="td_uid_23_5f9037d6c06a0" href="#">Lo Actual</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_37_5f9037d6cf329" data-td_filter_value="24" data-td_block_id="td_uid_23_5f9037d6c06a0" href="#">Mundo</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_38_5f9037d6cf376" data-td_filter_value="2951" data-td_block_id="td_uid_23_5f9037d6c06a0" href="#">PERIODOS</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_39_5f9037d6cf3bf" data-td_filter_value="28" data-td_block_id="td_uid_23_5f9037d6c06a0" href="#">Podcasts</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_40_5f9037d6cf419" data-td_filter_value="21" data-td_block_id="td_uid_23_5f9037d6c06a0" href="#">Red de Educación</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_41_5f9037d6cf463" data-td_filter_value="20" data-td_block_id="td_uid_23_5f9037d6c06a0" href="#">Red de Opinadores</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_42_5f9037d6cf4ad" data-td_filter_value="19" data-td_block_id="td_uid_23_5f9037d6c06a0" href="#">Red Indígena</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_43_5f9037d6cf4db" data-td_filter_value="23" data-td_block_id="td_uid_23_5f9037d6c06a0" href="#">Regiones</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_44_5f9037d6cf525" data-td_filter_value="135" data-td_block_id="td_uid_23_5f9037d6c06a0" href="#">Resumen de la Semana</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_45_5f9037d6cf56e" data-td_filter_value="2952" data-td_block_id="td_uid_23_5f9037d6c06a0" href="#">SEMESTRES</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_46_5f9037d6cf5b5" data-td_filter_value="2943" data-td_block_id="td_uid_23_5f9037d6c06a0" href="#">Sin Salón</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_47_5f9037d6cf5ff" data-td_filter_value="25" data-td_block_id="td_uid_23_5f9037d6c06a0" href="#">También es Noticia</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_48_5f9037d6cf648" data-td_filter_value="3077" data-td_block_id="td_uid_23_5f9037d6c06a0" href="#">Una palabra oportuna</a></li></ul><div class="td-subcat-dropdown"><div class="td-subcat-more" aria-haspopup="true"><span>Más</span><i class="td-icon-read-down"></i></div><ul class="td-pulldown-filter-list"></ul></div></div></div><div id=td_uid_23_5f9037d6c06a0 class="td_block_inner">
<div class="td_module_16 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/en-costa-rica-rechazan-negociaciones-con-el-fmi/" rel="bookmark" class="td-image-wrap" title="En Costa Rica rechazan negociaciones con el FMI"><img width="150" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/FMI-150x150.jpg" alt="" title="En Costa Rica rechazan negociaciones con el FMI" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/en-costa-rica-rechazan-negociaciones-con-el-fmi/" rel="bookmark" title="En Costa Rica rechazan negociaciones con el FMI">En Costa Rica rechazan negociaciones con el FMI</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/alexislopez/">Alexis López Abreu</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-21T09:28:35+00:00">21 octubre, 2020</time></span> </div>
<div class="td-excerpt">
Costaricenses siguen protestando contra las negociaciones con el Fondo Monetario Internacional por parte del gobierno nacional, asegurando que esto incrementará los niveles de pobreza. </div>
</div>
</div>
<div class="td_module_16 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/fe-y-alegria-se-lanza-con-otro-tuitazo-por-un-salario-justo/" rel="bookmark" class="td-image-wrap" title="Fe y Alegría se lanza con otro tuitazo por un salario justo"><img width="150" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/Maestros-de-FyA-1-150x150.jpg" alt="" title="Fe y Alegría se lanza con otro tuitazo por un salario justo" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/fe-y-alegria-se-lanza-con-otro-tuitazo-por-un-salario-justo/" rel="bookmark" title="Fe y Alegría se lanza con otro tuitazo por un salario justo">Fe y Alegría se lanza con otro tuitazo por un salario justo</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/irfa/">Radio Fe y Alegría Noticias</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-21T08:48:00+00:00">21 octubre, 2020</time></span> </div>
<div class="td-excerpt">
La familia del Movimiento de Educación Popular y Promoción Social Fe y Alegría Venezuela promueve este miércoles 21 de octubre una nueva campaña de incidencia pública con la etiqueta #MaestrosConSalarioJusto. </div>
</div>
</div>
<div class="td_module_16 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/asesinado-sacerdote-en-cojedes-cuando-se-resistia-al-robo/" rel="bookmark" class="td-image-wrap" title="Asesinado sacerdote en Cojedes cuando se resistía al robo"><img width="150" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/Cura-de-Cojedes-150x150.jpg" alt="" title="Asesinado sacerdote en Cojedes cuando se resistía al robo" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/asesinado-sacerdote-en-cojedes-cuando-se-resistia-al-robo/" rel="bookmark" title="Asesinado sacerdote en Cojedes cuando se resistía al robo">Asesinado sacerdote en Cojedes cuando se resistía al robo</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/amedina/">Alexander Medina</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-21T08:43:49+00:00">21 octubre, 2020</time></span> </div>
<div class="td-excerpt">
El Padre José Manuel de Jesús Ferreira fue asesinado en la madrugada de este miércoles 21 de octubre cuando se resistía al robo en las inmediaciones de la iglesia San Juan Bautista, de San Carlos, Cojedes. </div>
</div>
</div>
</div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_21 td_block_widget td_uid_49_5f9037d6d142b_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_49_5f9037d6d142b"><script>var block_td_uid_49_5f9037d6d142b = new tdBlock();
block_td_uid_49_5f9037d6d142b.id = "td_uid_49_5f9037d6d142b";
block_td_uid_49_5f9037d6d142b.atts = '{"custom_title":"RED DE OPINADORES","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m16_tl":"","m16_el":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"20","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_49_5f9037d6d142b_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_49_5f9037d6d142b_rand","tdc_css_class_style":"td_uid_49_5f9037d6d142b_rand_style"}';
block_td_uid_49_5f9037d6d142b.td_column_number = "1";
block_td_uid_49_5f9037d6d142b.block_type = "td_block_21";
block_td_uid_49_5f9037d6d142b.post_count = "3";
block_td_uid_49_5f9037d6d142b.found_posts = "173";
block_td_uid_49_5f9037d6d142b.header_color = "#";
block_td_uid_49_5f9037d6d142b.ajax_pagination_infinite_stop = "";
block_td_uid_49_5f9037d6d142b.max_num_pages = "58";
tdBlocksArray.push(block_td_uid_49_5f9037d6d142b);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">RED DE OPINADORES</span></h4></div><div id=td_uid_49_5f9037d6d142b class="td_block_inner">
<div class="td_module_16 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/locuzione/" rel="bookmark" class="td-image-wrap" title="Locuzione"><img width="150" height="140" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/Pedro-Morales-RO-150x140.jpg" alt="" title="Locuzione" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/locuzione/" rel="bookmark" title="Locuzione">Locuzione</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/pedromorales/">Pedro Morales</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-16T13:22:49+00:00">16 octubre, 2020</time></span> </div>
<div class="td-excerpt">
“Questo carisma straordinario va sotto il nome di “locuzione”. Si tratta di parole interiori provenienti non dalla mente in forma di pensiero,... </div>
</div>
</div>
<div class="td_module_16 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/todos-somos-hermanos/" rel="bookmark" class="td-image-wrap" title="Todos somos hermanos"><img width="150" height="112" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/06/Perez-Esclarin-150x112.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/06/Perez-Esclarin-150x112.jpg 150w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/06/Perez-Esclarin-80x60.jpg 80w" sizes="(max-width: 150px) 100vw, 150px" alt="Antonio Pérez Esclarín" title="Todos somos hermanos" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/todos-somos-hermanos/" rel="bookmark" title="Todos somos hermanos">Todos somos hermanos</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/pechin/">Antonio Pérez Esclarín</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-13T16:42:35+00:00">13 octubre, 2020</time></span> </div>
<div class="td-excerpt">
Así se titula la tercera encíclica del Papa Francisco, que firmó en Asís el pasado 3 de octubre. Si bien toda la... </div>
</div>
</div>
<div class="td_module_16 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/la-monstruosa-ley-antibloqueo/" rel="bookmark" class="td-image-wrap" title="La monstruosa ley antibloqueo"><img width="150" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/05/Oscar-Arnal-150x150.jpg" alt="Oscar Arnal" title="La monstruosa ley antibloqueo" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/la-monstruosa-ley-antibloqueo/" rel="bookmark" title="La monstruosa ley antibloqueo">La monstruosa ley antibloqueo</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/oarnal/">Oscar Arnal</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-09T12:39:35+00:00">9 octubre, 2020</time></span> </div>
<div class="td-excerpt">
Al más puro estilo castro-cubano el régimen crea una ley antibloqueo. Por más de 50 años tuvimos a Fidel Castro culpando de... </div>
</div>
</div>
</div></div>  </div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>PODCAST</span></h4><div class="menu-podcast-footer-menu-container"><ul id="menu-podcast-footer-menu" class="menu"><li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-37"><a href="https://www.radiofeyalegrianoticias.com/podcast-radio-fe-y-alegria-noticias/">RADIO FE Y ALEGRÍA NOTICIAS</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-38"><a href="#">ENTREVISTAS</a>
<ul class="sub-menu">
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-40"><a href="https://www.radiofeyalegrianoticias.com/podcast-la-entrevista-de-la-semana/">ENTREVISTA DE LA SEMANA</a></li>
</ul>
</li>
<li id="menu-item-577" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-577"><a href="https://www.radiofeyalegrianoticias.com/podcast-entre-periodistas/">ENTRE PERIODISTAS</a></li>
<li id="menu-item-578" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-578"><a href="#">CAMPAÑAS RADIOFÓNICAS</a></li>
</ul></div></aside> </div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.radiofeyalegrianoticias.com/"><img src="https://radiofeyalegrianoticias.com/wp-content/uploads/2019/06/irfa300x50-pie.png" alt="" title="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Agencia Informativa Radio Fe y Alegría Noticias Venezuela.
CON TODAS LAS VOCES<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#442d2a222b043625202d2b22213d25282123362d252a2b302d272d25376a272b29"><span class="__cf_email__" data-cfemail="bed7d0d8d1feccdfdad7d1d8dbc7dfd2dbd9ccd7dfd0d1cad7ddd7dfcd90ddd1d3">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/radiofeyalegria.noticias" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/radiofeyalegria" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1400">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; 2015 Copyright
Derechos Reservados Fe y Alegría Venezuela. </div>
</div>
</div>
</div>
</div>
<div class="floating-menu float-menu-1"><ul class="fm-bar"><li class="fm-item-1-0"><a href="http://radios.feyalegrianoticias.com/" target="_blank"><div class="fm-icon"><i class="fas fa-bullhorn"></i></div><div class="fm-label">AUDIO EN VIVO</div></a></li></ul></div>
<div id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-dark-scheme gdpr_infobar_postion_bottom">
<div class="moove-gdpr-info-bar-container">
<div class="moove-gdpr-info-bar-content">
<div class="moove-gdpr-cookie-notice">
<p>Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web. Si continúa utilizando este sitio asumiremos que está de acuerdo.</p>
<p>&nbsp;</p>
</div>

<div class="moove-gdpr-button-holder">
<button class="mgbutton moove-gdpr-infobar-allow-all">Aceptar</button>
</div>
 </div>

</div>

</div>

<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">Te recomendamos leer:</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/el-coronavirus-ya-llego-a-america-latina/" rel="bookmark" class="td-image-wrap" title="El coronavirus ya llegó a América Latina"><img width="100" height="70" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/Hospital-Brasil-100x70.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/Hospital-Brasil-100x70.jpg 100w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/Hospital-Brasil-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="El coronavirus ya llegó a América Latina" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/el-coronavirus-ya-llego-a-america-latina/" rel="bookmark" title="El coronavirus ya llegó a América Latina">El coronavirus ya llegó a América Latina</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-26T15:28:12+00:00">26 febrero, 2020</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/otro-carro-bomba-en-la-frontera-despierta-tension-en-colombia/" rel="bookmark" class="td-image-wrap" title="(Actualizada) Otro carro bomba en la frontera despierta tensión en Colombia"><img width="100" height="70" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/Carro-bomba-1-100x70.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/Carro-bomba-1-100x70.jpg 100w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/Carro-bomba-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="(Actualizada) Otro carro bomba en la frontera despierta tensión en Colombia" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/otro-carro-bomba-en-la-frontera-despierta-tension-en-colombia/" rel="bookmark" title="(Actualizada) Otro carro bomba en la frontera despierta tensión en Colombia">(Actualizada) Otro carro bomba en la frontera despierta tensión en Colombia</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-14T10:57:23+00:00">14 febrero, 2020</time></span> </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
/* --- Justify Text Option --- */
.justify-text {
	text-align: justify;
}        
</style>
<link rel='stylesheet' id='float-menu-fontawesome-css' href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/float-menu/assets/vendors/fontawesome/css/fontawesome-all.min.css?ver=5.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='float-menu-css' href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/float-menu/assets/css/style.min.css?ver=3.3.1' type='text/css' media='all' />
<style id='float-menu-inline-css' type='text/css'>
.float-menu-1 { z-index: 9; }.fm-item-1-0 .fm-icon, .fm-item-1-0 a:hover .fm-icon, .fm-item-1-0 .fm-label, .fm-item-1-0 .fm-icon i {color:#ffffff;background-color:#dd3333;} .fm-bar.fm-right li, .fm-right .fm-mask, .fm-hit, .fm-icon { height: 48px; } .fm-bar a, .fm-icon, .fm-round .fm-hit, .fm-sub > ul { width: 48px; } .fm-icon, .fm-label { line-height:48px; } .fm-icon { font-size: 24px; } .fm-label { font-size: 15px; } .fm-icon .fa { line-height: 48px !important; } .fm-label, .fm-label-space .fm-hit, .fm-sub.fm-side > ul { left: 48px; } .fm-right .fm-label, .fm-right.fm-label-space .fm-hit, .fm-right .fm-sub.fm-side > ul { right: 48px; } .fm-round.fm-label-space .fm-hit { width: 50px; } .fm-sub > ul { top: 48px; } .fm-round li, .fm-round .fm-mask, .fm-round .fm-icon, .fm-round a, .fm-round .fm-label { border-radius: 24px; } .fm-connected .fm-label { padding: 0 11px 0 56px; } .fm-right.fm-connected .fm-label { padding: 0 56px 0 11px; } .fm-connected.fm-round .fm-label { padding: 0 12px 0 47px; } .fm-right.fm-connected.fm-round .fm-label { padding: 0 47px 0 12px; } @media only screen and (max-width: 480px){ .fm-bar.fm-right li, .fm-right .fm-mask, .fm-hit, .fm-icon { height: 48px; } .fm-bar a, .fm-icon, .fm-round .fm-hit, .fm-sub > ul { width: 48px; } .fm-icon, .fm-label { line-height:48px; } .fm-icon { font-size: 24px; } .fm-label { font-size: 15px; } .fm-icon .fa { line-height: 48px !important; } .fm-label, .fm-label-space .fm-hit, .fm-sub.fm-side > ul { left: 48px; } .fm-right .fm-label, .fm-right.fm-label-space .fm-hit, .fm-right .fm-sub.fm-side > ul { right: 48px; } .fm-round.fm-label-space .fm-hit { width: 50px; } .fm-sub > ul { top: 48px; } .fm-round li, .fm-round .fm-mask, .fm-round .fm-icon, .fm-round a, .fm-round .fm-label { border-radius: 24px; } .fm-connected .fm-label { padding: 0 11px 0 56px; } .fm-right.fm-connected .fm-label { padding: 0 56px 0 11px; } .fm-connected.fm-round .fm-label { padding: 0 12px 0 47px; } .fm-right.fm-connected.fm-round .fm-label { padding: 0 47px 0 12px; } }
</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.radiofeyalegrianoticias.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdDFMsUAAAAAOZ3EWHqYi5DGPKh4noOV5KUNu6T&#038;ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LdDFMsUAAAAAOZ3EWHqYi5DGPKh4noOV5KUNu6T","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.2'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/www.radiofeyalegrianoticias.com\/wp-admin\/admin-ajax.php","post_id":"56542","plugin_dir":"https:\/\/www.radiofeyalegrianoticias.com\/wp-content\/plugins\/gdpr-cookie-compliance","is_page":"","strict_init":"1","enabled_default":{"third_party":0,"advanced":0},"geo_location":"false","force_reload":"false","is_single":"1","current_user":"0","load_lity":"true","cookie_expiration":"365"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/gdpr-cookie-compliance/dist/scripts/main.js?ver=4.2.4'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/float-menu/assets/js/velocity.min.js?ver=3.3.1'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/float-menu/assets/js/floatMenu.min.js?ver=3.3.1'></script>
<script type='text/javascript'>
jQuery(document).ready(function() { jQuery(".float-menu-1").floatingMenu({ position: ["right", "center"], offset: [0, 0], shape: "square", sideSpace: true, buttonSpace: true, labelSpace: true, labelConnected: true, labelEffect: "fade", labelAnim: [400, "easeOutQuad"], color: "default", overColor: "default", labelsOn: true, mobileEnable: false, mobileScreen: 768, }); });
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-142499836-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-142499836-1');
</script>

<div id="moove_gdpr_cookie_modal" class="lity-hide" role="dialog">
<div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v1">
<button class="moove-gdpr-modal-close"><span class="gdpr-icon moovegdpr-arrow-close"></span></button>
<div class="moove-gdpr-modal-left-content">
<div class="moove-gdpr-company-logo-holder">
<img src="https://www.radiofeyalegrianoticias.com/wp-content/plugins/gdpr-cookie-compliance/dist/images/gdpr-logo.png" alt="Radio Fe y Alegría Noticias" class="img-responsive" />
</div>
 <ul id="moove-gdpr-menu">
<li class="menu-item-on menu-item-privacy_overview menu-item-selected">
<button data-href="#privacy_overview" class="moove-gdpr-tab-nav"><span class="gdpr-icon moovegdpr-privacy-overview"></span> <span class="gdpr-nav-tab-title">Resumen de privacidad</span></button>
</li>
<li class="menu-item-strict-necessary-cookies menu-item-off">
<button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav"><span class="gdpr-icon moovegdpr-strict-necessary"></span> <span class="gdpr-nav-tab-title">Cookies estrictamente necesarias</span></button>
</li>
</ul>
<div class="moove-gdpr-branding-cnt">
<a href="https://wordpress.org/plugins/gdpr-cookie-compliance" target="_blank" rel="noopener" class='moove-gdpr-branding'>Powered by&nbsp;<span> GDPR Cookie Compliance</span></a>
</div>
 </div>

<div class="moove-gdpr-modal-right-content">
<div class="moove-gdpr-modal-title">
</div>

<div class="main-modal-content">
<div class="moove-gdpr-tab-content">
<div id="privacy_overview" class="moove-gdpr-tab-main">
<span class="tab-title">Resumen de privacidad</span>
<div class="moove-gdpr-tab-main-content">
<p>Esta web utiliza cookies para que podamos ofrecerte la mejor experiencia de usuario posible. La información de las cookies se almacena en tu navegador y realiza funciones tales como reconocerte cuando vuelves a nuestra web o ayudar a nuestro equipo a comprender qué secciones de la web encuentras más interesantes y útiles.</p>
</div>

</div>

<div id="strict-necessary-cookies" class="moove-gdpr-tab-main" style="display:none">
<span class="tab-title">Cookies estrictamente necesarias</span>
<div class="moove-gdpr-tab-main-content">
<p>Las cookies estrictamente necesarias tiene que activarse siempre para que podamos guardar tus preferencias de ajustes de cookies.</p>
<div class="moove-gdpr-status-bar ">
<form>
<fieldset>
<label class='gdpr-acc-link' for="moove_gdpr_strict_cookies">desactivar</label>
<label class="cookie-switch">
<input type="checkbox" value="check" name="moove_gdpr_strict_cookies" id="moove_gdpr_strict_cookies">
<span class="cookie-slider cookie-round" data-text-enable="Activadas" data-text-disabled="Desactivadas"></span>
</label>
</fieldset>
</form>
</div>

<div class="moove-gdpr-strict-warning-message" style="margin-top: 10px;">
<p>Si desactivas esta cookie no podremos guardar tus preferencias. Esto significa que cada vez que visites esta web tendrás que activar o desactivar las cookies de nuevo.</p>
</div>

</div>

</div>

</div>

</div>

<div class="moove-gdpr-modal-footer-content">
<div class="moove-gdpr-button-holder">
<button class="mgbutton moove-gdpr-modal-allow-all button-visible">Activar todo</button>
<button class="mgbutton moove-gdpr-modal-save-settings button-visible">Guardar ajustes</button>
</div>
 </div>

</div>

<div class="moove-clearfix"></div>
</div>

</div>


<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Caracas, VE","api_location":"Caracas","api_language":"es","api_key":"9609ec76188877c60de78f9ee0b66f91","today_icon":"broken-clouds-d","today_icon_text":"nubes","today_temp":[22,71.5],"today_humidity":81,"today_wind_speed":[0.90000000000000002220446049250313080847263336181640625,0.5],"today_min":[21.10000000000000142108547152020037174224853515625,70],"today_max":[22.800000000000000710542735760100185871124267578125,73],"today_clouds":99,"current_unit":0,"forecast":[{"timestamp":1603281600,"day_name":"Mi\u00e9","day_temp":[28,82],"owm_day_index":0},{"timestamp":1603324800,"day_name":"Jue","day_temp":[27,80],"owm_day_index":4},{"timestamp":1603411200,"day_name":"Vie","day_temp":[27,80],"owm_day_index":12},{"timestamp":1603497600,"day_name":"S\u00e1b","day_temp":[26,79],"owm_day_index":20},{"timestamp":1603584000,"day_name":"Dom","day_temp":[27,80],"owm_day_index":28}]});
				});
			
			
</script>
</body>
</html>



