<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Ordenan suspensión de zarpe en Delta Amacuro, Monagas, Sucre y Nueva Esparta - Radio Fe y Alegría Noticias</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.radiofeyalegrianoticias.com/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Radio Fe y Alegría Noticias, el sitio donde podrás estar al tanto de todo lo que pasa a nivel regional, nacional e internacional." />
	<link rel="canonical" href="https://www.radiofeyalegrianoticias.com/ordenan-suspension-de-zarpe-en-delta-amacuro-monagas-sucre-y-nueva-esparta/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Ordenan suspensión de zarpe en Delta Amacuro, Monagas, Sucre y Nueva Esparta - Radio Fe y Alegría Noticias" />
	<meta property="og:description" content="Radio Fe y Alegría Noticias, el sitio donde podrás estar al tanto de todo lo que pasa a nivel regional, nacional e internacional." />
	<meta property="og:url" content="https://www.radiofeyalegrianoticias.com/ordenan-suspension-de-zarpe-en-delta-amacuro-monagas-sucre-y-nueva-esparta/" />
	<meta property="og:site_name" content="Radio Fe y Alegría Noticias" />
	<meta property="article:published_time" content="2022-10-05T19:13:52+00:00" />
	<meta property="article:modified_time" content="2022-10-05T19:13:55+00:00" />
	<meta property="og:image" content="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/Puerto-de-Tucupita.jpg" />
	<meta property="og:image:width" content="768" />
	<meta property="og:image:height" content="420" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Eudo Torres" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Eudo Torres" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="1 minuto" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://www.radiofeyalegrianoticias.com/ordenan-suspension-de-zarpe-en-delta-amacuro-monagas-sucre-y-nueva-esparta/#article","isPartOf":{"@id":"https://www.radiofeyalegrianoticias.com/ordenan-suspension-de-zarpe-en-delta-amacuro-monagas-sucre-y-nueva-esparta/"},"author":{"name":"Eudo Torres","@id":"https://www.radiofeyalegrianoticias.com/#/schema/person/7a9d7b574956f4211b0337d072440c0c"},"headline":"Ordenan suspensión de zarpe en Delta Amacuro, Monagas, Sucre y Nueva Esparta","datePublished":"2022-10-05T19:13:52+00:00","dateModified":"2022-10-05T19:13:55+00:00","mainEntityOfPage":{"@id":"https://www.radiofeyalegrianoticias.com/ordenan-suspension-de-zarpe-en-delta-amacuro-monagas-sucre-y-nueva-esparta/"},"wordCount":211,"publisher":{"@id":"https://www.radiofeyalegrianoticias.com/#organization"},"image":{"@id":"https://www.radiofeyalegrianoticias.com/ordenan-suspension-de-zarpe-en-delta-amacuro-monagas-sucre-y-nueva-esparta/#primaryimage"},"thumbnailUrl":"https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/Puerto-de-Tucupita.jpg","keywords":["INEA","Onda tropical 41","Zarpe"],"articleSection":["Lo Actual","Regiones"],"inLanguage":"es"},{"@type":"WebPage","@id":"https://www.radiofeyalegrianoticias.com/ordenan-suspension-de-zarpe-en-delta-amacuro-monagas-sucre-y-nueva-esparta/","url":"https://www.radiofeyalegrianoticias.com/ordenan-suspension-de-zarpe-en-delta-amacuro-monagas-sucre-y-nueva-esparta/","name":"Ordenan suspensión de zarpe en Delta Amacuro, Monagas, Sucre y Nueva Esparta - Radio Fe y Alegría Noticias","isPartOf":{"@id":"https://www.radiofeyalegrianoticias.com/#website"},"primaryImageOfPage":{"@id":"https://www.radiofeyalegrianoticias.com/ordenan-suspension-de-zarpe-en-delta-amacuro-monagas-sucre-y-nueva-esparta/#primaryimage"},"image":{"@id":"https://www.radiofeyalegrianoticias.com/ordenan-suspension-de-zarpe-en-delta-amacuro-monagas-sucre-y-nueva-esparta/#primaryimage"},"thumbnailUrl":"https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/Puerto-de-Tucupita.jpg","datePublished":"2022-10-05T19:13:52+00:00","dateModified":"2022-10-05T19:13:55+00:00","description":"Radio Fe y Alegría Noticias, el sitio donde podrás estar al tanto de todo lo que pasa a nivel regional, nacional e internacional.","breadcrumb":{"@id":"https://www.radiofeyalegrianoticias.com/ordenan-suspension-de-zarpe-en-delta-amacuro-monagas-sucre-y-nueva-esparta/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.radiofeyalegrianoticias.com/ordenan-suspension-de-zarpe-en-delta-amacuro-monagas-sucre-y-nueva-esparta/"]}]},{"@type":"ImageObject","inLanguage":"es","@id":"https://www.radiofeyalegrianoticias.com/ordenan-suspension-de-zarpe-en-delta-amacuro-monagas-sucre-y-nueva-esparta/#primaryimage","url":"https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/Puerto-de-Tucupita.jpg","contentUrl":"https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/Puerto-de-Tucupita.jpg","width":768,"height":420,"caption":"Puerto de Tucupita en el paseo Manamo de la capital de Delta Amacuro. Foto: Radio Fe y Alegría Noticias."},{"@type":"BreadcrumbList","@id":"https://www.radiofeyalegrianoticias.com/ordenan-suspension-de-zarpe-en-delta-amacuro-monagas-sucre-y-nueva-esparta/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://www.radiofeyalegrianoticias.com/"},{"@type":"ListItem","position":2,"name":"Ordenan suspensión de zarpe en Delta Amacuro, Monagas, Sucre y Nueva Esparta"}]},{"@type":"WebSite","@id":"https://www.radiofeyalegrianoticias.com/#website","url":"https://www.radiofeyalegrianoticias.com/","name":"Radio Fe y Alegría Noticias","description":"","publisher":{"@id":"https://www.radiofeyalegrianoticias.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.radiofeyalegrianoticias.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"Organization","@id":"https://www.radiofeyalegrianoticias.com/#organization","name":"radio fe y alegría noticias","url":"https://www.radiofeyalegrianoticias.com/","sameAs":[],"logo":{"@type":"ImageObject","inLanguage":"es","@id":"https://www.radiofeyalegrianoticias.com/#/schema/logo/image/","url":"https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/FAVICON.png","contentUrl":"https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/FAVICON.png","width":512,"height":512,"caption":"radio fe y alegría noticias"},"image":{"@id":"https://www.radiofeyalegrianoticias.com/#/schema/logo/image/"}},{"@type":"Person","@id":"https://www.radiofeyalegrianoticias.com/#/schema/person/7a9d7b574956f4211b0337d072440c0c","name":"Eudo Torres","url":"https://www.radiofeyalegrianoticias.com/author/etorres/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Fe y Alegría Noticias &raquo; Feed" href="https://www.radiofeyalegrianoticias.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Fe y Alegría Noticias &raquo; Feed de los comentarios" href="https://www.radiofeyalegrianoticias.com/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.radiofeyalegrianoticias.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.4"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.radiofeyalegrianoticias.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9.4' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=78be34af347704c29acc8080ee49e259' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.radiofeyalegrianoticias.com/wp-content/themes/Newspaper/style.css?ver=10.4' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='moove_gdpr_frontend-css'  href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/gdpr-cookie-compliance/dist/styles/gdpr-main.css?ver=4.8.12' type='text/css' media='all' />
<style id='moove_gdpr_frontend-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=78be34af347704c29acc8080ee49e259' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=eccb2c408442ac58c2bcf4360ad09738' type='text/css' media='all' />
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.radiofeyalegrianoticias.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.radiofeyalegrianoticias.com/wp-json/wp/v2/posts/194750" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radiofeyalegrianoticias.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.radiofeyalegrianoticias.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.4" />
<link rel='shortlink' href='https://www.radiofeyalegrianoticias.com/?p=194750' />
<link rel="alternate" type="application/json+oembed" href="https://www.radiofeyalegrianoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiofeyalegrianoticias.com%2Fordenan-suspension-de-zarpe-en-delta-amacuro-monagas-sucre-y-nueva-esparta%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radiofeyalegrianoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiofeyalegrianoticias.com%2Fordenan-suspension-de-zarpe-en-delta-amacuro-monagas-sucre-y-nueva-esparta%2F&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-142499836-1', 'auto');
			ga('send', 'pageview');
		</script>

	<!-- Analytics by WP Statistics v13.2.6 - https://wp-statistics.com/ -->
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"252458eee9","wpRestUrl":"https:\/\/www.radiofeyalegrianoticias.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.radiofeyalegrianoticias.com\/wp-admin\/","wpRestNonce":"252458eee9","wpRestUrl":"https:\/\/www.radiofeyalegrianoticias.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.radiofeyalegrianoticias.com\/wp-admin\/","wpRestNonce":"252458eee9","wpRestUrl":"https:\/\/www.radiofeyalegrianoticias.com\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":194750};
    </script>
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-142499836-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-142499836-1');
</script>
<link rel="icon" href="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/cropped-FAVICON-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/cropped-FAVICON-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/cropped-FAVICON-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/cropped-FAVICON-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #e1251b;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #e1251b;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #e1251b;
                }
                .tdm-btn-style1 {
					background-color: #e1251b;
				}
				.tdm-btn-style2:before {
				    border-color: #e1251b;
				}
				.tdm-btn-style2 {
				    color: #e1251b;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #e1251b;
                    -moz-box-shadow: 0 2px 16px #e1251b;
                    box-shadow: 0 2px 16px #e1251b;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #e1251b;
                    -moz-box-shadow: 0 4px 26px #e1251b;
                    box-shadow: 0 4px 26px #e1251b;
				}
</style>

	<style id="tdw-css-placeholder"></style><link rel="stylesheet" type="text/css" href="/articleads.css"></head>

<body class="post-template-default single single-post postid-194750 single-format-standard td-standard-pack ordenan-suspension-de-zarpe-en-delta-amacuro-monagas-sucre-y-nueva-esparta global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up" style="display:none;"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/radiofeyalegria.noticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radiofeyalegria" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-55" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-55"><a href="https://www.radiofeyalegrianoticias.com/">INICIO</a></li>
<li id="menu-item-2084" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2084"><a href="https://www.radiofeyalegrianoticias.com/category/lo-actual/">LO ACTUAL</a></li>
<li id="menu-item-380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-380"><a href="https://www.radiofeyalegrianoticias.com/category/economia">ECONOMÍA</a></li>
<li id="menu-item-558" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-558"><a href="https://www.radiofeyalegrianoticias.com/category/frontera">FRONTERA</a></li>
<li id="menu-item-20764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20764"><a href="https://www.radiofeyalegrianoticias.com/category/covid-19/">COVID-19</a></li>
<li id="menu-item-559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-559"><a href="https://www.radiofeyalegrianoticias.com/category/rededucacion">RED DE EDUCACIÓN</a></li>
<li id="menu-item-382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-382"><a href="https://www.radiofeyalegrianoticias.com/category/redindigena">RED INDÍGENA</a></li>
<li id="menu-item-381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-381"><a href="https://www.radiofeyalegrianoticias.com/category/red-de-opinadores/">OPINIÓN</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57"><a href="https://www.radiofeyalegrianoticias.com/category/regiones">REGIONES</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-58"><a href="https://www.radiofeyalegrianoticias.com/category/mundo">MUNDO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-560"><a href="https://www.radiofeyalegrianoticias.com/category/abyayala/">ABYA YALA</a></li>
</ul>
</li>
<li id="menu-item-383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-383"><a href="https://www.radiofeyalegrianoticias.com/category/deportes">DEPORTES</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-56"><a>PODCAST<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-23262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23262"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/campanas/">Campañas Radiofónicas</a></li>
	<li id="menu-item-23263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23263"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/charla-periodistica/">Charla Periodística</a></li>
	<li id="menu-item-23264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23264"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/entrevista/">Entrevista</a></li>
	<li id="menu-item-23265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23265"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/entrevista-de-la-semana/">Entrevista de la semana</a></li>
	<li id="menu-item-23266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23266"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/una-palabra-oportuna/">Una palabra oportuna</a></li>
	<li id="menu-item-32804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32804"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/sinsalonpodcast/">Sin Salón Podcast</a></li>
	<li id="menu-item-32803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32803"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/laescuelaenlaradio/">La Escuela en la Radio</a></li>
</ul>
</li>
<li id="menu-item-20832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-20832"><a href="https://www.radiofeyalegrianoticias.com/sin-salon/">SIN SALÓN<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-20986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20986"><a href="https://www.radiofeyalegrianoticias.com/category/sin_salon/semestres/">SEMESTRES</a></li>
	<li id="menu-item-20985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20985"><a href="https://www.radiofeyalegrianoticias.com/category/sin_salon/periodos/">PERIODOS</a></li>
</ul>
</li>
<li id="menu-item-96753" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-96753"><a href="#">SERIADOS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-96757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96757"><a href="https://www.radiofeyalegrianoticias.com/category/mujer-derecho-dignidad/">Mujer, Derecho y Dignidad</a></li>
	<li id="menu-item-96754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96754"><a href="https://www.radiofeyalegrianoticias.com/category/en-la-mira/">En la mira</a></li>
	<li id="menu-item-96756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96756"><a href="https://www.radiofeyalegrianoticias.com/category/les-negaron-la-vida/">Les negaron la vida</a></li>
	<li id="menu-item-96755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96755"><a href="https://www.radiofeyalegrianoticias.com/category/el-otro-pais/">El otro país</a></li>
	<li id="menu-item-96759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96759"><a href="https://www.radiofeyalegrianoticias.com/category/voces-de-la-emergencia/">Voces de la emergencia</a></li>
</ul>
</li>
<li id="menu-item-156043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156043"><a href="https://www.radiofeyalegrianoticias.com/category/emergencia-por-las-lluvias/">Emergencia por las lluvias</a></li>
<li id="menu-item-166217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166217"><a href="https://www.radiofeyalegrianoticias.com/category/migracion/">MIGRACIÓN</a></li>
<li id="menu-item-171434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171434"><a href="https://www.radiofeyalegrianoticias.com/category/arte-y-cultura/">Arte y cultura</a></li>
<li id="menu-item-193641" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-193641"><a href="https://www.radiofeyalegrianoticias.com/top-recomendaciones-de-produccion-nacional/">MUSICALIZACIÓN NACIONAL</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.radiofeyalegrianoticias.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-2">
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.radiofeyalegrianoticias.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/radiofeyalegria.noticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radiofeyalegria" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons scattered-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">23.9</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Caracas</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                miércoles, octubre 5, 2022
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-33"><a href="#">Capacitación</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-34"><a href="#">Privacidad</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-35"><a href="https://www.radiofeyalegrianoticias.com/contacto/">Contacto</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <form action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_container td_stretch_content_1600">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="https://www.radiofeyalegrianoticias.com/">
				<img src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/Recurso-1-300x49.png" alt=""/>
				<span class="td-visual-hidden">Radio Fe y Alegría Noticias</span>
			</a>
		        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1400">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.radiofeyalegrianoticias.com/">
			<img src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/06/irfa300x50-pie.png" alt="" width="276" height="46"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.radiofeyalegrianoticias.com/">
			<img src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/Recurso-1-300x49.png" alt=""/>
		</a>
	    </div>
    <div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-55"><a href="https://www.radiofeyalegrianoticias.com/">INICIO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-2084"><a href="https://www.radiofeyalegrianoticias.com/category/lo-actual/">LO ACTUAL</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_1" ><script>var block_tdi_1 = new tdBlock();
block_tdi_1.id = "tdi_1";
block_tdi_1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1","tdc_css_class":"tdi_1","tdc_css_class_style":"tdi_1_rand_style"}';
block_tdi_1.td_column_number = "3";
block_tdi_1.block_type = "td_block_mega_menu";
block_tdi_1.post_count = "5";
block_tdi_1.found_posts = "14151";
block_tdi_1.header_color = "";
block_tdi_1.ajax_pagination_infinite_stop = "";
block_tdi_1.max_num_pages = "2831";
tdBlocksArray.push(block_tdi_1);
</script><div id=tdi_1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/recuperar-el-aprendizaje-es-uno-de-los-retos-en-el-regreso-a-clases-presenciales/" rel="bookmark" class="td-image-wrap " title="Recuperar el aprendizaje es uno de los retos en el regreso a clases presenciales" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/FeOhaHBXgAAHZ-t-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/FeOhaHBXgAAHZ-t-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/FeOhaHBXgAAHZ-t-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Recuperar el aprendizaje es uno de los retos en el regreso a clases presenciales" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/lo-actual/" class="td-post-category">Lo Actual</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/recuperar-el-aprendizaje-es-uno-de-los-retos-en-el-regreso-a-clases-presenciales/" rel="bookmark" title="Recuperar el aprendizaje es uno de los retos en el regreso a clases presenciales">Recuperar el aprendizaje es uno de los retos en el regreso&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/ordenan-suspension-de-zarpe-en-delta-amacuro-monagas-sucre-y-nueva-esparta/" rel="bookmark" class="td-image-wrap " title="Ordenan suspensión de zarpe en Delta Amacuro, Monagas, Sucre y Nueva Esparta" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/Puerto-de-Tucupita-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/Puerto-de-Tucupita-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/Puerto-de-Tucupita-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ordenan suspensión de zarpe en Delta Amacuro, Monagas, Sucre y Nueva Esparta" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/lo-actual/" class="td-post-category">Lo Actual</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/ordenan-suspension-de-zarpe-en-delta-amacuro-monagas-sucre-y-nueva-esparta/" rel="bookmark" title="Ordenan suspensión de zarpe en Delta Amacuro, Monagas, Sucre y Nueva Esparta">Ordenan suspensión de zarpe en Delta Amacuro, Monagas, Sucre y Nueva&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/emergencia-humanitaria-severa-empeora-en-venezuela-segun-humvenezuela/" rel="bookmark" class="td-image-wrap " title="Emergencia humanitaria severa empeora en Venezuela, según HumVenezuela" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/Calle-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/Calle-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/Calle-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Emergencia humanitaria severa empeora en Venezuela, según HumVenezuela" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/lo-actual/" class="td-post-category">Lo Actual</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/emergencia-humanitaria-severa-empeora-en-venezuela-segun-humvenezuela/" rel="bookmark" title="Emergencia humanitaria severa empeora en Venezuela, según HumVenezuela">Emergencia humanitaria severa empeora en Venezuela, según HumVenezuela</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/trabajadores-sanitarios-de-monagas-exigen-500-dolares-mensuales/" rel="bookmark" class="td-image-wrap " title="Trabajadores sanitarios de Monagas exigen 500 dólares mensuales" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/Sindicalista-Monagas-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/Sindicalista-Monagas-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/Sindicalista-Monagas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Sanitarios Monagas" title="Trabajadores sanitarios de Monagas exigen 500 dólares mensuales" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/lo-actual/" class="td-post-category">Lo Actual</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/trabajadores-sanitarios-de-monagas-exigen-500-dolares-mensuales/" rel="bookmark" title="Trabajadores sanitarios de Monagas exigen 500 dólares mensuales">Trabajadores sanitarios de Monagas exigen 500 dólares mensuales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/en-el-zulia-el-98-del-personal-educativo-se-reincorporo-a-las-aulas/" rel="bookmark" class="td-image-wrap " title="En el Zulia el 98 % del personal educativo se reincorporó a las aulas" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/07/Zona-Educativa-del-estado-Zulia-218x150.jpeg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/07/Zona-Educativa-del-estado-Zulia-218x150.jpeg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/07/Zona-Educativa-del-estado-Zulia-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Zona Educativa del estado Zulia" title="En el Zulia el 98 % del personal educativo se reincorporó a las aulas" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/lo-actual/" class="td-post-category">Lo Actual</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/en-el-zulia-el-98-del-personal-educativo-se-reincorporo-a-las-aulas/" rel="bookmark" title="En el Zulia el 98 % del personal educativo se reincorporó a las aulas">En el Zulia el 98 % del personal educativo se reincorporó&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-380"><a href="https://www.radiofeyalegrianoticias.com/category/economia">ECONOMÍA</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_2" ><script>var block_tdi_2 = new tdBlock();
block_tdi_2.id = "tdi_2";
block_tdi_2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2","tdc_css_class":"tdi_2","tdc_css_class_style":"tdi_2_rand_style"}';
block_tdi_2.td_column_number = "3";
block_tdi_2.block_type = "td_block_mega_menu";
block_tdi_2.post_count = "5";
block_tdi_2.found_posts = "839";
block_tdi_2.header_color = "";
block_tdi_2.ajax_pagination_infinite_stop = "";
block_tdi_2.max_num_pages = "168";
tdBlocksArray.push(block_tdi_2);
</script><div id=tdi_2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/ley-de-armonizacion-tributaria-entraria-en-vigencia-en-2023/" rel="bookmark" class="td-image-wrap " title="Ley de Armonización Tributaria entraría en vigencia en 2023" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/Ley-de-Amonizacion-Tributaria-Asamblea-Nacional-discusion-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/Ley-de-Amonizacion-Tributaria-Asamblea-Nacional-discusion-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/Ley-de-Amonizacion-Tributaria-Asamblea-Nacional-discusion-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Ley de Amonización Tributaria - Asamblea Nacional discusión" title="Ley de Armonización Tributaria entraría en vigencia en 2023" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/economia/" class="td-post-category">Economía</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/ley-de-armonizacion-tributaria-entraria-en-vigencia-en-2023/" rel="bookmark" title="Ley de Armonización Tributaria entraría en vigencia en 2023">Ley de Armonización Tributaria entraría en vigencia en 2023</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/estudio-revela-que-larenses-consumen-menos-proteina-animal/" rel="bookmark" class="td-image-wrap " title="Estudio revela que larenses consumen menos proteína animal" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/Baja-consumo-de-proteina-en-Lara-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/Baja-consumo-de-proteina-en-Lara-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/Baja-consumo-de-proteina-en-Lara-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Estudio revela que larenses consumen menos proteína animal" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/economia/" class="td-post-category">Economía</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/estudio-revela-que-larenses-consumen-menos-proteina-animal/" rel="bookmark" title="Estudio revela que larenses consumen menos proteína animal">Estudio revela que larenses consumen menos proteína animal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/recaudos-alcaldias-la-ley-de-armonizacion-tributaria/" rel="bookmark" class="td-image-wrap " title="Alcaldes: recaudos serían &#8220;sal y agua&#8221; con la ley tributaria" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/09/Alcalde-de-Chacao-Gustavo-Duque-e1664542572999-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/09/Alcalde-de-Chacao-Gustavo-Duque-e1664542572999-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/09/Alcalde-de-Chacao-Gustavo-Duque-e1664542572999-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Alcalde de Chacao Gustavo Duque habló sobre la ley de armonización tributaria" title="Alcaldes: recaudos serían &#8220;sal y agua&#8221; con la ley tributaria" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/economia/" class="td-post-category">Economía</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/recaudos-alcaldias-la-ley-de-armonizacion-tributaria/" rel="bookmark" title="Alcaldes: recaudos serían &#8220;sal y agua&#8221; con la ley tributaria">Alcaldes: recaudos serían &#8220;sal y agua&#8221; con la ley tributaria</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/seniat-mantiene-retenidas-las-gandolas-colombianas-que-ingresaron-al-pais/" rel="bookmark" class="td-image-wrap " title="Seniat mantiene retenidas las gandolas colombianas que ingresaron al país" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/09/gandola-colombia-venezuela-696x464-1-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/09/gandola-colombia-venezuela-696x464-1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/09/gandola-colombia-venezuela-696x464-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Seniat mantiene retenidas las gandolas colombianas que ingresaron al país" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/economia/" class="td-post-category">Economía</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/seniat-mantiene-retenidas-las-gandolas-colombianas-que-ingresaron-al-pais/" rel="bookmark" title="Seniat mantiene retenidas las gandolas colombianas que ingresaron al país">Seniat mantiene retenidas las gandolas colombianas que ingresaron al país</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/les-doy-el-aguinaldo-en-gotas-con-el-instructivo-onapre/" rel="bookmark" class="td-image-wrap " title="&#8220;Les doy el aguinaldo en gotas con el instructivo ONAPRE&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/09/Fa4AP5BX0AEwRdz-218x150.jpeg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/09/Fa4AP5BX0AEwRdz-218x150.jpeg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/09/Fa4AP5BX0AEwRdz-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="&#8220;Les doy el aguinaldo en gotas con el instructivo ONAPRE&#8221;" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/economia/" class="td-post-category">Economía</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/les-doy-el-aguinaldo-en-gotas-con-el-instructivo-onapre/" rel="bookmark" title="&#8220;Les doy el aguinaldo en gotas con el instructivo ONAPRE&#8221;">&#8220;Les doy el aguinaldo en gotas con el instructivo ONAPRE&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-558"><a href="https://www.radiofeyalegrianoticias.com/category/frontera">FRONTERA</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_3" ><script>var block_tdi_3 = new tdBlock();
block_tdi_3.id = "tdi_3";
block_tdi_3.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3","tdc_css_class":"tdi_3","tdc_css_class_style":"tdi_3_rand_style"}';
block_tdi_3.td_column_number = "3";
block_tdi_3.block_type = "td_block_mega_menu";
block_tdi_3.post_count = "5";
block_tdi_3.found_posts = "1192";
block_tdi_3.header_color = "";
block_tdi_3.ajax_pagination_infinite_stop = "";
block_tdi_3.max_num_pages = "239";
tdBlocksArray.push(block_tdi_3);
</script><div id=tdi_3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/eln-y-gobierno-colombiano-firmaron-acuerdo-de-paz/" rel="bookmark" class="td-image-wrap " title="ELN y gobierno colombiano firmaron acuerdo de paz" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/ACUERDO-ELN-y-Colombia-218x150.png"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/ACUERDO-ELN-y-Colombia-218x150.png 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/ACUERDO-ELN-y-Colombia-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Acuerdo ELN Colombia" title="ELN y gobierno colombiano firmaron acuerdo de paz" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/eln-y-gobierno-colombiano-firmaron-acuerdo-de-paz/" rel="bookmark" title="ELN y gobierno colombiano firmaron acuerdo de paz">ELN y gobierno colombiano firmaron acuerdo de paz</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/venezuela-y-colombia-deben-trabajar-para-eliminar-violencia-en-la-frontera/" rel="bookmark" class="td-image-wrap " title="Jesuita Edgar Magallanes: Venezuela y Colombia deben trabajar para eliminar la violencia en la frontera" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/01/MILITARES-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/01/MILITARES-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/01/MILITARES-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Jesuita Edgar Magallanes: Venezuela y Colombia deben trabajar para eliminar la violencia en la frontera" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/frontera/" class="td-post-category">Frontera</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/venezuela-y-colombia-deben-trabajar-para-eliminar-violencia-en-la-frontera/" rel="bookmark" title="Jesuita Edgar Magallanes: Venezuela y Colombia deben trabajar para eliminar la violencia en la frontera">Jesuita Edgar Magallanes: Venezuela y Colombia deben trabajar para eliminar la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/gobierno-de-colombia-y-eln-reanudaran-dialogos-de-paz/" rel="bookmark" class="td-image-wrap " title="Gobierno de Colombia y ELN reanudarán diálogos de paz" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/Gobierno-y-ELN-reanudaran-dialogos-de-paz-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/Gobierno-y-ELN-reanudaran-dialogos-de-paz-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/Gobierno-y-ELN-reanudaran-dialogos-de-paz-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Gobierno de Colombia y ELN reanudarán diálogos de paz" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/gobierno-de-colombia-y-eln-reanudaran-dialogos-de-paz/" rel="bookmark" title="Gobierno de Colombia y ELN reanudarán diálogos de paz">Gobierno de Colombia y ELN reanudarán diálogos de paz</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/afirman-que-aumento-la-afluencia-de-pasajeros-hacia-la-frontera-del-alto-apure/" rel="bookmark" class="td-image-wrap " title="Afirman que aumentó la afluencia de pasajeros hacia la frontera del Alto Apure" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/12/Pasajeros-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/12/Pasajeros-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/12/Pasajeros-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Pasajeros Guasdualito - reapertura de la frontera" title="Afirman que aumentó la afluencia de pasajeros hacia la frontera del Alto Apure" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/frontera/" class="td-post-category">Frontera</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/afirman-que-aumento-la-afluencia-de-pasajeros-hacia-la-frontera-del-alto-apure/" rel="bookmark" title="Afirman que aumentó la afluencia de pasajeros hacia la frontera del Alto Apure">Afirman que aumentó la afluencia de pasajeros hacia la frontera del&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/retornan-a-colombia-los-negociadores-del-eln-en-la-habana/" rel="bookmark" class="td-image-wrap " title="Retornan a Colombia los negociadores del ELN en La Habana" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/Retornan-a-Colombia-los-negociadores-del-ELN-en-La-Habana-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/Retornan-a-Colombia-los-negociadores-del-ELN-en-La-Habana-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/Retornan-a-Colombia-los-negociadores-del-ELN-en-La-Habana-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Retornan a Colombia los negociadores del ELN en La Habana" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/retornan-a-colombia-los-negociadores-del-eln-en-la-habana/" rel="bookmark" title="Retornan a Colombia los negociadores del ELN en La Habana">Retornan a Colombia los negociadores del ELN en La Habana</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20764"><a href="https://www.radiofeyalegrianoticias.com/category/covid-19/">COVID-19</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-559"><a href="https://www.radiofeyalegrianoticias.com/category/rededucacion">RED DE EDUCACIÓN</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_4" ><script>var block_tdi_4 = new tdBlock();
block_tdi_4.id = "tdi_4";
block_tdi_4.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4","tdc_css_class":"tdi_4","tdc_css_class_style":"tdi_4_rand_style"}';
block_tdi_4.td_column_number = "3";
block_tdi_4.block_type = "td_block_mega_menu";
block_tdi_4.post_count = "5";
block_tdi_4.found_posts = "1180";
block_tdi_4.header_color = "";
block_tdi_4.ajax_pagination_infinite_stop = "";
block_tdi_4.max_num_pages = "236";
tdBlocksArray.push(block_tdi_4);
</script><div id=tdi_4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/recuperar-el-aprendizaje-es-uno-de-los-retos-en-el-regreso-a-clases-presenciales/" rel="bookmark" class="td-image-wrap " title="Recuperar el aprendizaje es uno de los retos en el regreso a clases presenciales" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/FeOhaHBXgAAHZ-t-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/FeOhaHBXgAAHZ-t-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/FeOhaHBXgAAHZ-t-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Recuperar el aprendizaje es uno de los retos en el regreso a clases presenciales" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/lo-actual/" class="td-post-category">Lo Actual</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/recuperar-el-aprendizaje-es-uno-de-los-retos-en-el-regreso-a-clases-presenciales/" rel="bookmark" title="Recuperar el aprendizaje es uno de los retos en el regreso a clases presenciales">Recuperar el aprendizaje es uno de los retos en el regreso&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/en-el-zulia-el-98-del-personal-educativo-se-reincorporo-a-las-aulas/" rel="bookmark" class="td-image-wrap " title="En el Zulia el 98 % del personal educativo se reincorporó a las aulas" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/07/Zona-Educativa-del-estado-Zulia-218x150.jpeg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/07/Zona-Educativa-del-estado-Zulia-218x150.jpeg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/07/Zona-Educativa-del-estado-Zulia-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Zona Educativa del estado Zulia" title="En el Zulia el 98 % del personal educativo se reincorporó a las aulas" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/lo-actual/" class="td-post-category">Lo Actual</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/en-el-zulia-el-98-del-personal-educativo-se-reincorporo-a-las-aulas/" rel="bookmark" title="En el Zulia el 98 % del personal educativo se reincorporó a las aulas">En el Zulia el 98 % del personal educativo se reincorporó&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/que-paso-con-maria-lionza/" rel="bookmark" class="td-image-wrap " title="¿Qué pasó con María Lionza?" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/IMG_20221005_090013-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/IMG_20221005_090013-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/IMG_20221005_090013-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="¿Qué pasó con María Lionza?" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/lo-actual/" class="td-post-category">Lo Actual</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/que-paso-con-maria-lionza/" rel="bookmark" title="¿Qué pasó con María Lionza?">¿Qué pasó con María Lionza?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/a-los-profesores-aun-les-deben-el-280-del-incremento-salarial-del-2018/" rel="bookmark" class="td-image-wrap " title="A los profesores aún les deben el 280% del incremento salarial del 2018" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/Maestros-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/Maestros-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/Maestros-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="A los profesores aún les deben el 280% del incremento salarial del 2018" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/lo-actual/" class="td-post-category">Lo Actual</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/a-los-profesores-aun-les-deben-el-280-del-incremento-salarial-del-2018/" rel="bookmark" title="A los profesores aún les deben el 280% del incremento salarial del 2018">A los profesores aún les deben el 280% del incremento salarial&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/avec-ciudad-guayana-apuesta-por-una-educacion-de-calidad/" rel="bookmark" class="td-image-wrap " title="AVEC Ciudad Guayana apuesta por una educación de calidad" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/IMG-20221003-WA0080-e1664905668373-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/IMG-20221003-WA0080-e1664905668373-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/IMG-20221003-WA0080-e1664905668373-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="AVEC Ciudad Guayana apuesta por una educación de calidad" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/rededucacion/" class="td-post-category">Red de Educación</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/avec-ciudad-guayana-apuesta-por-una-educacion-de-calidad/" rel="bookmark" title="AVEC Ciudad Guayana apuesta por una educación de calidad">AVEC Ciudad Guayana apuesta por una educación de calidad</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_4" data-td_block_id="tdi_4"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_4" data-td_block_id="tdi_4"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-382"><a href="https://www.radiofeyalegrianoticias.com/category/redindigena">RED INDÍGENA</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_5" ><script>var block_tdi_5 = new tdBlock();
block_tdi_5.id = "tdi_5";
block_tdi_5.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5","tdc_css_class":"tdi_5","tdc_css_class_style":"tdi_5_rand_style"}';
block_tdi_5.td_column_number = "3";
block_tdi_5.block_type = "td_block_mega_menu";
block_tdi_5.post_count = "5";
block_tdi_5.found_posts = "677";
block_tdi_5.header_color = "";
block_tdi_5.ajax_pagination_infinite_stop = "";
block_tdi_5.max_num_pages = "136";
tdBlocksArray.push(block_tdi_5);
</script><div id=tdi_5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/bolivia-lideres-indigenas-de-5-paises-hablaran-de-autonomia-y-justicia/" rel="bookmark" class="td-image-wrap " title="Bolivia: Líderes indígenas de 5 países hablarán de autonomía y justicia" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/Lideres-indigenas-de-5-paises-hablaran-de-autonomia-y-justicia-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/Lideres-indigenas-de-5-paises-hablaran-de-autonomia-y-justicia-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/Lideres-indigenas-de-5-paises-hablaran-de-autonomia-y-justicia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Bolivia: Líderes indígenas de 5 países hablarán de autonomía y justicia" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/bolivia-lideres-indigenas-de-5-paises-hablaran-de-autonomia-y-justicia/" rel="bookmark" title="Bolivia: Líderes indígenas de 5 países hablarán de autonomía y justicia">Bolivia: Líderes indígenas de 5 países hablarán de autonomía y justicia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/delta-amacuro-santa-catalina-lleva-6-anos-sin-luz-electrica/" rel="bookmark" class="td-image-wrap " title="Delta Amacuro: Santa Catalina lleva 6 años sin luz eléctrica" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/IMG_20221004_111932-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/IMG_20221004_111932-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/IMG_20221004_111932-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Delta Amacuro: Santa Catalina lleva 6 años sin luz eléctrica" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/lo-actual/" class="td-post-category">Lo Actual</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/delta-amacuro-santa-catalina-lleva-6-anos-sin-luz-electrica/" rel="bookmark" title="Delta Amacuro: Santa Catalina lleva 6 años sin luz eléctrica">Delta Amacuro: Santa Catalina lleva 6 años sin luz eléctrica</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/delta-amacuro-inician-las-eliminatorias-para-los-juegos-nacionales-indigenas/" rel="bookmark" class="td-image-wrap " title="Delta Amacuro: Inician las Eliminatorias para los Juegos Nacionales Indígenas" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/09/IMG_20220930_131541-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/09/IMG_20220930_131541-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/09/IMG_20220930_131541-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Delta Amacuro: Inician las Eliminatorias para los Juegos Nacionales Indígenas" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/delta-amacuro-inician-las-eliminatorias-para-los-juegos-nacionales-indigenas/" rel="bookmark" title="Delta Amacuro: Inician las Eliminatorias para los Juegos Nacionales Indígenas">Delta Amacuro: Inician las Eliminatorias para los Juegos Nacionales Indígenas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/en-la-guajira-no-pegan-una-sin-luz-ni-telefonia/" rel="bookmark" class="td-image-wrap " title="En la Guajira no pegan una: sin luz ni telefonía" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/09/Caos-en-la-Guajira-por-falta-de-electricidad-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/09/Caos-en-la-Guajira-por-falta-de-electricidad-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/09/Caos-en-la-Guajira-por-falta-de-electricidad-300x206.jpg 300w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/09/Caos-en-la-Guajira-por-falta-de-electricidad-696x477.jpg 696w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/09/Caos-en-la-Guajira-por-falta-de-electricidad-613x420.jpg 613w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/09/Caos-en-la-Guajira-por-falta-de-electricidad-100x70.jpg 100w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/09/Caos-en-la-Guajira-por-falta-de-electricidad.jpg 700w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="En la Guajira no pegan una: sin luz ni telefonía" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/frontera/" class="td-post-category">Frontera</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/en-la-guajira-no-pegan-una-sin-luz-ni-telefonia/" rel="bookmark" title="En la Guajira no pegan una: sin luz ni telefonía">En la Guajira no pegan una: sin luz ni telefonía</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/indigenas-karinas-llevan-sus-fiestas-y-rituales-a-brasil/" rel="bookmark" class="td-image-wrap " title="Indígenas Kariñas llevan sus fiestas y rituales a Brasil" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/09/IMG-20220927-WA0042-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/09/IMG-20220927-WA0042-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/09/IMG-20220927-WA0042-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Indígenas Kariñas llevan sus fiestas y rituales a Brasil" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/frontera/" class="td-post-category">Frontera</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/indigenas-karinas-llevan-sus-fiestas-y-rituales-a-brasil/" rel="bookmark" title="Indígenas Kariñas llevan sus fiestas y rituales a Brasil">Indígenas Kariñas llevan sus fiestas y rituales a Brasil</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_5" data-td_block_id="tdi_5"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_5" data-td_block_id="tdi_5"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-381"><a href="https://www.radiofeyalegrianoticias.com/category/red-de-opinadores/">OPINIÓN</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_6 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_6" ><script>var block_tdi_6 = new tdBlock();
block_tdi_6.id = "tdi_6";
block_tdi_6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_6","tdc_css_class":"tdi_6","tdc_css_class_style":"tdi_6_rand_style"}';
block_tdi_6.td_column_number = "3";
block_tdi_6.block_type = "td_block_mega_menu";
block_tdi_6.post_count = "5";
block_tdi_6.found_posts = "279";
block_tdi_6.header_color = "";
block_tdi_6.ajax_pagination_infinite_stop = "";
block_tdi_6.max_num_pages = "56";
tdBlocksArray.push(block_tdi_6);
</script><div id=tdi_6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/ligia-bolivar-los-crimenes-de-venezuela-tienen-victimas-en-colombia/" rel="bookmark" class="td-image-wrap " title="Ligia Bolívar: Los crímenes de Venezuela tienen víctimas en Colombia" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/09/Ligia_Bolivar-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/09/Ligia_Bolivar-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/09/Ligia_Bolivar-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ligia Bolívar: Los crímenes de Venezuela tienen víctimas en Colombia" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/ligia-bolivar-los-crimenes-de-venezuela-tienen-victimas-en-colombia/" rel="bookmark" title="Ligia Bolívar: Los crímenes de Venezuela tienen víctimas en Colombia">Ligia Bolívar: Los crímenes de Venezuela tienen víctimas en Colombia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/el-p-jose-urquijo-s-j-una-institucion-del-movimiento-obrero-venezolano/" rel="bookmark" class="td-image-wrap " title="El P. José Urquijo, s.j.: una institución del movimiento obrero venezolano" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/09/Jose-Urquijo-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/09/Jose-Urquijo-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/09/Jose-Urquijo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El P. José Urquijo, s.j.: una institución del movimiento obrero venezolano" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/lo-actual/" class="td-post-category">Lo Actual</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/el-p-jose-urquijo-s-j-una-institucion-del-movimiento-obrero-venezolano/" rel="bookmark" title="El P. José Urquijo, s.j.: una institución del movimiento obrero venezolano">El P. José Urquijo, s.j.: una institución del movimiento obrero venezolano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/insolito-me-botaron-por-ciego/" rel="bookmark" class="td-image-wrap " title="“¡Insólito, me botaron por ciego!”" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/09/Personas-ciegas-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/09/Personas-ciegas-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/09/Personas-ciegas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Personas ciegas" title="“¡Insólito, me botaron por ciego!”" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/lo-actual/" class="td-post-category">Lo Actual</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/insolito-me-botaron-por-ciego/" rel="bookmark" title="“¡Insólito, me botaron por ciego!”">“¡Insólito, me botaron por ciego!”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/lo-que-espera-venezuela-de-volker-turk/" rel="bookmark" class="td-image-wrap " title="Lo que espera Venezuela de Volker Turk" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/09/Turk-y-Guterres-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/09/Turk-y-Guterres-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/09/Turk-y-Guterres-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Turk y Guterres" title="Lo que espera Venezuela de Volker Turk" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/lo-actual/" class="td-post-category">Lo Actual</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/lo-que-espera-venezuela-de-volker-turk/" rel="bookmark" title="Lo que espera Venezuela de Volker Turk">Lo que espera Venezuela de Volker Turk</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/postpandemia-y-el-reto-de-la-realfabetizacion/" rel="bookmark" class="td-image-wrap " title="Postpandemia y el reto de la realfabetización" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/09/Alfabetizacion-FyA-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/09/Alfabetizacion-FyA-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/09/Alfabetizacion-FyA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Alfabetización" title="Postpandemia y el reto de la realfabetización" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/lo-actual/" class="td-post-category">Lo Actual</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/postpandemia-y-el-reto-de-la-realfabetizacion/" rel="bookmark" title="Postpandemia y el reto de la realfabetización">Postpandemia y el reto de la realfabetización</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_6" data-td_block_id="tdi_6"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_6" data-td_block_id="tdi_6"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-57"><a href="https://www.radiofeyalegrianoticias.com/category/regiones">REGIONES</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_7" ><script>var block_tdi_7 = new tdBlock();
block_tdi_7.id = "tdi_7";
block_tdi_7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7","tdc_css_class":"tdi_7","tdc_css_class_style":"tdi_7_rand_style"}';
block_tdi_7.td_column_number = "3";
block_tdi_7.block_type = "td_block_mega_menu";
block_tdi_7.post_count = "5";
block_tdi_7.found_posts = "6046";
block_tdi_7.header_color = "";
block_tdi_7.ajax_pagination_infinite_stop = "";
block_tdi_7.max_num_pages = "1210";
tdBlocksArray.push(block_tdi_7);
</script><div id=tdi_7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/en-la-caldera-de-barquisimeto-hacen-veeduria-a-las-gestiones-gubernamentales/" rel="bookmark" class="td-image-wrap " title="En La Caldera de Barquisimeto hacen veeduría a las gestiones gubernamentales" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/La-Caldera-I-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/La-Caldera-I-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/La-Caldera-I-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="La Caldera, Barquisimeto" title="En La Caldera de Barquisimeto hacen veeduría a las gestiones gubernamentales" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/regiones/" class="td-post-category">Regiones</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/en-la-caldera-de-barquisimeto-hacen-veeduria-a-las-gestiones-gubernamentales/" rel="bookmark" title="En La Caldera de Barquisimeto hacen veeduría a las gestiones gubernamentales">En La Caldera de Barquisimeto hacen veeduría a las gestiones gubernamentales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/ordenan-suspension-de-zarpe-en-delta-amacuro-monagas-sucre-y-nueva-esparta/" rel="bookmark" class="td-image-wrap " title="Ordenan suspensión de zarpe en Delta Amacuro, Monagas, Sucre y Nueva Esparta" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/Puerto-de-Tucupita-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/Puerto-de-Tucupita-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/Puerto-de-Tucupita-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ordenan suspensión de zarpe en Delta Amacuro, Monagas, Sucre y Nueva Esparta" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/lo-actual/" class="td-post-category">Lo Actual</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/ordenan-suspension-de-zarpe-en-delta-amacuro-monagas-sucre-y-nueva-esparta/" rel="bookmark" title="Ordenan suspensión de zarpe en Delta Amacuro, Monagas, Sucre y Nueva Esparta">Ordenan suspensión de zarpe en Delta Amacuro, Monagas, Sucre y Nueva&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/trabajadores-sanitarios-de-monagas-exigen-500-dolares-mensuales/" rel="bookmark" class="td-image-wrap " title="Trabajadores sanitarios de Monagas exigen 500 dólares mensuales" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/Sindicalista-Monagas-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/Sindicalista-Monagas-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/Sindicalista-Monagas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Sanitarios Monagas" title="Trabajadores sanitarios de Monagas exigen 500 dólares mensuales" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/lo-actual/" class="td-post-category">Lo Actual</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/trabajadores-sanitarios-de-monagas-exigen-500-dolares-mensuales/" rel="bookmark" title="Trabajadores sanitarios de Monagas exigen 500 dólares mensuales">Trabajadores sanitarios de Monagas exigen 500 dólares mensuales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/en-el-zulia-el-98-del-personal-educativo-se-reincorporo-a-las-aulas/" rel="bookmark" class="td-image-wrap " title="En el Zulia el 98 % del personal educativo se reincorporó a las aulas" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/07/Zona-Educativa-del-estado-Zulia-218x150.jpeg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/07/Zona-Educativa-del-estado-Zulia-218x150.jpeg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/07/Zona-Educativa-del-estado-Zulia-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Zona Educativa del estado Zulia" title="En el Zulia el 98 % del personal educativo se reincorporó a las aulas" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/lo-actual/" class="td-post-category">Lo Actual</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/en-el-zulia-el-98-del-personal-educativo-se-reincorporo-a-las-aulas/" rel="bookmark" title="En el Zulia el 98 % del personal educativo se reincorporó a las aulas">En el Zulia el 98 % del personal educativo se reincorporó&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/que-paso-con-maria-lionza/" rel="bookmark" class="td-image-wrap " title="¿Qué pasó con María Lionza?" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/IMG_20221005_090013-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/IMG_20221005_090013-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/IMG_20221005_090013-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="¿Qué pasó con María Lionza?" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/lo-actual/" class="td-post-category">Lo Actual</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/que-paso-con-maria-lionza/" rel="bookmark" title="¿Qué pasó con María Lionza?">¿Qué pasó con María Lionza?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_7" data-td_block_id="tdi_7"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_7" data-td_block_id="tdi_7"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-mega-menu menu-item-58"><a href="https://www.radiofeyalegrianoticias.com/category/mundo">MUNDO</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_8 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_8" ><script>var block_tdi_8 = new tdBlock();
block_tdi_8.id = "tdi_8";
block_tdi_8.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_8","tdc_css_class":"tdi_8","tdc_css_class_style":"tdi_8_rand_style"}';
block_tdi_8.td_column_number = "3";
block_tdi_8.block_type = "td_block_mega_menu";
block_tdi_8.post_count = "5";
block_tdi_8.found_posts = "1747";
block_tdi_8.header_color = "";
block_tdi_8.ajax_pagination_infinite_stop = "";
block_tdi_8.max_num_pages = "350";
tdBlocksArray.push(block_tdi_8);
</script><div id=tdi_8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/unicef-advierte-que-el-colera-amenaza-a-12-millones-de-ninos-haitianos/" rel="bookmark" class="td-image-wrap " title="Unicef advierte que el Cólera amenaza a 1,2 millones de niños haitianos" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/Brote-de-colera-en-Haiti-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/Brote-de-colera-en-Haiti-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/Brote-de-colera-en-Haiti-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Unicef advierte que el Cólera amenaza a 1,2 millones de niños haitianos" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/unicef-advierte-que-el-colera-amenaza-a-12-millones-de-ninos-haitianos/" rel="bookmark" title="Unicef advierte que el Cólera amenaza a 1,2 millones de niños haitianos">Unicef advierte que el Cólera amenaza a 1,2 millones de niños&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/japon-pide-evacuacion-de-residentes-por-disparo-de-un-misil-norcoreano/" rel="bookmark" class="td-image-wrap " title="Japón pide evacuación de residentes por disparo de un misil norcoreano" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/Japon-pide-evacuacion-de-residentes-por-disparo-de-un-misil-norcoreano-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/Japon-pide-evacuacion-de-residentes-por-disparo-de-un-misil-norcoreano-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/Japon-pide-evacuacion-de-residentes-por-disparo-de-un-misil-norcoreano-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Japón pide evacuación de residentes por disparo de un misil norcoreano" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/lo-actual/" class="td-post-category">Lo Actual</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/japon-pide-evacuacion-de-residentes-por-disparo-de-un-misil-norcoreano/" rel="bookmark" title="Japón pide evacuación de residentes por disparo de un misil norcoreano">Japón pide evacuación de residentes por disparo de un misil norcoreano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/afganistan-53-muertos-en-atentado-en-un-centro-educativo/" rel="bookmark" class="td-image-wrap " title="Afganistán: 53 muertos en atentado en un centro educativo" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/Explosion-en-centro-educativo-de-Afganistan-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/Explosion-en-centro-educativo-de-Afganistan-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/Explosion-en-centro-educativo-de-Afganistan-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Afganistán: 53 muertos en atentado en un centro educativo" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/lo-actual/" class="td-post-category">Lo Actual</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/afganistan-53-muertos-en-atentado-en-un-centro-educativo/" rel="bookmark" title="Afganistán: 53 muertos en atentado en un centro educativo">Afganistán: 53 muertos en atentado en un centro educativo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/lula-y-bolsonaro-pasan-a-segunda-vuelta-en-presidenciales-de-brasil/" rel="bookmark" class="td-image-wrap " title="Lula y Bolsonaro pasan a segunda vuelta en presidenciales de Brasil" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/Lula-y-bolsonaro_oct-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/Lula-y-bolsonaro_oct-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/Lula-y-bolsonaro_oct-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Lula y Bolsonaro pasan a segunda vuelta en presidenciales de Brasil" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/lula-y-bolsonaro-pasan-a-segunda-vuelta-en-presidenciales-de-brasil/" rel="bookmark" title="Lula y Bolsonaro pasan a segunda vuelta en presidenciales de Brasil">Lula y Bolsonaro pasan a segunda vuelta en presidenciales de Brasil</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/brasil-elecciones-transcurren-con-normalidad/" rel="bookmark" class="td-image-wrap " title="Brasil: Elecciones transcurren con normalidad" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/Brasil_Elecciones-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/Brasil_Elecciones-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/Brasil_Elecciones-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Brasil: Elecciones transcurren con normalidad" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/brasil-elecciones-transcurren-con-normalidad/" rel="bookmark" title="Brasil: Elecciones transcurren con normalidad">Brasil: Elecciones transcurren con normalidad</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_8" data-td_block_id="tdi_8"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_8" data-td_block_id="tdi_8"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-560"><a href="https://www.radiofeyalegrianoticias.com/category/abyayala/">ABYA YALA</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_9 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_9" ><script>var block_tdi_9 = new tdBlock();
block_tdi_9.id = "tdi_9";
block_tdi_9.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"30","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_9","tdc_css_class":"tdi_9","tdc_css_class_style":"tdi_9_rand_style"}';
block_tdi_9.td_column_number = "3";
block_tdi_9.block_type = "td_block_mega_menu";
block_tdi_9.post_count = "5";
block_tdi_9.found_posts = "2110";
block_tdi_9.header_color = "";
block_tdi_9.ajax_pagination_infinite_stop = "";
block_tdi_9.max_num_pages = "422";
tdBlocksArray.push(block_tdi_9);
</script><div id=tdi_9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/bolivia-lideres-indigenas-de-5-paises-hablaran-de-autonomia-y-justicia/" rel="bookmark" class="td-image-wrap " title="Bolivia: Líderes indígenas de 5 países hablarán de autonomía y justicia" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/Lideres-indigenas-de-5-paises-hablaran-de-autonomia-y-justicia-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/Lideres-indigenas-de-5-paises-hablaran-de-autonomia-y-justicia-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/Lideres-indigenas-de-5-paises-hablaran-de-autonomia-y-justicia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Bolivia: Líderes indígenas de 5 países hablarán de autonomía y justicia" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/bolivia-lideres-indigenas-de-5-paises-hablaran-de-autonomia-y-justicia/" rel="bookmark" title="Bolivia: Líderes indígenas de 5 países hablarán de autonomía y justicia">Bolivia: Líderes indígenas de 5 países hablarán de autonomía y justicia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/unicef-advierte-que-el-colera-amenaza-a-12-millones-de-ninos-haitianos/" rel="bookmark" class="td-image-wrap " title="Unicef advierte que el Cólera amenaza a 1,2 millones de niños haitianos" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/Brote-de-colera-en-Haiti-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/Brote-de-colera-en-Haiti-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/Brote-de-colera-en-Haiti-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Unicef advierte que el Cólera amenaza a 1,2 millones de niños haitianos" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/unicef-advierte-que-el-colera-amenaza-a-12-millones-de-ninos-haitianos/" rel="bookmark" title="Unicef advierte que el Cólera amenaza a 1,2 millones de niños haitianos">Unicef advierte que el Cólera amenaza a 1,2 millones de niños&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/ecuador-se-instala-comision-por-asesinato-de-abogada-maria-bernal/" rel="bookmark" class="td-image-wrap " title="Ecuador: Se instala comisión por asesinato de abogada María Bernal" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/Asamblea-Nacional-vigilara-las-investigaciones-en-torno-al-caso-Maria-Belen-Bernal-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/Asamblea-Nacional-vigilara-las-investigaciones-en-torno-al-caso-Maria-Belen-Bernal-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/Asamblea-Nacional-vigilara-las-investigaciones-en-torno-al-caso-Maria-Belen-Bernal-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ecuador: Se instala comisión por asesinato de abogada María Bernal" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/ecuador-se-instala-comision-por-asesinato-de-abogada-maria-bernal/" rel="bookmark" title="Ecuador: Se instala comisión por asesinato de abogada María Bernal">Ecuador: Se instala comisión por asesinato de abogada María Bernal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/piden-expulsar-a-enviado-de-guaido-en-la-oea/" rel="bookmark" class="td-image-wrap " title="Piden expulsar a enviado de Guaidó en la OEA" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/Piden-expulsar-a-enviado-de-Guaido-en-la-OEA-1-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/Piden-expulsar-a-enviado-de-Guaido-en-la-OEA-1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/Piden-expulsar-a-enviado-de-Guaido-en-la-OEA-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Piden expulsar a enviado de Guaidó en la OEA" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/piden-expulsar-a-enviado-de-guaido-en-la-oea/" rel="bookmark" title="Piden expulsar a enviado de Guaidó en la OEA">Piden expulsar a enviado de Guaidó en la OEA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/eln-y-gobierno-colombiano-firmaron-acuerdo-de-paz/" rel="bookmark" class="td-image-wrap " title="ELN y gobierno colombiano firmaron acuerdo de paz" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/ACUERDO-ELN-y-Colombia-218x150.png"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/ACUERDO-ELN-y-Colombia-218x150.png 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/ACUERDO-ELN-y-Colombia-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Acuerdo ELN Colombia" title="ELN y gobierno colombiano firmaron acuerdo de paz" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/eln-y-gobierno-colombiano-firmaron-acuerdo-de-paz/" rel="bookmark" title="ELN y gobierno colombiano firmaron acuerdo de paz">ELN y gobierno colombiano firmaron acuerdo de paz</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_9" data-td_block_id="tdi_9"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_9" data-td_block_id="tdi_9"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-383"><a href="https://www.radiofeyalegrianoticias.com/category/deportes">DEPORTES</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_10 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_10" ><script>var block_tdi_10 = new tdBlock();
block_tdi_10.id = "tdi_10";
block_tdi_10.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"29","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_10","tdc_css_class":"tdi_10","tdc_css_class_style":"tdi_10_rand_style"}';
block_tdi_10.td_column_number = "3";
block_tdi_10.block_type = "td_block_mega_menu";
block_tdi_10.post_count = "5";
block_tdi_10.found_posts = "1340";
block_tdi_10.header_color = "";
block_tdi_10.ajax_pagination_infinite_stop = "";
block_tdi_10.max_num_pages = "268";
tdBlocksArray.push(block_tdi_10);
</script><div id=tdi_10 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/keydomar-vallenilla-pesista-de-oro-con-record-incluido/" rel="bookmark" class="td-image-wrap " title="Keydomar Vallenilla: pesista de oro con récord incluido" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/JUEGOS-SURAMERICANOS-7-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/JUEGOS-SURAMERICANOS-7-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/JUEGOS-SURAMERICANOS-7-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Keydomar Vallenilla: pesista de oro con récord incluido" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/keydomar-vallenilla-pesista-de-oro-con-record-incluido/" rel="bookmark" title="Keydomar Vallenilla: pesista de oro con récord incluido">Keydomar Vallenilla: pesista de oro con récord incluido</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/suramericanos-karate-y-natacion-venezolanos-se-banaron-en-oro/" rel="bookmark" class="td-image-wrap " title="Suramericanos: karate y natación venezolanos se bañaron en oro" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/JUEGOS-SURAMERICANOS-6-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/JUEGOS-SURAMERICANOS-6-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/JUEGOS-SURAMERICANOS-6-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Suramericanos: karate y natación venezolanos se bañaron en oro" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/suramericanos-karate-y-natacion-venezolanos-se-banaron-en-oro/" rel="bookmark" title="Suramericanos: karate y natación venezolanos se bañaron en oro">Suramericanos: karate y natación venezolanos se bañaron en oro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/fifa-ratifica-decision-de-jugar-con-48-selecciones-en-el-2026/" rel="bookmark" class="td-image-wrap " title="FIFA ratifica decisión de jugar con 48 selecciones en el 2026" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/Fifa-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/Fifa-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/Fifa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="FIFA ratifica decisión de jugar con 48 selecciones en el 2026" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/fifa-ratifica-decision-de-jugar-con-48-selecciones-en-el-2026/" rel="bookmark" title="FIFA ratifica decisión de jugar con 48 selecciones en el 2026">FIFA ratifica decisión de jugar con 48 selecciones en el 2026</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/suramericanos-el-fisicoculturismo-venezolano-brillo-en-paraguay/" rel="bookmark" class="td-image-wrap " title="Suramericanos: El fisicoculturismo venezolano brilló en Paraguay" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/JUEGOS-SURAMERICANOS-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/JUEGOS-SURAMERICANOS-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/JUEGOS-SURAMERICANOS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Suramericanos: El fisicoculturismo venezolano brilló en Paraguay" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/suramericanos-el-fisicoculturismo-venezolano-brillo-en-paraguay/" rel="bookmark" title="Suramericanos: El fisicoculturismo venezolano brilló en Paraguay">Suramericanos: El fisicoculturismo venezolano brilló en Paraguay</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/anzoategui-se-titulo-campeon-nacional-de-futbol-de-salon-pre-infantil/" rel="bookmark" class="td-image-wrap " title="Anzoátegui se tituló campeón nacional de fútbol de salón pre-infantil" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/Preinfantil-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/Preinfantil-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/Preinfantil-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Anzoátegui se tituló campeón nacional de fútbol de salón pre-infantil" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/anzoategui-se-titulo-campeon-nacional-de-futbol-de-salon-pre-infantil/" rel="bookmark" title="Anzoátegui se tituló campeón nacional de fútbol de salón pre-infantil">Anzoátegui se tituló campeón nacional de fútbol de salón pre-infantil</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_10" data-td_block_id="tdi_10"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_10" data-td_block_id="tdi_10"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-56"><a>PODCAST</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23262"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/campanas/">Campañas Radiofónicas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23263"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/charla-periodistica/">Charla Periodística</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23264"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/entrevista/">Entrevista</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23265"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/entrevista-de-la-semana/">Entrevista de la semana</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23266"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/una-palabra-oportuna/">Una palabra oportuna</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32804"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/sinsalonpodcast/">Sin Salón Podcast</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32803"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/laescuelaenlaradio/">La Escuela en la Radio</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-20832"><a href="https://www.radiofeyalegrianoticias.com/sin-salon/">SIN SALÓN</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20986"><a href="https://www.radiofeyalegrianoticias.com/category/sin_salon/semestres/">SEMESTRES</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20985"><a href="https://www.radiofeyalegrianoticias.com/category/sin_salon/periodos/">PERIODOS</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-96753"><a href="#">SERIADOS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-96757"><a href="https://www.radiofeyalegrianoticias.com/category/mujer-derecho-dignidad/">Mujer, Derecho y Dignidad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-96754"><a href="https://www.radiofeyalegrianoticias.com/category/en-la-mira/">En la mira</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-96756"><a href="https://www.radiofeyalegrianoticias.com/category/les-negaron-la-vida/">Les negaron la vida</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-96755"><a href="https://www.radiofeyalegrianoticias.com/category/el-otro-pais/">El otro país</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-96759"><a href="https://www.radiofeyalegrianoticias.com/category/voces-de-la-emergencia/">Voces de la emergencia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-156043"><a href="https://www.radiofeyalegrianoticias.com/category/emergencia-por-las-lluvias/">Emergencia por las lluvias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-166217"><a href="https://www.radiofeyalegrianoticias.com/category/migracion/">MIGRACIÓN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-171434"><a href="https://www.radiofeyalegrianoticias.com/category/arte-y-cultura/">Arte y cultura</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-193641"><a href="https://www.radiofeyalegrianoticias.com/top-recomendaciones-de-produccion-nacional/">MUSICALIZACIÓN NACIONAL</a></li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
			</div>
		</div>
	</div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap td_stretch_container td_stretch_content_1600">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_11 td_block_template_1 ">

<style>
/* custom css */
.tdi_11.td-a-rec{
					text-align: center;
				}.tdi_11 .td-element-style{
					z-index: -1;
				}.tdi_11.td-a-rec-img{
				    text-align: left;
				}.tdi_11.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_11.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 


</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-194750" class="post-194750 post type-post status-publish format-standard has-post-thumbnail category-lo-actual category-regiones tag-inea tag-onda-tropical-41 tag-zarpe" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category -->
            <header class="td-post-title">
                <h1 class="entry-title">Ordenan suspensión de zarpe en Delta Amacuro, Monagas, Sucre y Nueva Esparta</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.radiofeyalegrianoticias.com/author/etorres/">Eudo Torres</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-05T15:13:52-04:00" >5 octubre, 2022</time></span>                    <!-- comments -->                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-194750">18</span></div>                </div>

            </header>

        </div>

        
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><figure><a href="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/Puerto-de-Tucupita.jpg" data-caption="Puerto de Tucupita en el paseo Manamo de la capital de Delta Amacuro. Foto: Radio Fe y Alegría Noticias.  "><img width="696" height="381" class="entry-thumb td-modal-image" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/Puerto-de-Tucupita-696x381.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/Puerto-de-Tucupita-696x381.jpg 696w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/Puerto-de-Tucupita-300x164.jpg 300w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/Puerto-de-Tucupita.jpg 768w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Puerto de Tucupita"/></a><figcaption class="wp-caption-text">Puerto de Tucupita en el paseo Manamo de la capital de Delta Amacuro. Foto: Radio Fe y Alegría Noticias.  </figcaption></figure></div>
            <!-- content -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_12 td_block_template_1 ">

<style>
/* custom css */
.tdi_12.td-a-rec{
					text-align: center;
				}.tdi_12 .td-element-style{
					z-index: -1;
				}.tdi_12.td-a-rec-img{
				    text-align: left;
				}.tdi_12.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_12.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-9181801284037987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-9181801284037987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-9181801284037987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-9181801284037987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 


<p>La llegada de la onda tropical número 41 generará intensas precipitaciones sobre la zona costera del país. Además, los fuertes vientos traerán consigo olas por encima de los 3 metros de altura.</p>



<p>A través de un comunicado, el Instituto Nacional de Espacios Acuáticos notificó queen los estados Monagas, Sucre, Nueva Esparta, y Delta Amacuro, no se permitirá que las embarcaciones menores pesqueras, de recreo, deportivas y pasaje zarpen.</p>



<p>Esta medida también debe ser aplicada en todo el Territorio Insular y Dependencias Federales en el oriente venezolano.</p>



<p>De acuerdo con un documento publicado por el INEA la orden de suspensión de zarpe también obedece a que es muy posible que la onda tropical se convierta en ciclón tropical. </p>



<p>Desde este miércoles 5 de octubre, se ha pronosticado un incremento de la nubosidad con chubascos, acompañados de descargas eléctricas, en gran parte del país.</p>



<blockquote class="twitter-tweet"><p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/5Oct?src=hash&amp;ref_src=twsrc%5Etfw">#5Oct</a> <a href="https://twitter.com/hashtag/AvisoALosNavegantes?src=hash&amp;ref_src=twsrc%5Etfw">#AvisoALosNavegantes</a>🔴<br><br>Se suspende en <a href="https://twitter.com/hashtag/Monagas?src=hash&amp;ref_src=twsrc%5Etfw">#Monagas</a> <a href="https://twitter.com/hashtag/Sucre?src=hash&amp;ref_src=twsrc%5Etfw">#Sucre</a> <a href="https://twitter.com/hashtag/NuevaEsparta?src=hash&amp;ref_src=twsrc%5Etfw">#NuevaEsparta</a> y <a href="https://twitter.com/hashtag/DeltaAmacuro?src=hash&amp;ref_src=twsrc%5Etfw">#DeltaAmacuro</a> los zarpes de embarcaciones menores (pesqueras, de recreo, deportivas y de pasaje) hasta tanto se determinen mejoras en las condiciones atmosféricas. ¡Estar atentos!<a href="https://twitter.com/hashtag/Revoluci%C3%B3nAgricola?src=hash&amp;ref_src=twsrc%5Etfw">#RevoluciónAgricola</a> <a href="https://t.co/0ajCOw6FWU">pic.twitter.com/0ajCOw6FWU</a></p>— INEA (@inea_venezuela) <a href="https://twitter.com/inea_venezuela/status/1577660913838178308?ref_src=twsrc%5Etfw">October 5, 2022</a></blockquote> <script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline tdi_13 td_block_template_1 ">

<style>
/* custom css */
.tdi_13.td-a-rec{
					text-align: center;
				}.tdi_13 .td-element-style{
					z-index: -1;
				}.tdi_13.td-a-rec-img{
				    text-align: left;
				}.tdi_13.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_13.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-9181801284037987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-9181801284037987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-9181801284037987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:320px;height:50px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-9181801284037987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.radiofeyalegrianoticias.com%2Fordenan-suspension-de-zarpe-en-delta-amacuro-monagas-sucre-y-nueva-esparta%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Ordenan+suspensi%C3%B3n+de+zarpe+en+Delta+Amacuro%2C+Monagas%2C+Sucre+y+Nueva+Esparta&url=https%3A%2F%2Fwww.radiofeyalegrianoticias.com%2Fordenan-suspension-de-zarpe-en-delta-amacuro-monagas-sucre-y-nueva-esparta%2F&via=Radio+Fe+y+Alegr%C3%ADa+Noticias" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Ordenan+suspensi%C3%B3n+de+zarpe+en+Delta+Amacuro%2C+Monagas%2C+Sucre+y+Nueva+Esparta %0A%0A https://www.radiofeyalegrianoticias.com/ordenan-suspension-de-zarpe-en-delta-amacuro-monagas-sucre-y-nueva-esparta/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Ordenan suspensión de zarpe en Delta Amacuro, Monagas, Sucre y Nueva Esparta&body=https://www.radiofeyalegrianoticias.com/ordenan-suspension-de-zarpe-en-delta-amacuro-monagas-sucre-y-nueva-esparta/" title="Email" >
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" >
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.radiofeyalegrianoticias.com/ordenan-suspension-de-zarpe-en-delta-amacuro-monagas-sucre-y-nueva-esparta/&text=Ordenan+suspensi%C3%B3n+de+zarpe+en+Delta+Amacuro%2C+Monagas%2C+Sucre+y+Nueva+Esparta" title="Telegram" >
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev -->            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.radiofeyalegrianoticias.com/author/etorres/">Eudo Torres</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Eudo Torres"></span><meta itemprop="datePublished" content="2022-10-05T15:13:52-04:00"><meta itemprop="dateModified" content="2022-10-05T15:13:55-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.radiofeyalegrianoticias.com/ordenan-suspension-de-zarpe-en-delta-amacuro-monagas-sucre-y-nueva-esparta/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/Recurso-1-300x49.png"></span><meta itemprop="name" content="Radio Fe y Alegría Noticias"></span><meta itemprop="headline " content="Ordenan suspensión de zarpe en Delta Amacuro, Monagas, Sucre y Nueva Esparta"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/Puerto-de-Tucupita.jpg"><meta itemprop="width" content="768"><meta itemprop="height" content="420"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_14 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_14" ><script>var block_tdi_14 = new tdBlock();
block_tdi_14.id = "tdi_14";
block_tdi_14.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_14","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":194750,"live_filter_cur_post_author":"20","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_14","tdc_css_class_style":"tdi_14_rand_style"}';
block_tdi_14.td_column_number = "3";
block_tdi_14.block_type = "td_block_related_posts";
block_tdi_14.post_count = "3";
block_tdi_14.found_posts = "18291";
block_tdi_14.header_color = "";
block_tdi_14.ajax_pagination_infinite_stop = "";
block_tdi_14.max_num_pages = "6097";
tdBlocksArray.push(block_tdi_14);
</script><h4 class="td-related-title td-block-title"><a id="tdi_15" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_14" href="#">Artículos relacionados</a><a id="tdi_16" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_14" href="#">Más del autor</a></h4><div id=tdi_14 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/recuperar-el-aprendizaje-es-uno-de-los-retos-en-el-regreso-a-clases-presenciales/" rel="bookmark" class="td-image-wrap " title="Recuperar el aprendizaje es uno de los retos en el regreso a clases presenciales" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/FeOhaHBXgAAHZ-t-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/FeOhaHBXgAAHZ-t-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/FeOhaHBXgAAHZ-t-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Recuperar el aprendizaje es uno de los retos en el regreso a clases presenciales" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/lo-actual/" class="td-post-category">Lo Actual</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/recuperar-el-aprendizaje-es-uno-de-los-retos-en-el-regreso-a-clases-presenciales/" rel="bookmark" title="Recuperar el aprendizaje es uno de los retos en el regreso a clases presenciales">Recuperar el aprendizaje es uno de los retos en el regreso a clases presenciales</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/en-la-caldera-de-barquisimeto-hacen-veeduria-a-las-gestiones-gubernamentales/" rel="bookmark" class="td-image-wrap " title="En La Caldera de Barquisimeto hacen veeduría a las gestiones gubernamentales" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/La-Caldera-I-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/La-Caldera-I-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/La-Caldera-I-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="La Caldera, Barquisimeto" title="En La Caldera de Barquisimeto hacen veeduría a las gestiones gubernamentales" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/regiones/" class="td-post-category">Regiones</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/en-la-caldera-de-barquisimeto-hacen-veeduria-a-las-gestiones-gubernamentales/" rel="bookmark" title="En La Caldera de Barquisimeto hacen veeduría a las gestiones gubernamentales">En La Caldera de Barquisimeto hacen veeduría a las gestiones gubernamentales</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/emergencia-humanitaria-severa-empeora-en-venezuela-segun-humvenezuela/" rel="bookmark" class="td-image-wrap " title="Emergencia humanitaria severa empeora en Venezuela, según HumVenezuela" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/Calle-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/Calle-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/Calle-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Emergencia humanitaria severa empeora en Venezuela, según HumVenezuela" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/lo-actual/" class="td-post-category">Lo Actual</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/emergencia-humanitaria-severa-empeora-en-venezuela-segun-humvenezuela/" rel="bookmark" title="Emergencia humanitaria severa empeora en Venezuela, según HumVenezuela">Emergencia humanitaria severa empeora en Venezuela, según HumVenezuela</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_14" data-td_block_id="tdi_14"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_14" data-td_block_id="tdi_14"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_18 td_block_widget tdi_17 td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="tdi_17" >
<style>
.td-theme-wrap .tdi_17 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_17 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_17 .td-subcat-item .td-cur-simple-item {
                color: #dd3333;
            }

            .td-theme-wrap .tdi_17 .block-title > *,
            .td-theme-wrap .tdi_17 .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #dd3333;
            }
            .td-theme-wrap .td-footer-wrapper .tdi_17 .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .tdi_17 .block-title {
                border-color: #dd3333;
            }

            
            .td-theme-wrap .tdi_17 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_17 .td_quote_on_blocks,
            .td-theme-wrap .tdi_17 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_17 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_17 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_17 .td-instagram-user a {
                color: #dd3333;
            }

            .td-theme-wrap .tdi_17 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_17 .td-load-more-wrap a:hover {
                background-color: #dd3333;
                border-color: #dd3333;
            }

            .td-theme-wrap .tdi_17 .td-read-more a,
            .td-theme-wrap .tdi_17 .td-weather-information:before,
            .td-theme-wrap .tdi_17 .td-weather-week:before,
            .td-theme-wrap .tdi_17 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_17 .td-post-category,
            .td-theme-wrap .tdi_17 .td-post-category:hover {
                background-color: #dd3333;
            }
</style><script>var block_tdi_17 = new tdBlock();
block_tdi_17.id = "tdi_17";
block_tdi_17.atts = '{"custom_title":"TAMBI\u00c9N ES NOTICIA","custom_url":"https:\/\/www.radiofeyalegrianoticias.com\/category\/tambien-es-noticia","block_template_id":"","header_color":"#dd3333","header_text_color":"#","accent_text_color":"#","mx8_tl":"","m10_tl":"","m10_el":"","mx2_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"25","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_17","block_type":"td_block_18","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx8f_title_font_header":"","mx8f_title_font_title":"Article title","mx8f_title_font_settings":"","mx8f_title_font_family":"","mx8f_title_font_size":"","mx8f_title_font_line_height":"","mx8f_title_font_style":"","mx8f_title_font_weight":"","mx8f_title_font_transform":"","mx8f_title_font_spacing":"","mx8f_title_":"","mx8f_cat_font_title":"Article category tag","mx8f_cat_font_settings":"","mx8f_cat_font_family":"","mx8f_cat_font_size":"","mx8f_cat_font_line_height":"","mx8f_cat_font_style":"","mx8f_cat_font_weight":"","mx8f_cat_font_transform":"","mx8f_cat_font_spacing":"","mx8f_cat_":"","mx8f_meta_font_title":"Article meta info","mx8f_meta_font_settings":"","mx8f_meta_font_family":"","mx8f_meta_font_size":"","mx8f_meta_font_line_height":"","mx8f_meta_font_style":"","mx8f_meta_font_weight":"","mx8f_meta_font_transform":"","mx8f_meta_font_spacing":"","mx8f_meta_":"","m10f_title_font_header":"","m10f_title_font_title":"Article title","m10f_title_font_settings":"","m10f_title_font_family":"","m10f_title_font_size":"","m10f_title_font_line_height":"","m10f_title_font_style":"","m10f_title_font_weight":"","m10f_title_font_transform":"","m10f_title_font_spacing":"","m10f_title_":"","m10f_cat_font_title":"Article category tag","m10f_cat_font_settings":"","m10f_cat_font_family":"","m10f_cat_font_size":"","m10f_cat_font_line_height":"","m10f_cat_font_style":"","m10f_cat_font_weight":"","m10f_cat_font_transform":"","m10f_cat_font_spacing":"","m10f_cat_":"","m10f_meta_font_title":"Article meta info","m10f_meta_font_settings":"","m10f_meta_font_family":"","m10f_meta_font_size":"","m10f_meta_font_line_height":"","m10f_meta_font_style":"","m10f_meta_font_weight":"","m10f_meta_font_transform":"","m10f_meta_font_spacing":"","m10f_meta_":"","m10f_ex_font_title":"Article excerpt","m10f_ex_font_settings":"","m10f_ex_font_family":"","m10f_ex_font_size":"","m10f_ex_font_line_height":"","m10f_ex_font_style":"","m10f_ex_font_weight":"","m10f_ex_font_transform":"","m10f_ex_font_spacing":"","m10f_ex_":"","mx2f_title_font_header":"","mx2f_title_font_title":"Article title","mx2f_title_font_settings":"","mx2f_title_font_family":"","mx2f_title_font_size":"","mx2f_title_font_line_height":"","mx2f_title_font_style":"","mx2f_title_font_weight":"","mx2f_title_font_transform":"","mx2f_title_font_spacing":"","mx2f_title_":"","mx2f_cat_font_title":"Article category tag","mx2f_cat_font_settings":"","mx2f_cat_font_family":"","mx2f_cat_font_size":"","mx2f_cat_font_line_height":"","mx2f_cat_font_style":"","mx2f_cat_font_weight":"","mx2f_cat_font_transform":"","mx2f_cat_font_spacing":"","mx2f_cat_":"","mx2f_meta_font_title":"Article meta info","mx2f_meta_font_settings":"","mx2f_meta_font_family":"","mx2f_meta_font_size":"","mx2f_meta_font_line_height":"","mx2f_meta_font_style":"","mx2f_meta_font_weight":"","mx2f_meta_font_transform":"","mx2f_meta_font_spacing":"","mx2f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_17","tdc_css_class_style":"tdi_17_rand_style"}';
block_tdi_17.td_column_number = "1";
block_tdi_17.block_type = "td_block_18";
block_tdi_17.post_count = "3";
block_tdi_17.found_posts = "4935";
block_tdi_17.header_color = "#dd3333";
block_tdi_17.ajax_pagination_infinite_stop = "";
block_tdi_17.max_num_pages = "1645";
tdBlocksArray.push(block_tdi_17);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.radiofeyalegrianoticias.com/category/tambien-es-noticia" class="td-pulldown-size">TAMBIÉN ES NOTICIA</a></h4></div><div id=tdi_17 class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/en-la-caldera-de-barquisimeto-hacen-veeduria-a-las-gestiones-gubernamentales/" rel="bookmark" class="td-image-wrap " title="En La Caldera de Barquisimeto hacen veeduría a las gestiones gubernamentales" ><img width="696" height="385" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/La-Caldera-I-696x385.jpg"   alt="La Caldera, Barquisimeto" title="En La Caldera de Barquisimeto hacen veeduría a las gestiones gubernamentales" /></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/en-la-caldera-de-barquisimeto-hacen-veeduria-a-las-gestiones-gubernamentales/" rel="bookmark" title="En La Caldera de Barquisimeto hacen veeduría a las gestiones gubernamentales">En La Caldera de Barquisimeto hacen veeduría a las gestiones gubernamentales</a></h3>                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/irfa/">Radio Fe y Alegría Noticias</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-05T16:14:16-04:00" >5 octubre, 2022</time></span>                                            </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/emergencia-humanitaria-severa-empeora-en-venezuela-segun-humvenezuela/" rel="bookmark" class="td-image-wrap " title="Emergencia humanitaria severa empeora en Venezuela, según HumVenezuela" ><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/Calle-80x60.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/Calle-80x60.jpg 80w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/Calle-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="" title="Emergencia humanitaria severa empeora en Venezuela, según HumVenezuela" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/emergencia-humanitaria-severa-empeora-en-venezuela-segun-humvenezuela/" rel="bookmark" title="Emergencia humanitaria severa empeora en Venezuela, según HumVenezuela">Emergencia humanitaria severa empeora en Venezuela, según HumVenezuela</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-05T14:48:40-04:00" >5 octubre, 2022</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/trabajadores-sanitarios-de-monagas-exigen-500-dolares-mensuales/" rel="bookmark" class="td-image-wrap " title="Trabajadores sanitarios de Monagas exigen 500 dólares mensuales" ><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/Sindicalista-Monagas-80x60.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/Sindicalista-Monagas-80x60.jpg 80w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/Sindicalista-Monagas-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="Sanitarios Monagas" title="Trabajadores sanitarios de Monagas exigen 500 dólares mensuales" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/trabajadores-sanitarios-de-monagas-exigen-500-dolares-mensuales/" rel="bookmark" title="Trabajadores sanitarios de Monagas exigen 500 dólares mensuales">Trabajadores sanitarios de Monagas exigen 500 dólares mensuales</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-05T12:43:57-04:00" >5 octubre, 2022</time></span>                                    </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_18 td_block_widget tdi_18 td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="tdi_18" >
<style>
.td-theme-wrap .tdi_18 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_18 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_18 .td-subcat-item .td-cur-simple-item {
                color: #000000;
            }

            .td-theme-wrap .tdi_18 .block-title > *,
            .td-theme-wrap .tdi_18 .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #000000;
            }
            .td-theme-wrap .td-footer-wrapper .tdi_18 .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .tdi_18 .block-title {
                border-color: #000000;
            }

            
            .td-theme-wrap .tdi_18 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_18 .td_quote_on_blocks,
            .td-theme-wrap .tdi_18 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_18 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_18 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_18 .td-instagram-user a {
                color: #000000;
            }

            .td-theme-wrap .tdi_18 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_18 .td-load-more-wrap a:hover {
                background-color: #000000;
                border-color: #000000;
            }

            .td-theme-wrap .tdi_18 .td-read-more a,
            .td-theme-wrap .tdi_18 .td-weather-information:before,
            .td-theme-wrap .tdi_18 .td-weather-week:before,
            .td-theme-wrap .tdi_18 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_18 .td-post-category,
            .td-theme-wrap .tdi_18 .td-post-category:hover {
                background-color: #000000;
            }
</style><script>var block_tdi_18 = new tdBlock();
block_tdi_18.id = "tdi_18";
block_tdi_18.atts = '{"custom_title":"REGIONES","custom_url":"https:\/\/www.radiofeyalegrianoticias.com\/category\/regiones","block_template_id":"","header_color":"#000000","header_text_color":"#","accent_text_color":"#","mx8_tl":"","m10_tl":"","m10_el":"","mx2_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"23","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_18","block_type":"td_block_18","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx8f_title_font_header":"","mx8f_title_font_title":"Article title","mx8f_title_font_settings":"","mx8f_title_font_family":"","mx8f_title_font_size":"","mx8f_title_font_line_height":"","mx8f_title_font_style":"","mx8f_title_font_weight":"","mx8f_title_font_transform":"","mx8f_title_font_spacing":"","mx8f_title_":"","mx8f_cat_font_title":"Article category tag","mx8f_cat_font_settings":"","mx8f_cat_font_family":"","mx8f_cat_font_size":"","mx8f_cat_font_line_height":"","mx8f_cat_font_style":"","mx8f_cat_font_weight":"","mx8f_cat_font_transform":"","mx8f_cat_font_spacing":"","mx8f_cat_":"","mx8f_meta_font_title":"Article meta info","mx8f_meta_font_settings":"","mx8f_meta_font_family":"","mx8f_meta_font_size":"","mx8f_meta_font_line_height":"","mx8f_meta_font_style":"","mx8f_meta_font_weight":"","mx8f_meta_font_transform":"","mx8f_meta_font_spacing":"","mx8f_meta_":"","m10f_title_font_header":"","m10f_title_font_title":"Article title","m10f_title_font_settings":"","m10f_title_font_family":"","m10f_title_font_size":"","m10f_title_font_line_height":"","m10f_title_font_style":"","m10f_title_font_weight":"","m10f_title_font_transform":"","m10f_title_font_spacing":"","m10f_title_":"","m10f_cat_font_title":"Article category tag","m10f_cat_font_settings":"","m10f_cat_font_family":"","m10f_cat_font_size":"","m10f_cat_font_line_height":"","m10f_cat_font_style":"","m10f_cat_font_weight":"","m10f_cat_font_transform":"","m10f_cat_font_spacing":"","m10f_cat_":"","m10f_meta_font_title":"Article meta info","m10f_meta_font_settings":"","m10f_meta_font_family":"","m10f_meta_font_size":"","m10f_meta_font_line_height":"","m10f_meta_font_style":"","m10f_meta_font_weight":"","m10f_meta_font_transform":"","m10f_meta_font_spacing":"","m10f_meta_":"","m10f_ex_font_title":"Article excerpt","m10f_ex_font_settings":"","m10f_ex_font_family":"","m10f_ex_font_size":"","m10f_ex_font_line_height":"","m10f_ex_font_style":"","m10f_ex_font_weight":"","m10f_ex_font_transform":"","m10f_ex_font_spacing":"","m10f_ex_":"","mx2f_title_font_header":"","mx2f_title_font_title":"Article title","mx2f_title_font_settings":"","mx2f_title_font_family":"","mx2f_title_font_size":"","mx2f_title_font_line_height":"","mx2f_title_font_style":"","mx2f_title_font_weight":"","mx2f_title_font_transform":"","mx2f_title_font_spacing":"","mx2f_title_":"","mx2f_cat_font_title":"Article category tag","mx2f_cat_font_settings":"","mx2f_cat_font_family":"","mx2f_cat_font_size":"","mx2f_cat_font_line_height":"","mx2f_cat_font_style":"","mx2f_cat_font_weight":"","mx2f_cat_font_transform":"","mx2f_cat_font_spacing":"","mx2f_cat_":"","mx2f_meta_font_title":"Article meta info","mx2f_meta_font_settings":"","mx2f_meta_font_family":"","mx2f_meta_font_size":"","mx2f_meta_font_line_height":"","mx2f_meta_font_style":"","mx2f_meta_font_weight":"","mx2f_meta_font_transform":"","mx2f_meta_font_spacing":"","mx2f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_18","tdc_css_class_style":"tdi_18_rand_style"}';
block_tdi_18.td_column_number = "1";
block_tdi_18.block_type = "td_block_18";
block_tdi_18.post_count = "3";
block_tdi_18.found_posts = "6046";
block_tdi_18.header_color = "#000000";
block_tdi_18.ajax_pagination_infinite_stop = "";
block_tdi_18.max_num_pages = "2016";
tdBlocksArray.push(block_tdi_18);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.radiofeyalegrianoticias.com/category/regiones" class="td-pulldown-size">REGIONES</a></h4></div><div id=tdi_18 class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/en-la-caldera-de-barquisimeto-hacen-veeduria-a-las-gestiones-gubernamentales/" rel="bookmark" class="td-image-wrap " title="En La Caldera de Barquisimeto hacen veeduría a las gestiones gubernamentales" ><img width="696" height="385" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/La-Caldera-I-696x385.jpg"   alt="La Caldera, Barquisimeto" title="En La Caldera de Barquisimeto hacen veeduría a las gestiones gubernamentales" /></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/en-la-caldera-de-barquisimeto-hacen-veeduria-a-las-gestiones-gubernamentales/" rel="bookmark" title="En La Caldera de Barquisimeto hacen veeduría a las gestiones gubernamentales">En La Caldera de Barquisimeto hacen veeduría a las gestiones gubernamentales</a></h3>                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/irfa/">Radio Fe y Alegría Noticias</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-05T16:14:16-04:00" >5 octubre, 2022</time></span>                                            </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/ordenan-suspension-de-zarpe-en-delta-amacuro-monagas-sucre-y-nueva-esparta/" rel="bookmark" class="td-image-wrap " title="Ordenan suspensión de zarpe en Delta Amacuro, Monagas, Sucre y Nueva Esparta" ><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/Puerto-de-Tucupita-80x60.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/Puerto-de-Tucupita-80x60.jpg 80w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/Puerto-de-Tucupita-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="" title="Ordenan suspensión de zarpe en Delta Amacuro, Monagas, Sucre y Nueva Esparta" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/ordenan-suspension-de-zarpe-en-delta-amacuro-monagas-sucre-y-nueva-esparta/" rel="bookmark" title="Ordenan suspensión de zarpe en Delta Amacuro, Monagas, Sucre y Nueva Esparta">Ordenan suspensión de zarpe en Delta Amacuro, Monagas, Sucre y Nueva Esparta</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-05T15:13:52-04:00" >5 octubre, 2022</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/trabajadores-sanitarios-de-monagas-exigen-500-dolares-mensuales/" rel="bookmark" class="td-image-wrap " title="Trabajadores sanitarios de Monagas exigen 500 dólares mensuales" ><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/Sindicalista-Monagas-80x60.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/Sindicalista-Monagas-80x60.jpg 80w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/Sindicalista-Monagas-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="Sanitarios Monagas" title="Trabajadores sanitarios de Monagas exigen 500 dólares mensuales" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/trabajadores-sanitarios-de-monagas-exigen-500-dolares-mensuales/" rel="bookmark" title="Trabajadores sanitarios de Monagas exigen 500 dólares mensuales">Trabajadores sanitarios de Monagas exigen 500 dólares mensuales</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-05T12:43:57-04:00" >5 octubre, 2022</time></span>                                    </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_18 td_block_widget tdi_19 td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="tdi_19" >
<style>
.td-theme-wrap .tdi_19 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_19 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_19 .td-subcat-item .td-cur-simple-item {
                color: #dd3333;
            }

            .td-theme-wrap .tdi_19 .block-title > *,
            .td-theme-wrap .tdi_19 .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #dd3333;
            }
            .td-theme-wrap .td-footer-wrapper .tdi_19 .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .tdi_19 .block-title {
                border-color: #dd3333;
            }

            
            .td-theme-wrap .tdi_19 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_19 .td_quote_on_blocks,
            .td-theme-wrap .tdi_19 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_19 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_19 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_19 .td-instagram-user a {
                color: #dd3333;
            }

            .td-theme-wrap .tdi_19 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_19 .td-load-more-wrap a:hover {
                background-color: #dd3333;
                border-color: #dd3333;
            }

            .td-theme-wrap .tdi_19 .td-read-more a,
            .td-theme-wrap .tdi_19 .td-weather-information:before,
            .td-theme-wrap .tdi_19 .td-weather-week:before,
            .td-theme-wrap .tdi_19 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_19 .td-post-category,
            .td-theme-wrap .tdi_19 .td-post-category:hover {
                background-color: #dd3333;
            }
</style><script>var block_tdi_19 = new tdBlock();
block_tdi_19.id = "tdi_19";
block_tdi_19.atts = '{"custom_title":"RED DE OPINADORES","custom_url":"https:\/\/www.radiofeyalegrianoticias.com\/category\/red-de-opinadores","block_template_id":"","header_color":"#dd3333","header_text_color":"#","accent_text_color":"#","mx8_tl":"","m10_tl":"","m10_el":"","mx2_tl":"","limit":"2","offset":"","el_class":"","post_ids":"","category_id":"20","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_19","block_type":"td_block_18","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx8f_title_font_header":"","mx8f_title_font_title":"Article title","mx8f_title_font_settings":"","mx8f_title_font_family":"","mx8f_title_font_size":"","mx8f_title_font_line_height":"","mx8f_title_font_style":"","mx8f_title_font_weight":"","mx8f_title_font_transform":"","mx8f_title_font_spacing":"","mx8f_title_":"","mx8f_cat_font_title":"Article category tag","mx8f_cat_font_settings":"","mx8f_cat_font_family":"","mx8f_cat_font_size":"","mx8f_cat_font_line_height":"","mx8f_cat_font_style":"","mx8f_cat_font_weight":"","mx8f_cat_font_transform":"","mx8f_cat_font_spacing":"","mx8f_cat_":"","mx8f_meta_font_title":"Article meta info","mx8f_meta_font_settings":"","mx8f_meta_font_family":"","mx8f_meta_font_size":"","mx8f_meta_font_line_height":"","mx8f_meta_font_style":"","mx8f_meta_font_weight":"","mx8f_meta_font_transform":"","mx8f_meta_font_spacing":"","mx8f_meta_":"","m10f_title_font_header":"","m10f_title_font_title":"Article title","m10f_title_font_settings":"","m10f_title_font_family":"","m10f_title_font_size":"","m10f_title_font_line_height":"","m10f_title_font_style":"","m10f_title_font_weight":"","m10f_title_font_transform":"","m10f_title_font_spacing":"","m10f_title_":"","m10f_cat_font_title":"Article category tag","m10f_cat_font_settings":"","m10f_cat_font_family":"","m10f_cat_font_size":"","m10f_cat_font_line_height":"","m10f_cat_font_style":"","m10f_cat_font_weight":"","m10f_cat_font_transform":"","m10f_cat_font_spacing":"","m10f_cat_":"","m10f_meta_font_title":"Article meta info","m10f_meta_font_settings":"","m10f_meta_font_family":"","m10f_meta_font_size":"","m10f_meta_font_line_height":"","m10f_meta_font_style":"","m10f_meta_font_weight":"","m10f_meta_font_transform":"","m10f_meta_font_spacing":"","m10f_meta_":"","m10f_ex_font_title":"Article excerpt","m10f_ex_font_settings":"","m10f_ex_font_family":"","m10f_ex_font_size":"","m10f_ex_font_line_height":"","m10f_ex_font_style":"","m10f_ex_font_weight":"","m10f_ex_font_transform":"","m10f_ex_font_spacing":"","m10f_ex_":"","mx2f_title_font_header":"","mx2f_title_font_title":"Article title","mx2f_title_font_settings":"","mx2f_title_font_family":"","mx2f_title_font_size":"","mx2f_title_font_line_height":"","mx2f_title_font_style":"","mx2f_title_font_weight":"","mx2f_title_font_transform":"","mx2f_title_font_spacing":"","mx2f_title_":"","mx2f_cat_font_title":"Article category tag","mx2f_cat_font_settings":"","mx2f_cat_font_family":"","mx2f_cat_font_size":"","mx2f_cat_font_line_height":"","mx2f_cat_font_style":"","mx2f_cat_font_weight":"","mx2f_cat_font_transform":"","mx2f_cat_font_spacing":"","mx2f_cat_":"","mx2f_meta_font_title":"Article meta info","mx2f_meta_font_settings":"","mx2f_meta_font_family":"","mx2f_meta_font_size":"","mx2f_meta_font_line_height":"","mx2f_meta_font_style":"","mx2f_meta_font_weight":"","mx2f_meta_font_transform":"","mx2f_meta_font_spacing":"","mx2f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_19","tdc_css_class_style":"tdi_19_rand_style"}';
block_tdi_19.td_column_number = "1";
block_tdi_19.block_type = "td_block_18";
block_tdi_19.post_count = "2";
block_tdi_19.found_posts = "279";
block_tdi_19.header_color = "#dd3333";
block_tdi_19.ajax_pagination_infinite_stop = "";
block_tdi_19.max_num_pages = "140";
tdBlocksArray.push(block_tdi_19);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.radiofeyalegrianoticias.com/category/red-de-opinadores" class="td-pulldown-size">RED DE OPINADORES</a></h4></div><div id=tdi_19 class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/ligia-bolivar-los-crimenes-de-venezuela-tienen-victimas-en-colombia/" rel="bookmark" class="td-image-wrap " title="Ligia Bolívar: Los crímenes de Venezuela tienen víctimas en Colombia" ><img width="696" height="385" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/09/Ligia_Bolivar-696x385.jpg"   alt="" title="Ligia Bolívar: Los crímenes de Venezuela tienen víctimas en Colombia" /></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/ligia-bolivar-los-crimenes-de-venezuela-tienen-victimas-en-colombia/" rel="bookmark" title="Ligia Bolívar: Los crímenes de Venezuela tienen víctimas en Colombia">Ligia Bolívar: Los crímenes de Venezuela tienen víctimas en Colombia</a></h3>                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/irfa/">Radio Fe y Alegría Noticias</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-25T15:01:20-04:00" >25 septiembre, 2022</time></span>                                            </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/el-p-jose-urquijo-s-j-una-institucion-del-movimiento-obrero-venezolano/" rel="bookmark" class="td-image-wrap " title="El P. José Urquijo, s.j.: una institución del movimiento obrero venezolano" ><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/09/Jose-Urquijo-80x60.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/09/Jose-Urquijo-80x60.jpg 80w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/09/Jose-Urquijo-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="" title="El P. José Urquijo, s.j.: una institución del movimiento obrero venezolano" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/el-p-jose-urquijo-s-j-una-institucion-del-movimiento-obrero-venezolano/" rel="bookmark" title="El P. José Urquijo, s.j.: una institución del movimiento obrero venezolano">El P. José Urquijo, s.j.: una institución del movimiento obrero venezolano</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-25T08:50:39-04:00" >25 septiembre, 2022</time></span>                                    </div>
            </div>

        </div>

        </div></div> <!-- ./block -->                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td_stretch_container td_stretch_content_1400">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_21 td_block_widget tdi_21 td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="tdi_21" >
<style>
.td-block-title-wrap .td-wrapper-pulldown-filter {
                    font-family: 'Roboto', sans-serif;
                    position: absolute;
                    bottom: 0;
                    right: 0;
                    top: 0;
                    margin: auto 0;
                    z-index: 2;
                    background-color: #fff;
                    font-size: 13px;
                    line-height: 1;
                    color: #777;
                    text-align: right;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option {
                    cursor: pointer;
                    white-space: nowrap;
                    position: relative;
                    line-height: 29px;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option i {
                    font-size: 9px;
                    color: #777;
                    margin-left: 20px;
                    margin-right: 10px;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option i:before {
                    content: '\e83d';
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span {
                    padding-left: 20px;
                    margin-right: -14px;
                }
                @media (max-width: 360px) {
                    .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span {
                        display: none;
                    }
                }
                .td-block-title-wrap .td-pulldown-filter-display-option:hover,
                .td-block-title-wrap .td-pulldown-filter-display-option:hover i {
                    color: #4db2ec;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover ul {
                    display: block;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-list {
                    list-style: none;
                    position: absolute;
                    right: 0;
                    top: 100%;
                    padding: 18px 0;
                    background-color: rgb(255, 255, 255);
                    background-color: rgba(255, 255, 255, 0.95);
                    z-index: 999;
                    border-width: 1px;
                    border-color: #ededed;
                    border-style: solid;
                    display: none;
                    margin: 0;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-item {
                    list-style: none;
                    margin: 0;
                }
                .td-block-title-wrap .td-pulldown-filter-item .td-cur-simple-item {
                    color: #4db2ec;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more {
                    padding-bottom: 10px;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more:before {
                    content: '';
                    width: 70px;
                    height: 100%;
                    position: absolute;
                    margin-top: 2px;
                    top: 0;
                    right: 0;
                    z-index: 1;
                    opacity: 0;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link {
                    color: #777;
                    white-space: nowrap;
                    display: block;
                    line-height: 26px;
                    padding-left: 36px;
                    padding-right: 27px;
                }
                .td-block-title-wrap .td-pulldown-filter-link:hover {
                    color: #4db2ec;
                }
                @media (min-width: 768px) and (max-width: 1018px) {
                    .td-pb-span4 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span {
                        display: none;
                    }
                    .td-pb-span4 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link {
                        padding-left: 24px;
                        padding-right: 20px !important;
                    }
                }
</style><script>var block_tdi_21 = new tdBlock();
block_tdi_21.id = "tdi_21";
block_tdi_21.atts = '{"custom_title":"LO M\u00c1S POPULAR","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m16_tl":"","m16_el":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"featured","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_21","block_type":"td_block_21","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_21","tdc_css_class_style":"tdi_21_rand_style"}';
block_tdi_21.td_column_number = "1";
block_tdi_21.block_type = "td_block_21";
block_tdi_21.post_count = "3";
block_tdi_21.found_posts = "24618";
block_tdi_21.header_color = "#";
block_tdi_21.ajax_pagination_infinite_stop = "";
block_tdi_21.max_num_pages = "8206";
tdBlocksArray.push(block_tdi_21);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">LO MÁS POPULAR</span></h4><div class="td-pulldown-syle-default td-subcat-filter" id="td_pulldown_tdi_21"><ul class="td-subcat-list" id="td_pulldown_tdi_21_list"><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_22" data-td_filter_value="" data-td_block_id="tdi_21" href="#">All</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_23" data-td_filter_value="30" data-td_block_id="tdi_21" href="#">Abya Yala</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_24" data-td_filter_value="12494" data-td_block_id="tdi_21" href="#">Agua</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_25" data-td_filter_value="2892" data-td_block_id="tdi_21" href="#">Aniversario</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_26" data-td_filter_value="11975" data-td_block_id="tdi_21" href="#">Arte y cultura</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_27" data-td_filter_value="3078" data-td_block_id="tdi_21" href="#">Campañas Radiofónicas</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_28" data-td_filter_value="3076" data-td_block_id="tdi_21" href="#">Charla Periodística</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_29" data-td_filter_value="156" data-td_block_id="tdi_21" href="#">Copa América</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_30" data-td_filter_value="2939" data-td_block_id="tdi_21" href="#">COVID-19</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_31" data-td_filter_value="29" data-td_block_id="tdi_21" href="#">Deportes</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_32" data-td_filter_value="26" data-td_block_id="tdi_21" href="#">Economía</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_33" data-td_filter_value="3563" data-td_block_id="tdi_21" href="#">Educación en Emergencia</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_34" data-td_filter_value="7053" data-td_block_id="tdi_21" href="#">El otro país</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_35" data-td_filter_value="9101" data-td_block_id="tdi_21" href="#">Elector</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_36" data-td_filter_value="11191" data-td_block_id="tdi_21" href="#">Emergencia por las lluvias</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_37" data-td_filter_value="7051" data-td_block_id="tdi_21" href="#">En la mira</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_38" data-td_filter_value="3074" data-td_block_id="tdi_21" href="#">Entrevista</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_39" data-td_filter_value="3075" data-td_block_id="tdi_21" href="#">Entrevista de la semana</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_40" data-td_filter_value="27" data-td_block_id="tdi_21" href="#">Entrevistas</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_41" data-td_filter_value="22" data-td_block_id="tdi_21" href="#">Frontera</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_42" data-td_filter_value="3565" data-td_block_id="tdi_21" href="#">La Escuela en la Radio</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_43" data-td_filter_value="7052" data-td_block_id="tdi_21" href="#">Les negaron la vida</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_44" data-td_filter_value="2" data-td_block_id="tdi_21" href="#">Lo Actual</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_45" data-td_filter_value="11716" data-td_block_id="tdi_21" href="#">MIGRACIÓN</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_46" data-td_filter_value="7050" data-td_block_id="tdi_21" href="#">Mujer, Derecho y Dignidad</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_47" data-td_filter_value="24" data-td_block_id="tdi_21" href="#">Mundo</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_48" data-td_filter_value="2951" data-td_block_id="tdi_21" href="#">PERIODOS</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_49" data-td_filter_value="28" data-td_block_id="tdi_21" href="#">Podcasts</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_50" data-td_filter_value="7826" data-td_block_id="tdi_21" href="#">Radiotubers</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_51" data-td_filter_value="21" data-td_block_id="tdi_21" href="#">Red de Educación</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_52" data-td_filter_value="20" data-td_block_id="tdi_21" href="#">Red de Opinadores</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_53" data-td_filter_value="19" data-td_block_id="tdi_21" href="#">Red Indígena</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_54" data-td_filter_value="23" data-td_block_id="tdi_21" href="#">Regiones</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_55" data-td_filter_value="135" data-td_block_id="tdi_21" href="#">Resumen de la Semana</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_56" data-td_filter_value="2952" data-td_block_id="tdi_21" href="#">SEMESTRES</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_57" data-td_filter_value="2943" data-td_block_id="tdi_21" href="#">Sin Salón</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_58" data-td_filter_value="25" data-td_block_id="tdi_21" href="#">También es Noticia</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_59" data-td_filter_value="3077" data-td_block_id="tdi_21" href="#">Una palabra oportuna</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_60" data-td_filter_value="7054" data-td_block_id="tdi_21" href="#">Voces de la emergencia</a></li></ul><div class="td-subcat-dropdown"><div class="td-subcat-more" aria-haspopup="true"><span>Más</span><i class="td-icon-read-down"></i></div><ul class="td-pulldown-filter-list"></ul></div></div></div><div id=tdi_21 class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/recuperar-el-aprendizaje-es-uno-de-los-retos-en-el-regreso-a-clases-presenciales/" rel="bookmark" class="td-image-wrap " title="Recuperar el aprendizaje es uno de los retos en el regreso a clases presenciales" ><img width="150" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/FeOhaHBXgAAHZ-t-150x150.jpg"   alt="" title="Recuperar el aprendizaje es uno de los retos en el regreso a clases presenciales" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/recuperar-el-aprendizaje-es-uno-de-los-retos-en-el-regreso-a-clases-presenciales/" rel="bookmark" title="Recuperar el aprendizaje es uno de los retos en el regreso a clases presenciales">Recuperar el aprendizaje es uno de los retos en el regreso a clases presenciales</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/obarrios/">Oswin J. Barrios</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-05T16:15:47-04:00" >5 octubre, 2022</time></span>                                    </div>

                <div class="td-excerpt">
                    La profesora Luz Bettina Fuenmayor, directora del Centro de Formación e Investigación “Padre Joaquín” (CFIPJ) de Fe y Alegría, aseguró que uno de los retos en el regreso a la presencialidad total en las escuelas es recuperar el aprendizaje en los niños, niñas y adolescentes.                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/en-la-caldera-de-barquisimeto-hacen-veeduria-a-las-gestiones-gubernamentales/" rel="bookmark" class="td-image-wrap " title="En La Caldera de Barquisimeto hacen veeduría a las gestiones gubernamentales" ><img width="150" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/La-Caldera-I-150x150.jpg"   alt="La Caldera, Barquisimeto" title="En La Caldera de Barquisimeto hacen veeduría a las gestiones gubernamentales" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/en-la-caldera-de-barquisimeto-hacen-veeduria-a-las-gestiones-gubernamentales/" rel="bookmark" title="En La Caldera de Barquisimeto hacen veeduría a las gestiones gubernamentales">En La Caldera de Barquisimeto hacen veeduría a las gestiones gubernamentales</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/irfa/">Radio Fe y Alegría Noticias</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-05T16:14:16-04:00" >5 octubre, 2022</time></span>                                    </div>

                <div class="td-excerpt">
                    La radio ambulante comunal de Medianálisis celebró una nueva edición en la urbanización Rafael Caldera del oeste de Barquisimeto, municipio Iribarren del estado Lara, y los vecinos aprovecharon los micrófonos para evaluar la gestión de los gobernantes locales que asumieron el poder luego de las elecciones regionales y municipales celebradas en noviembre de 2021.                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/una-palabra-oportuna-no-2070/" rel="bookmark" class="td-image-wrap " title="Una Palabra Oportuna No. 2070" ><img width="150" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/Un-espacio-para-caminar-con-Jesus-150x150.jpg"   alt="" title="Una Palabra Oportuna No. 2070" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/una-palabra-oportuna-no-2070/" rel="bookmark" title="Una Palabra Oportuna No. 2070">Una Palabra Oportuna No. 2070</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/mmartinez/">Marco Martínez</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-05T15:38:24-04:00" >5 octubre, 2022</time></span>                                    </div>

                <div class="td-excerpt">
                    
Oración de la noche. Jueves 06 de octubre de 2022.



Por Hna. Elena Azofra



Interioridad



Iniciamos un corto espacio de encuentro&nbsp; con Dios.



Respiramos profundamente dos o tres...                </div>
            </div>

        </div>

        </div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_21 td_block_widget tdi_61 td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="tdi_61" ><script>var block_tdi_61 = new tdBlock();
block_tdi_61.id = "tdi_61";
block_tdi_61.atts = '{"custom_title":"RED DE OPINADORES","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m16_tl":"","m16_el":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"20","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_61","block_type":"td_block_21","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_61","tdc_css_class_style":"tdi_61_rand_style"}';
block_tdi_61.td_column_number = "1";
block_tdi_61.block_type = "td_block_21";
block_tdi_61.post_count = "3";
block_tdi_61.found_posts = "279";
block_tdi_61.header_color = "#";
block_tdi_61.ajax_pagination_infinite_stop = "";
block_tdi_61.max_num_pages = "93";
tdBlocksArray.push(block_tdi_61);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">RED DE OPINADORES</span></h4></div><div id=tdi_61 class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/ligia-bolivar-los-crimenes-de-venezuela-tienen-victimas-en-colombia/" rel="bookmark" class="td-image-wrap " title="Ligia Bolívar: Los crímenes de Venezuela tienen víctimas en Colombia" ><img width="150" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/09/Ligia_Bolivar-150x150.jpg"   alt="" title="Ligia Bolívar: Los crímenes de Venezuela tienen víctimas en Colombia" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/ligia-bolivar-los-crimenes-de-venezuela-tienen-victimas-en-colombia/" rel="bookmark" title="Ligia Bolívar: Los crímenes de Venezuela tienen víctimas en Colombia">Ligia Bolívar: Los crímenes de Venezuela tienen víctimas en Colombia</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/irfa/">Radio Fe y Alegría Noticias</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-25T15:01:20-04:00" >25 septiembre, 2022</time></span>                                    </div>

                <div class="td-excerpt">
                    
Entre el 19 y 21 de septiembre, el Comité de Protección de los Derechos de Todos los Trabajadores Migratorios y de sus Familiares (en...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/el-p-jose-urquijo-s-j-una-institucion-del-movimiento-obrero-venezolano/" rel="bookmark" class="td-image-wrap " title="El P. José Urquijo, s.j.: una institución del movimiento obrero venezolano" ><img width="150" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/09/Jose-Urquijo-150x150.jpg"   alt="" title="El P. José Urquijo, s.j.: una institución del movimiento obrero venezolano" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/el-p-jose-urquijo-s-j-una-institucion-del-movimiento-obrero-venezolano/" rel="bookmark" title="El P. José Urquijo, s.j.: una institución del movimiento obrero venezolano">El P. José Urquijo, s.j.: una institución del movimiento obrero venezolano</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/irfa/">Radio Fe y Alegría Noticias</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-25T08:50:39-04:00" >25 septiembre, 2022</time></span>                                    </div>

                <div class="td-excerpt">
                    El 14 de septiembre recibimos la noticia sobre el fallecimiento del sacerdote jesuita, José Urquijo, formador de miles de profesionales.                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/insolito-me-botaron-por-ciego/" rel="bookmark" class="td-image-wrap " title="“¡Insólito, me botaron por ciego!”" ><img width="150" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/09/Personas-ciegas-150x150.jpg"   alt="Personas ciegas" title="“¡Insólito, me botaron por ciego!”" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/insolito-me-botaron-por-ciego/" rel="bookmark" title="“¡Insólito, me botaron por ciego!”">“¡Insólito, me botaron por ciego!”</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/mquintero/">Moises Quintero</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-18T13:25:00-04:00" >18 septiembre, 2022</time></span>                                    </div>

                <div class="td-excerpt">
                    En este artículo narraré un episodio de discriminación ocurrido en un medio de comunicación por ser una persona ciega. A la víctima le llamaremos en adelante Doroteo. Todos los nombres fueron cambiados para no someter al escarnio público ni dañarle su honor a nadie, derecho garantizado por la Constitución de la República Bolivariana de Venezuela.                </div>
            </div>

        </div>

        </div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>PODCAST</span></h4><div class="menu-podcast-footer-menu-container"><ul id="menu-podcast-footer-menu" class="menu"><li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-37"><a href="https://www.radiofeyalegrianoticias.com/">RADIO FE Y ALEGRÍA NOTICIAS</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-38"><a href="https://www.radiofeyalegrianoticias.com/category/entrevistas/">ENTREVISTAS</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-40"><a href="https://www.radiofeyalegrianoticias.com/podcast-la-entrevista-de-la-semana/">ENTREVISTA DE LA SEMANA</a></li>
<li id="menu-item-577" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-577"><a href="https://www.radiofeyalegrianoticias.com/podcast-entre-periodistas/">ENTRE PERIODISTAS</a></li>
<li id="menu-item-578" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-578"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/campanas/">CAMPAÑAS RADIOFÓNICAS</a></li>
</ul></div></aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.radiofeyalegrianoticias.com/"><img src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/06/irfa300x50-pie.png" alt="radiofeyalegrianoticias" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Agencia Informativa Radio Fe y Alegría Noticias Venezuela.             
CON TODAS LAS VOCES<div class="footer-email-wrap">Contáctanos: <a href="mailto:info@radiofeyalegrianoticias.com">info@radiofeyalegrianoticias.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/radiofeyalegria.noticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radiofeyalegria" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1400">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2015 Copyright
Derechos Reservados Fe y Alegría Venezuela.                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


<div class="floating-menu float-menu-1"><ul class="fm-bar"><li class="fm-item-1-0"><a href="http://radios.feyalegrianoticias.com/" target="_blank"><div class="fm-icon"><i class="fas fa-bullhorn"></i></div><div class="fm-label"><div class="fm-text"> AUDIO EN VIVO</div></div></a></li></ul></div>
  <!--copyscapeskip-->
  <aside id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-dark-scheme gdpr_infobar_postion_bottom" role="note" aria-label="Banner de cookies RGPD" style="display: none;">
    <div class="moove-gdpr-info-bar-container">
      <div class="moove-gdpr-info-bar-content">
        
<div class="moove-gdpr-cookie-notice">
  <p>Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web. Si continúa utilizando este sitio asumiremos que está de acuerdo.</p>
<p>&nbsp;</p>
</div>
<!--  .moove-gdpr-cookie-notice -->        
<div class="moove-gdpr-button-holder">
		  <button class="mgbutton moove-gdpr-infobar-allow-all gdpr-fbo-0" aria-label="Aceptar"  tabindex="1"  role="button">Aceptar</button>
	  </div>
<!--  .button-container -->      </div>
      <!-- moove-gdpr-info-bar-content -->
    </div>
    <!-- moove-gdpr-info-bar-container -->
  </aside>
  <!-- #moove_gdpr_cookie_info_bar -->
  <!--/copyscapeskip-->
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Te recomendamos leer:</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/recuperar-el-aprendizaje-es-uno-de-los-retos-en-el-regreso-a-clases-presenciales/" rel="bookmark" class="td-image-wrap " title="Recuperar el aprendizaje es uno de los retos en el regreso a clases presenciales" ><img width="100" height="70" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/FeOhaHBXgAAHZ-t-100x70.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/FeOhaHBXgAAHZ-t-100x70.jpg 100w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/FeOhaHBXgAAHZ-t-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Recuperar el aprendizaje es uno de los retos en el regreso a clases presenciales" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/recuperar-el-aprendizaje-es-uno-de-los-retos-en-el-regreso-a-clases-presenciales/" rel="bookmark" title="Recuperar el aprendizaje es uno de los retos en el regreso a clases presenciales">Recuperar el aprendizaje es uno de los retos en el regreso...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-05T16:15:47-04:00" >5 octubre, 2022</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/en-la-caldera-de-barquisimeto-hacen-veeduria-a-las-gestiones-gubernamentales/" rel="bookmark" class="td-image-wrap " title="En La Caldera de Barquisimeto hacen veeduría a las gestiones gubernamentales" ><img width="100" height="70" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/La-Caldera-I-100x70.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/La-Caldera-I-100x70.jpg 100w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/La-Caldera-I-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="La Caldera, Barquisimeto" title="En La Caldera de Barquisimeto hacen veeduría a las gestiones gubernamentales" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/en-la-caldera-de-barquisimeto-hacen-veeduria-a-las-gestiones-gubernamentales/" rel="bookmark" title="En La Caldera de Barquisimeto hacen veeduría a las gestiones gubernamentales">En La Caldera de Barquisimeto hacen veeduría a las gestiones gubernamentales</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-05T16:14:16-04:00" >5 octubre, 2022</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/una-palabra-oportuna-no-2070/" rel="bookmark" class="td-image-wrap " title="Una Palabra Oportuna No. 2070" ><img width="100" height="70" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/Un-espacio-para-caminar-con-Jesus-100x70.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/Un-espacio-para-caminar-con-Jesus-100x70.jpg 100w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/Un-espacio-para-caminar-con-Jesus-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Una Palabra Oportuna No. 2070" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/una-palabra-oportuna-no-2070/" rel="bookmark" title="Una Palabra Oportuna No. 2070">Una Palabra Oportuna No. 2070</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-05T15:38:24-04:00" >5 octubre, 2022</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 10.4 (rara)
        Deploy mode: deploy
        
        uid: 633df48171b88
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* --- Justify Text Option --- */
.justify-text {
	text-align: justify;
}        
</style>

<link rel='stylesheet' id='float-menu-fontawesome-css'  href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/float-menu/vendors/fontawesome/css/fontawesome-all.min.css?ver=5.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='float-menu-css'  href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/float-menu/public/assets/css/style-min.css?ver=5.0' type='text/css' media='all' />
<style id='float-menu-inline-css' type='text/css'>
.float-menu-1 { --fm-icon-size: 24px; --fm-label-size: 15px; --fm-border-radius: 50%; --fm-color: #ffffff; --fm-background: #128be0; --fm-z-index: 9; }.fm-item-1-0 { --fm-color: #ffffff; --fm-background: #dd3333; }.fm-item-1-0:hover { --fm-hover-color: #ffffff; --fm-hover-background: #dd3333; }
</style>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.3' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.radiofeyalegrianoticias.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.3' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=9cac60bff796053a9968481412a5897a' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.4' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-includes/js/comment-reply.min.js?ver=5.9.4' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdDFMsUAAAAAOZ3EWHqYi5DGPKh4noOV5KUNu6T&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LdDFMsUAAAAAOZ3EWHqYi5DGPKh4noOV5KUNu6T","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.6.3' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' id='moove_gdpr_frontend-js-extra'>
/* <![CDATA[ */
var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/www.radiofeyalegrianoticias.com\/wp-admin\/admin-ajax.php","post_id":"194750","plugin_dir":"https:\/\/www.radiofeyalegrianoticias.com\/wp-content\/plugins\/gdpr-cookie-compliance","show_icons":"all","is_page":"","strict_init":"1","enabled_default":{"third_party":0,"advanced":0},"geo_location":"false","force_reload":"false","is_single":"1","hide_save_btn":"false","current_user":"0","cookie_expiration":"365","script_delay":"2000","close_btn_action":"1","close_cs_action":"1","gdpr_scor":"true","wp_lang":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/gdpr-cookie-compliance/dist/scripts/main.js?ver=4.8.12' id='moove_gdpr_frontend-js'></script>
<script type='text/javascript' id='moove_gdpr_frontend-js-after'>
var gdpr_consent__strict = "false"
var gdpr_consent__thirdparty = "false"
var gdpr_consent__advanced = "false"
var gdpr_consent__cookies = ""
</script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=9cac60bff796053a9968481412a5897a' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/float-menu/public/assets/js/velocity.min.js?ver=5.0' id='velocity-js'></script>
<script type='text/javascript' id='float-menu-js-before'>
var FloatMenu_1 = {"selector":".float-menu-1","position":["right","center"],"offset":[0,0],"shape":"square","sideSpace":true,"buttonSpace":true,"labelSpace":true,"labelConnected":true,"labelEffect":"fade","labelAnim":[400,"easeOutQuad"],"color":"default","overColor":"default","labelsOn":true,"mobileEnable":false,"mobileScreen":768}
</script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/float-menu/public/assets/js/floatMenu-min.js?ver=5.0' id='float-menu-js'></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-142499836-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-142499836-1');
</script>

    
  <!--copyscapeskip-->
  <!-- V1 -->
  <div id="moove_gdpr_cookie_modal" class="gdpr_lightbox-hide" role="complementary" aria-label="Pantalla de ajustes RGPD">
    <div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v1">
          
        <button class="moove-gdpr-modal-close" aria-label="Cerrar los ajustes de cookies RGPD">
          <span class="gdpr-sr-only">Cerrar los ajustes de cookies RGPD</span>
          <span class="gdpr-icon moovegdpr-arrow-close"></span>
        </button>
            <div class="moove-gdpr-modal-left-content">
        
<div class="moove-gdpr-company-logo-holder">
  <img src="https://www.radiofeyalegrianoticias.com/wp-content/plugins/gdpr-cookie-compliance/dist/images/gdpr-logo.png" alt="Radio Fe y Alegría Noticias"   width="350"  height="233"  class="img-responsive" />
</div>
<!--  .moove-gdpr-company-logo-holder -->        <ul id="moove-gdpr-menu">
          
<li class="menu-item-on menu-item-privacy_overview menu-item-selected">
  <button data-href="#privacy_overview" class="moove-gdpr-tab-nav" aria-label="Resumen de privacidad">
    <span class="gdpr-svg-icon">
      <svg class="icon icon-privacy-overview" viewBox="0 0 26 32">
        <path d="M11.082 27.443l1.536 0.666 1.715-0.717c5.018-2.099 8.294-7.014 8.294-12.442v-5.734l-9.958-5.325-9.702 5.325v5.862c0 5.376 3.2 10.24 8.115 12.365zM4.502 10.138l8.166-4.506 8.397 4.506v4.813c0 4.838-2.893 9.19-7.347 11.034l-1.101 0.461-0.922-0.41c-4.352-1.894-7.194-6.195-7.194-10.957v-4.941zM12.029 14.259h1.536v7.347h-1.536v-7.347zM12.029 10.394h1.536v2.483h-1.536v-2.483z" fill="currentColor"></path>
      </svg>      
    </span> 
    <span class="gdpr-nav-tab-title">Resumen de privacidad</span>
  </button>
</li>

  <li class="menu-item-strict-necessary-cookies menu-item-off">
    <button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav" aria-label="Cookies estrictamente necesarias">
      <span class="gdpr-svg-icon">
        <svg class="icon icon-strict-necessary" viewBox="0 0 26 32">
          <path d="M22.685 5.478l-9.984 10.752-2.97-4.070c-0.333-0.461-0.973-0.538-1.434-0.205-0.435 0.333-0.538 0.947-0.23 1.408l3.686 5.094c0.179 0.256 0.461 0.41 0.768 0.435h0.051c0.282 0 0.538-0.102 0.742-0.307l10.854-11.699c0.358-0.435 0.333-1.075-0.102-1.434-0.384-0.384-0.998-0.358-1.382 0.026v0zM22.301 12.954c-0.563 0.102-0.922 0.64-0.794 1.203 0.128 0.614 0.179 1.229 0.179 1.843 0 5.094-4.122 9.216-9.216 9.216s-9.216-4.122-9.216-9.216 4.122-9.216 9.216-9.216c1.536 0 3.021 0.384 4.378 1.101 0.512 0.23 1.126 0 1.357-0.538 0.205-0.461 0.051-0.998-0.384-1.254-5.478-2.944-12.314-0.922-15.283 4.557s-0.922 12.314 4.557 15.258 12.314 0.922 15.258-4.557c0.896-1.638 1.357-3.482 1.357-5.35 0-0.768-0.077-1.51-0.23-2.253-0.102-0.538-0.64-0.896-1.178-0.794z" fill="currentColor"></path>
        </svg>
      </span> 
      <span class="gdpr-nav-tab-title">Cookies estrictamente necesarias</span>
    </button>
  </li>




        </ul>
        
<div class="moove-gdpr-branding-cnt">
  
		<a href="https://wordpress.org/plugins/gdpr-cookie-compliance/" target="_blank" rel="noopener noreferrer nofollow" class='moove-gdpr-branding'>Powered by&nbsp; <span>GDPR Cookie Compliance</span></a>
		</div>
<!--  .moove-gdpr-branding -->      </div>
      <!--  .moove-gdpr-modal-left-content -->
      <div class="moove-gdpr-modal-right-content">
        <div class="moove-gdpr-modal-title">
           
        </div>
        <!-- .moove-gdpr-modal-ritle -->
        <div class="main-modal-content">

          <div class="moove-gdpr-tab-content">
            
<div id="privacy_overview" class="moove-gdpr-tab-main">
      <span class="tab-title">Resumen de privacidad</span>
    <div class="moove-gdpr-tab-main-content">
  	<p>Esta web utiliza cookies para que podamos ofrecerte la mejor experiencia de usuario posible. La información de las cookies se almacena en tu navegador y realiza funciones tales como reconocerte cuando vuelves a nuestra web o ayudar a nuestro equipo a comprender qué secciones de la web encuentras más interesantes y útiles.</p>
  	  </div>
  <!--  .moove-gdpr-tab-main-content -->

</div>
<!-- #privacy_overview -->            
  <div id="strict-necessary-cookies" class="moove-gdpr-tab-main" style="display:none">
    <span class="tab-title">Cookies estrictamente necesarias</span>
    <div class="moove-gdpr-tab-main-content">
      <p>Las cookies estrictamente necesarias tiene que activarse siempre para que podamos guardar tus preferencias de ajustes de cookies.</p>
      <div class="moove-gdpr-status-bar ">
        <div class="gdpr-cc-form-wrap">
          <div class="gdpr-cc-form-fieldset">
            <label class="cookie-switch" for="moove_gdpr_strict_cookies">    
              <span class="gdpr-sr-only">Activar o desactivar las cookies</span>        
              <input type="checkbox" aria-label="Cookies estrictamente necesarias"  value="check" name="moove_gdpr_strict_cookies" id="moove_gdpr_strict_cookies">
              <span class="cookie-slider cookie-round" data-text-enable="Activado" data-text-disabled="Desactivado"></span>
            </label>
          </div>
          <!-- .gdpr-cc-form-fieldset -->
        </div>
        <!-- .gdpr-cc-form-wrap -->
      </div>
      <!-- .moove-gdpr-status-bar -->
              <div class="moove-gdpr-strict-warning-message" style="margin-top: 10px;">
          <p>Si desactivas esta cookie no podremos guardar tus preferencias. Esto significa que cada vez que visites esta web tendrás que activar o desactivar las cookies de nuevo.</p>
        </div>
        <!--  .moove-gdpr-tab-main-content -->
                                              
    </div>
    <!--  .moove-gdpr-tab-main-content -->
  </div>
  <!-- #strict-necesarry-cookies -->
            
            
            
          </div>
          <!--  .moove-gdpr-tab-content -->
        </div>
        <!--  .main-modal-content -->
        <div class="moove-gdpr-modal-footer-content">
          <div class="moove-gdpr-button-holder">
			  		<button class="mgbutton moove-gdpr-modal-allow-all button-visible" role="button" aria-label="Activar todo">Activar todo</button>
		  					<button class="mgbutton moove-gdpr-modal-save-settings button-visible" role="button" aria-label="Guardar ajustes">Guardar ajustes</button>
				</div>
<!--  .moove-gdpr-button-holder -->        </div>
        <!--  .moove-gdpr-modal-footer-content -->
      </div>
      <!--  .moove-gdpr-modal-right-content -->

      <div class="moove-clearfix"></div>

    </div>
    <!--  .moove-gdpr-modal-content -->
  </div>
  <!-- #moove_gdpr_cookie_modal -->
  <!--/copyscapeskip-->

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Caracas, VE","api_location":"Caracas","api_language":"es","api_key":"9609ec76188877c60de78f9ee0b66f91","today_icon":"scattered-clouds-d","today_icon_text":"nubes dispersas","today_temp":[23.9,75],"today_humidity":84,"today_wind_speed":[2.6,1.6],"today_min":[22.6,72.7],"today_max":[25.7,78.2],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1665003600,"day_name":"Mi\u00e9","day_temp":[24,75],"owm_day_index":0},{"timestamp":1665014400,"day_name":"Jue","day_temp":[23,73],"owm_day_index":1},{"timestamp":1665100800,"day_name":"Vie","day_temp":[25,77],"owm_day_index":9},{"timestamp":1665187200,"day_name":"S\u00e1b","day_temp":[26,79],"owm_day_index":17},{"timestamp":1665273600,"day_name":"Dom","day_temp":[23,74],"owm_day_index":25},{"timestamp":1665360000,"day_name":"Lun","day_temp":[20,68],"owm_day_index":33}]});
				});
			
			
</script>


</body>
</html>