<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Un soldado y un testigo mueren durante elecciones en Colombia</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.radiofeyalegrianoticias.com/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Un soldado y un testigo perdieron la vida este domingo 19 de junio en las regiones Caquetá y Guapi, en Colombia." />
	<link rel="canonical" href="https://www.radiofeyalegrianoticias.com/un-soldado-y-un-testigo-mueren-durante-elecciones-en-colombia/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Un soldado y un testigo mueren durante elecciones en Colombia" />
	<meta property="og:description" content="Un soldado y un testigo perdieron la vida este domingo 19 de junio en las regiones Caquetá y Guapi, en Colombia." />
	<meta property="og:url" content="https://www.radiofeyalegrianoticias.com/un-soldado-y-un-testigo-mueren-durante-elecciones-en-colombia/" />
	<meta property="og:site_name" content="Radio Fe y Alegría Noticias" />
	<meta property="article:published_time" content="2022-06-19T19:18:06+00:00" />
	<meta property="article:modified_time" content="2022-06-19T19:30:06+00:00" />
	<meta property="og:image" content="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/Eric_Estrada_19jun2022.jpg" />
	<meta property="og:image:width" content="768" />
	<meta property="og:image:height" content="420" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Lenys Carolina Martínez" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="2 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.radiofeyalegrianoticias.com/#organization","name":"radio fe y alegría noticias","url":"https://www.radiofeyalegrianoticias.com/","sameAs":[],"logo":{"@type":"ImageObject","inLanguage":"es","@id":"https://www.radiofeyalegrianoticias.com/#/schema/logo/image/","url":"https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/FAVICON.png","contentUrl":"https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/FAVICON.png","width":512,"height":512,"caption":"radio fe y alegría noticias"},"image":{"@id":"https://www.radiofeyalegrianoticias.com/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://www.radiofeyalegrianoticias.com/#website","url":"https://www.radiofeyalegrianoticias.com/","name":"Radio Fe y Alegría Noticias","description":"","publisher":{"@id":"https://www.radiofeyalegrianoticias.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.radiofeyalegrianoticias.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","inLanguage":"es","@id":"https://www.radiofeyalegrianoticias.com/un-soldado-y-un-testigo-mueren-durante-elecciones-en-colombia/#primaryimage","url":"https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/Eric_Estrada_19jun2022.jpg","contentUrl":"https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/Eric_Estrada_19jun2022.jpg","width":768,"height":420,"caption":"Foto: @CeDemocratico"},{"@type":"WebPage","@id":"https://www.radiofeyalegrianoticias.com/un-soldado-y-un-testigo-mueren-durante-elecciones-en-colombia/#webpage","url":"https://www.radiofeyalegrianoticias.com/un-soldado-y-un-testigo-mueren-durante-elecciones-en-colombia/","name":"Un soldado y un testigo mueren durante elecciones en Colombia","isPartOf":{"@id":"https://www.radiofeyalegrianoticias.com/#website"},"primaryImageOfPage":{"@id":"https://www.radiofeyalegrianoticias.com/un-soldado-y-un-testigo-mueren-durante-elecciones-en-colombia/#primaryimage"},"datePublished":"2022-06-19T19:18:06+00:00","dateModified":"2022-06-19T19:30:06+00:00","description":"Un soldado y un testigo perdieron la vida este domingo 19 de junio en las regiones Caquetá y Guapi, en Colombia.","breadcrumb":{"@id":"https://www.radiofeyalegrianoticias.com/un-soldado-y-un-testigo-mueren-durante-elecciones-en-colombia/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.radiofeyalegrianoticias.com/un-soldado-y-un-testigo-mueren-durante-elecciones-en-colombia/"]}]},{"@type":"BreadcrumbList","@id":"https://www.radiofeyalegrianoticias.com/un-soldado-y-un-testigo-mueren-durante-elecciones-en-colombia/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://www.radiofeyalegrianoticias.com/"},{"@type":"ListItem","position":2,"name":"Un soldado y un testigo mueren durante elecciones en Colombia"}]},{"@type":"Article","@id":"https://www.radiofeyalegrianoticias.com/un-soldado-y-un-testigo-mueren-durante-elecciones-en-colombia/#article","isPartOf":{"@id":"https://www.radiofeyalegrianoticias.com/un-soldado-y-un-testigo-mueren-durante-elecciones-en-colombia/#webpage"},"author":{"@id":"https://www.radiofeyalegrianoticias.com/#/schema/person/003343ba9da0879f91a1aa97c00fedb7"},"headline":"Un soldado y un testigo mueren durante elecciones en Colombia","datePublished":"2022-06-19T19:18:06+00:00","dateModified":"2022-06-19T19:30:06+00:00","mainEntityOfPage":{"@id":"https://www.radiofeyalegrianoticias.com/un-soldado-y-un-testigo-mueren-durante-elecciones-en-colombia/#webpage"},"wordCount":334,"publisher":{"@id":"https://www.radiofeyalegrianoticias.com/#organization"},"image":{"@id":"https://www.radiofeyalegrianoticias.com/un-soldado-y-un-testigo-mueren-durante-elecciones-en-colombia/#primaryimage"},"thumbnailUrl":"https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/Eric_Estrada_19jun2022.jpg","keywords":["Colombia","Elecciones","Eric Estrada","Gustavo Petro"],"articleSection":["Abya Yala","Lo Actual"],"inLanguage":"es"},{"@type":"Person","@id":"https://www.radiofeyalegrianoticias.com/#/schema/person/003343ba9da0879f91a1aa97c00fedb7","name":"Lenys Carolina Martínez","url":"https://www.radiofeyalegrianoticias.com/author/lmartinez/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Fe y Alegría Noticias &raquo; Feed" href="https://www.radiofeyalegrianoticias.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Fe y Alegría Noticias &raquo; Feed de los comentarios" href="https://www.radiofeyalegrianoticias.com/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.radiofeyalegrianoticias.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.radiofeyalegrianoticias.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=78be34af347704c29acc8080ee49e259' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.radiofeyalegrianoticias.com/wp-content/themes/Newspaper/style.css?ver=10.4' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='moove_gdpr_frontend-css'  href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/gdpr-cookie-compliance/dist/styles/gdpr-main.css?ver=4.8.6' type='text/css' media='all' />
<style id='moove_gdpr_frontend-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=78be34af347704c29acc8080ee49e259' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=eccb2c408442ac58c2bcf4360ad09738' type='text/css' media='all' />
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.radiofeyalegrianoticias.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.radiofeyalegrianoticias.com/wp-json/wp/v2/posts/167679" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radiofeyalegrianoticias.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.radiofeyalegrianoticias.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://www.radiofeyalegrianoticias.com/?p=167679' />
<link rel="alternate" type="application/json+oembed" href="https://www.radiofeyalegrianoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiofeyalegrianoticias.com%2Fun-soldado-y-un-testigo-mueren-durante-elecciones-en-colombia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radiofeyalegrianoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiofeyalegrianoticias.com%2Fun-soldado-y-un-testigo-mueren-durante-elecciones-en-colombia%2F&#038;format=xml" />
<!-- Analytics by WP Statistics v13.2.4 - https://wp-statistics.com/ -->
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"3900f845e1","wpRestUrl":"https:\/\/www.radiofeyalegrianoticias.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.radiofeyalegrianoticias.com\/wp-admin\/","wpRestNonce":"3900f845e1","wpRestUrl":"https:\/\/www.radiofeyalegrianoticias.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.radiofeyalegrianoticias.com\/wp-admin\/","wpRestNonce":"3900f845e1","wpRestUrl":"https:\/\/www.radiofeyalegrianoticias.com\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":167679};
    </script>
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-142499836-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-142499836-1');
</script>
<link rel="icon" href="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/cropped-FAVICON-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/cropped-FAVICON-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/cropped-FAVICON-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/cropped-FAVICON-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #e1251b;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #e1251b;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #e1251b;
                }
                .tdm-btn-style1 {
					background-color: #e1251b;
				}
				.tdm-btn-style2:before {
				    border-color: #e1251b;
				}
				.tdm-btn-style2 {
				    color: #e1251b;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #e1251b;
                    -moz-box-shadow: 0 2px 16px #e1251b;
                    box-shadow: 0 2px 16px #e1251b;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #e1251b;
                    -moz-box-shadow: 0 4px 26px #e1251b;
                    box-shadow: 0 4px 26px #e1251b;
				}
</style>

	<style id="tdw-css-placeholder"></style><link rel="stylesheet" type="text/css" href="/articleads.css"></head>

<body class="post-template-default single single-post postid-167679 single-format-standard td-standard-pack un-soldado-y-un-testigo-mueren-durante-elecciones-en-colombia global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up" style="display:none;"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/radiofeyalegria.noticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radiofeyalegria" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-55" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-55"><a href="https://www.radiofeyalegrianoticias.com/">INICIO</a></li>
<li id="menu-item-2084" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2084"><a href="https://www.radiofeyalegrianoticias.com/category/lo-actual/">LO ACTUAL</a></li>
<li id="menu-item-380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-380"><a href="https://www.radiofeyalegrianoticias.com/category/economia">ECONOMÍA</a></li>
<li id="menu-item-558" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-558"><a href="https://www.radiofeyalegrianoticias.com/category/frontera">FRONTERA</a></li>
<li id="menu-item-20764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20764"><a href="https://www.radiofeyalegrianoticias.com/category/covid-19/">COVID-19</a></li>
<li id="menu-item-559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-559"><a href="https://www.radiofeyalegrianoticias.com/category/rededucacion">RED DE EDUCACIÓN</a></li>
<li id="menu-item-382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-382"><a href="https://www.radiofeyalegrianoticias.com/category/redindigena">RED INDÍGENA</a></li>
<li id="menu-item-381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-381"><a href="https://www.radiofeyalegrianoticias.com/category/red-de-opinadores/">OPINIÓN</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57"><a href="https://www.radiofeyalegrianoticias.com/category/regiones">REGIONES</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-58"><a href="https://www.radiofeyalegrianoticias.com/category/mundo">MUNDO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-560"><a href="https://www.radiofeyalegrianoticias.com/category/abyayala/">ABYA YALA</a></li>
</ul>
</li>
<li id="menu-item-383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-383"><a href="https://www.radiofeyalegrianoticias.com/category/deportes">DEPORTES</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-56"><a>PODCAST<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-23262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23262"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/campanas/">Campañas Radiofónicas</a></li>
	<li id="menu-item-23263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23263"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/charla_periodistica/">Charla Periodística</a></li>
	<li id="menu-item-23264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23264"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/entrevista/">Entrevista</a></li>
	<li id="menu-item-23265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23265"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/entrevista_de_la_semana/">Entrevista de la semana</a></li>
	<li id="menu-item-23266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23266"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/una_palabra_oportuna/">Una palabra oportuna</a></li>
	<li id="menu-item-32804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32804"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/sinsalonpodcast/">Sin Salón Podcast</a></li>
	<li id="menu-item-32803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32803"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/laescuelaenlaradio/">La Escuela en la Radio</a></li>
</ul>
</li>
<li id="menu-item-20832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-20832"><a href="https://www.radiofeyalegrianoticias.com/sin-salon/">SIN SALÓN<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-20986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20986"><a href="https://www.radiofeyalegrianoticias.com/category/sin_salon/semestres/">SEMESTRES</a></li>
	<li id="menu-item-20985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20985"><a href="https://www.radiofeyalegrianoticias.com/category/sin_salon/periodos/">PERIODOS</a></li>
</ul>
</li>
<li id="menu-item-96753" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-96753"><a href="#">SERIADOS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-96757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96757"><a href="https://www.radiofeyalegrianoticias.com/category/mujer-derecho-dignidad/">Mujer, Derecho y Dignidad</a></li>
	<li id="menu-item-96754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96754"><a href="https://www.radiofeyalegrianoticias.com/category/en-la-mira/">En la mira</a></li>
	<li id="menu-item-96756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96756"><a href="https://www.radiofeyalegrianoticias.com/category/les-negaron-la-vida/">Les negaron la vida</a></li>
	<li id="menu-item-96755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96755"><a href="https://www.radiofeyalegrianoticias.com/category/el-otro-pais/">El otro país</a></li>
	<li id="menu-item-96759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96759"><a href="https://www.radiofeyalegrianoticias.com/category/voces-de-la-emergencia/">Voces de la emergencia</a></li>
</ul>
</li>
<li id="menu-item-156043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156043"><a href="https://www.radiofeyalegrianoticias.com/category/emergencia-por-las-lluvias/">Emergencia por las lluvias</a></li>
<li id="menu-item-166217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166217"><a href="https://www.radiofeyalegrianoticias.com/category/migracion/">MIGRACIÓN</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.radiofeyalegrianoticias.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-2">
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.radiofeyalegrianoticias.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/radiofeyalegria.noticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radiofeyalegria" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">27.1</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Caracas</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                domingo, junio 19, 2022
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-33"><a href="#">Capacitación</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-34"><a href="#">Privacidad</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-35"><a href="https://www.radiofeyalegrianoticias.com/contacto/">Contacto</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <form action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_container td_stretch_content_1600">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="https://www.radiofeyalegrianoticias.com/">
				<img src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/Recurso-1-300x49.png" alt=""/>
				<span class="td-visual-hidden">Radio Fe y Alegría Noticias</span>
			</a>
		        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1400">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.radiofeyalegrianoticias.com/">
			<img src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/06/irfa300x50-pie.png" alt="" width="276" height="46"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.radiofeyalegrianoticias.com/">
			<img src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/Recurso-1-300x49.png" alt=""/>
		</a>
	    </div>
    <div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-55"><a href="https://www.radiofeyalegrianoticias.com/">INICIO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-2084"><a href="https://www.radiofeyalegrianoticias.com/category/lo-actual/">LO ACTUAL</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_1" ><script>var block_tdi_1 = new tdBlock();
block_tdi_1.id = "tdi_1";
block_tdi_1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1","tdc_css_class":"tdi_1","tdc_css_class_style":"tdi_1_rand_style"}';
block_tdi_1.td_column_number = "3";
block_tdi_1.block_type = "td_block_mega_menu";
block_tdi_1.post_count = "5";
block_tdi_1.found_posts = "12329";
block_tdi_1.header_color = "";
block_tdi_1.ajax_pagination_infinite_stop = "";
block_tdi_1.max_num_pages = "2466";
tdBlocksArray.push(block_tdi_1);
</script><div id=tdi_1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/viajar-en-batea-para-llegar-a-la-escuela/" rel="bookmark" class="td-image-wrap " title="Viajar en batea para llegar a la escuela" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/La-laguna-de-Sinamaica-696x313-1-218x150.jpeg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/La-laguna-de-Sinamaica-696x313-1-218x150.jpeg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/La-laguna-de-Sinamaica-696x313-1-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Viajar en batea para llegar a la escuela" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/lo-actual/" class="td-post-category">Lo Actual</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/viajar-en-batea-para-llegar-a-la-escuela/" rel="bookmark" title="Viajar en batea para llegar a la escuela">Viajar en batea para llegar a la escuela</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/la-eucaristia-es-memoria-viva-y-esperanza/" rel="bookmark" class="td-image-wrap " title="La eucaristía es memoria viva y esperanza" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/Papa_Francisco_19jun2022-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/Papa_Francisco_19jun2022-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/Papa_Francisco_19jun2022-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La eucaristía es memoria viva y esperanza" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/lo-actual/" class="td-post-category">Lo Actual</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/la-eucaristia-es-memoria-viva-y-esperanza/" rel="bookmark" title="La eucaristía es memoria viva y esperanza">La eucaristía es memoria viva y esperanza</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/un-soldado-y-un-testigo-mueren-durante-elecciones-en-colombia/" rel="bookmark" class="td-image-wrap " title="Un soldado y un testigo mueren durante elecciones en Colombia" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/Eric_Estrada_19jun2022-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/Eric_Estrada_19jun2022-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/Eric_Estrada_19jun2022-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Eric Estrada" title="Un soldado y un testigo mueren durante elecciones en Colombia" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/un-soldado-y-un-testigo-mueren-durante-elecciones-en-colombia/" rel="bookmark" title="Un soldado y un testigo mueren durante elecciones en Colombia">Un soldado y un testigo mueren durante elecciones en Colombia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/cardenal-baltazar-porras-la-dirigencia-politica-no-valora-a-la-sociedad-venezolana/" rel="bookmark" class="td-image-wrap " title="Cardenal Baltazar Porras: La dirigencia política no valora a la sociedad venezolana" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/Baltazar-Porras-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/Baltazar-Porras-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/Baltazar-Porras-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Baltazar Porras" title="Cardenal Baltazar Porras: La dirigencia política no valora a la sociedad venezolana" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/lo-actual/" class="td-post-category">Lo Actual</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/cardenal-baltazar-porras-la-dirigencia-politica-no-valora-a-la-sociedad-venezolana/" rel="bookmark" title="Cardenal Baltazar Porras: La dirigencia política no valora a la sociedad venezolana">Cardenal Baltazar Porras: La dirigencia política no valora a la sociedad&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/petro-llama-a-votar-de-manera-masiva-y-asi-evitar-intento-de-fraude/" rel="bookmark" class="td-image-wrap " title="Petro llama a votar de manera “masiva” y así evitar “intento de fraude”" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/Gustavo_Petro_19jun2022-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/Gustavo_Petro_19jun2022-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/Gustavo_Petro_19jun2022-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Gustavo Petro" title="Petro llama a votar de manera “masiva” y así evitar “intento de fraude”" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/petro-llama-a-votar-de-manera-masiva-y-asi-evitar-intento-de-fraude/" rel="bookmark" title="Petro llama a votar de manera “masiva” y así evitar “intento de fraude”">Petro llama a votar de manera “masiva” y así evitar “intento&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-380"><a href="https://www.radiofeyalegrianoticias.com/category/economia">ECONOMÍA</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_2" ><script>var block_tdi_2 = new tdBlock();
block_tdi_2.id = "tdi_2";
block_tdi_2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2","tdc_css_class":"tdi_2","tdc_css_class_style":"tdi_2_rand_style"}';
block_tdi_2.td_column_number = "3";
block_tdi_2.block_type = "td_block_mega_menu";
block_tdi_2.post_count = "5";
block_tdi_2.found_posts = "715";
block_tdi_2.header_color = "";
block_tdi_2.ajax_pagination_infinite_stop = "";
block_tdi_2.max_num_pages = "143";
tdBlocksArray.push(block_tdi_2);
</script><div id=tdi_2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/reanudan-exportaciones-de-crudo-venezolano-a-europa/" rel="bookmark" class="td-image-wrap " title="Reanudan exportaciones de crudo venezolano a Europa" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/petroleo-730x524-edit-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/petroleo-730x524-edit-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/petroleo-730x524-edit-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Reanudan exportaciones de crudo venezolano a Europa" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/economia/" class="td-post-category">Economía</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/reanudan-exportaciones-de-crudo-venezolano-a-europa/" rel="bookmark" title="Reanudan exportaciones de crudo venezolano a Europa">Reanudan exportaciones de crudo venezolano a Europa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/delcy-rodriguez-afirma-que-el-pais-produce-mas-del-90-de-los-alimentos/" rel="bookmark" class="td-image-wrap " title="Delcy Rodríguez afirma que el país produce más del 90% de los alimentos" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/04/Delcy-1-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/04/Delcy-1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/04/Delcy-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Delcy Rodríguez afirma que el país produce más del 90% de los alimentos" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/economia/" class="td-post-category">Economía</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/delcy-rodriguez-afirma-que-el-pais-produce-mas-del-90-de-los-alimentos/" rel="bookmark" title="Delcy Rodríguez afirma que el país produce más del 90% de los alimentos">Delcy Rodríguez afirma que el país produce más del 90% de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/clientes-del-bod-seran-incorporados-al-bnc-desde-finales-de-junio/" rel="bookmark" class="td-image-wrap " title="Clientes del BOD serán incorporados al BNC desde finales de junio" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/pre-registro-banco-nacional-de-credito-4-1024x683-1-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/pre-registro-banco-nacional-de-credito-4-1024x683-1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/pre-registro-banco-nacional-de-credito-4-1024x683-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Clientes del BOD serán incorporados al BNC desde finales de junio" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/economia/" class="td-post-category">Economía</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/clientes-del-bod-seran-incorporados-al-bnc-desde-finales-de-junio/" rel="bookmark" title="Clientes del BOD serán incorporados al BNC desde finales de junio">Clientes del BOD serán incorporados al BNC desde finales de junio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/productores-de-guasdualito-compran-combustible-revendido-para-transportar-sus-cosechas/" rel="bookmark" class="td-image-wrap " title="Productores de Guasdualito compran combustible revendido para transportar sus cosechas" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/2.-B-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/2.-B-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/2.-B-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Productores de Guasdualito compran combustible revendido para transportar sus cosechas" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/economia/" class="td-post-category">Economía</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/productores-de-guasdualito-compran-combustible-revendido-para-transportar-sus-cosechas/" rel="bookmark" title="Productores de Guasdualito compran combustible revendido para transportar sus cosechas">Productores de Guasdualito compran combustible revendido para transportar sus cosechas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/trueque-de-productos-resucita-uso-del-motor-fuera-de-borda-en-algunas-zonas-warao/" rel="bookmark" class="td-image-wrap " title="Trueque de productos resucita uso del motor fuera de borda en algunas zonas warao" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/2CMHS_caracteristica_1-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/2CMHS_caracteristica_1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/2CMHS_caracteristica_1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Trueque de productos resucita uso del motor fuera de borda en algunas zonas warao" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/economia/" class="td-post-category">Economía</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/trueque-de-productos-resucita-uso-del-motor-fuera-de-borda-en-algunas-zonas-warao/" rel="bookmark" title="Trueque de productos resucita uso del motor fuera de borda en algunas zonas warao">Trueque de productos resucita uso del motor fuera de borda en&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-558"><a href="https://www.radiofeyalegrianoticias.com/category/frontera">FRONTERA</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_3" ><script>var block_tdi_3 = new tdBlock();
block_tdi_3.id = "tdi_3";
block_tdi_3.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3","tdc_css_class":"tdi_3","tdc_css_class_style":"tdi_3_rand_style"}';
block_tdi_3.td_column_number = "3";
block_tdi_3.block_type = "td_block_mega_menu";
block_tdi_3.post_count = "5";
block_tdi_3.found_posts = "1028";
block_tdi_3.header_color = "";
block_tdi_3.ajax_pagination_infinite_stop = "";
block_tdi_3.max_num_pages = "206";
tdBlocksArray.push(block_tdi_3);
</script><div id=tdi_3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/denuncian-que-la-dgcim-detuvo-a-miembros-del-psuv-en-guasdualito/" rel="bookmark" class="td-image-wrap " title="Denuncian que la Dgcim detuvo a miembros del PSUV en Guasdualito" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/Guasdualito-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/Guasdualito-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/Guasdualito-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Denuncian que la Dgcim detuvo a miembros del PSUV en Guasdualito" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/frontera/" class="td-post-category">Frontera</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/denuncian-que-la-dgcim-detuvo-a-miembros-del-psuv-en-guasdualito/" rel="bookmark" title="Denuncian que la Dgcim detuvo a miembros del PSUV en Guasdualito">Denuncian que la Dgcim detuvo a miembros del PSUV en Guasdualito</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/colombia-cerrara-frontera-con-venezuela-hasta-el-20-de-junio/" rel="bookmark" class="td-image-wrap " title="Colombia cerrará frontera con Venezuela hasta el 20 de junio" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/02/Frontera-cerrada-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/02/Frontera-cerrada-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/02/Frontera-cerrada-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Frontera" title="Colombia cerrará frontera con Venezuela hasta el 20 de junio" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/frontera/" class="td-post-category">Frontera</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/colombia-cerrara-frontera-con-venezuela-hasta-el-20-de-junio/" rel="bookmark" title="Colombia cerrará frontera con Venezuela hasta el 20 de junio">Colombia cerrará frontera con Venezuela hasta el 20 de junio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/reabrir-la-frontera-traeria-beneficios-economicos/" rel="bookmark" class="td-image-wrap " title="Reabrir la frontera traería beneficios económicos" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/10/Frontera-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/10/Frontera-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/10/Frontera-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="frontera colombo-venezolana" title="Reabrir la frontera traería beneficios económicos" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/frontera/" class="td-post-category">Frontera</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/reabrir-la-frontera-traeria-beneficios-economicos/" rel="bookmark" title="Reabrir la frontera traería beneficios económicos">Reabrir la frontera traería beneficios económicos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/productores-de-guasdualito-compran-combustible-revendido-para-transportar-sus-cosechas/" rel="bookmark" class="td-image-wrap " title="Productores de Guasdualito compran combustible revendido para transportar sus cosechas" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/2.-B-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/2.-B-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/2.-B-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Productores de Guasdualito compran combustible revendido para transportar sus cosechas" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/economia/" class="td-post-category">Economía</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/productores-de-guasdualito-compran-combustible-revendido-para-transportar-sus-cosechas/" rel="bookmark" title="Productores de Guasdualito compran combustible revendido para transportar sus cosechas">Productores de Guasdualito compran combustible revendido para transportar sus cosechas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/candidatos-presidencia-colombia-debate/" rel="bookmark" class="td-image-wrap " title="Candidatos a la presidencia de Colombia tendrán un debate antes de la elección" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/colombia-1-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/colombia-1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/colombia-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Candidatos a la presidencia de Colombia tendrán un debate antes de la elección" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/candidatos-presidencia-colombia-debate/" rel="bookmark" title="Candidatos a la presidencia de Colombia tendrán un debate antes de la elección">Candidatos a la presidencia de Colombia tendrán un debate antes de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20764"><a href="https://www.radiofeyalegrianoticias.com/category/covid-19/">COVID-19</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-559"><a href="https://www.radiofeyalegrianoticias.com/category/rededucacion">RED DE EDUCACIÓN</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_4" ><script>var block_tdi_4 = new tdBlock();
block_tdi_4.id = "tdi_4";
block_tdi_4.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4","tdc_css_class":"tdi_4","tdc_css_class_style":"tdi_4_rand_style"}';
block_tdi_4.td_column_number = "3";
block_tdi_4.block_type = "td_block_mega_menu";
block_tdi_4.post_count = "5";
block_tdi_4.found_posts = "1001";
block_tdi_4.header_color = "";
block_tdi_4.ajax_pagination_infinite_stop = "";
block_tdi_4.max_num_pages = "201";
tdBlocksArray.push(block_tdi_4);
</script><div id=tdi_4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/ucab-19-de-sus-investigadores-entre-los-mejores-10-mil-cientificos-del-mundo/" rel="bookmark" class="td-image-wrap " title="UCAB: 19 de sus investigadores entre los mejores 10 mil científicos del mundo" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/ucab-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/ucab-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/ucab-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="UCAB: 19 de sus investigadores entre los mejores 10 mil científicos del mundo" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/lo-actual/" class="td-post-category">Lo Actual</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/ucab-19-de-sus-investigadores-entre-los-mejores-10-mil-cientificos-del-mundo/" rel="bookmark" title="UCAB: 19 de sus investigadores entre los mejores 10 mil científicos del mundo">UCAB: 19 de sus investigadores entre los mejores 10 mil científicos&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/debaten-sobre-los-retos-para-asegurar-la-educacion-de-personas-jovenes-y-adultas/" rel="bookmark" class="td-image-wrap " title="Debaten sobre los retos para asegurar la educación de personas jóvenes y adultas" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/CONFITEA-Educacion-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/CONFITEA-Educacion-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/CONFITEA-Educacion-300x205.jpg 300w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/CONFITEA-Educacion-100x70.jpg 100w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/CONFITEA-Educacion.jpg 600w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Debaten sobre los retos para asegurar la educación de personas jóvenes y adultas" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/lo-actual/" class="td-post-category">Lo Actual</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/debaten-sobre-los-retos-para-asegurar-la-educacion-de-personas-jovenes-y-adultas/" rel="bookmark" title="Debaten sobre los retos para asegurar la educación de personas jóvenes y adultas">Debaten sobre los retos para asegurar la educación de personas jóvenes&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/foro-internacional-de-educacion-la-sociedad-civil-busca-un-nuevo-ciudadano/" rel="bookmark" class="td-image-wrap " title="Foro internacional de educación: la sociedad civil busca un nuevo ciudadano" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/Foro-Sociedad-Civil-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/Foro-Sociedad-Civil-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/Foro-Sociedad-Civil-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Foro internacional de educación: la sociedad civil busca un nuevo ciudadano" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/educacion-en-emergencia/" class="td-post-category">Educación en Emergencia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/foro-internacional-de-educacion-la-sociedad-civil-busca-un-nuevo-ciudadano/" rel="bookmark" title="Foro internacional de educación: la sociedad civil busca un nuevo ciudadano">Foro internacional de educación: la sociedad civil busca un nuevo ciudadano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/docente-en-el-nula-afirma-que-aumento-salarial-se-lo-comio-la-devaluacion/" rel="bookmark" class="td-image-wrap " title="Docente en El Nula afirma que aumento salarial se lo comió la devaluación" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/Docente-sueldo-cartel-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/Docente-sueldo-cartel-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/Docente-sueldo-cartel-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Docente en El Nula afirma que aumento salarial se lo comió la devaluación" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/lo-actual/" class="td-post-category">Lo Actual</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/docente-en-el-nula-afirma-que-aumento-salarial-se-lo-comio-la-devaluacion/" rel="bookmark" title="Docente en El Nula afirma que aumento salarial se lo comió la devaluación">Docente en El Nula afirma que aumento salarial se lo comió&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/porque-el-futuro-no-puede-esperar-educacion-de-personas-jovenes-y-adultas/" rel="bookmark" class="td-image-wrap " title="Porque el futuro no puede esperar: Educación de Personas Jóvenes y Adultas" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/Confitea-1-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/Confitea-1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/Confitea-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Educación de jóvenes y adultos" title="Porque el futuro no puede esperar: Educación de Personas Jóvenes y Adultas" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/lo-actual/" class="td-post-category">Lo Actual</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/porque-el-futuro-no-puede-esperar-educacion-de-personas-jovenes-y-adultas/" rel="bookmark" title="Porque el futuro no puede esperar: Educación de Personas Jóvenes y Adultas">Porque el futuro no puede esperar: Educación de Personas Jóvenes y&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_4" data-td_block_id="tdi_4"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_4" data-td_block_id="tdi_4"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-382"><a href="https://www.radiofeyalegrianoticias.com/category/redindigena">RED INDÍGENA</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_5" ><script>var block_tdi_5 = new tdBlock();
block_tdi_5.id = "tdi_5";
block_tdi_5.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5","tdc_css_class":"tdi_5","tdc_css_class_style":"tdi_5_rand_style"}';
block_tdi_5.td_column_number = "3";
block_tdi_5.block_type = "td_block_mega_menu";
block_tdi_5.post_count = "5";
block_tdi_5.found_posts = "590";
block_tdi_5.header_color = "";
block_tdi_5.ajax_pagination_infinite_stop = "";
block_tdi_5.max_num_pages = "118";
tdBlocksArray.push(block_tdi_5);
</script><div id=tdi_5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/indigenas-de-ecuador-siguen-en-protesta-contra-el-gobierno/" rel="bookmark" class="td-image-wrap " title="Indígenas de Ecuador siguen en protesta contra el gobierno" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/Siguen-las-protestas-en-Ecuador-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/Siguen-las-protestas-en-Ecuador-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/Siguen-las-protestas-en-Ecuador-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Continúan las protestas en Ecuador" title="Indígenas de Ecuador siguen en protesta contra el gobierno" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/indigenas-de-ecuador-siguen-en-protesta-contra-el-gobierno/" rel="bookmark" title="Indígenas de Ecuador siguen en protesta contra el gobierno">Indígenas de Ecuador siguen en protesta contra el gobierno</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/docentes-de-la-guajira-no-saben-que-hacer-con-el-bajo-salario/" rel="bookmark" class="td-image-wrap " title="Docentes de la Guajira no saben qué hacer con el bajo salario" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/WhatsApp-Image-2021-02-14-at-6.44.46-PM-1068x613-1-218x150.jpeg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/WhatsApp-Image-2021-02-14-at-6.44.46-PM-1068x613-1-218x150.jpeg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/WhatsApp-Image-2021-02-14-at-6.44.46-PM-1068x613-1-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Docentes de la Guajira no saben qué hacer con el bajo salario" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/lo-actual/" class="td-post-category">Lo Actual</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/docentes-de-la-guajira-no-saben-que-hacer-con-el-bajo-salario/" rel="bookmark" title="Docentes de la Guajira no saben qué hacer con el bajo salario">Docentes de la Guajira no saben qué hacer con el bajo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/en-la-laguna-de-sinamaica-se-trasladan-en-bateas-por-falta-de-combustible/" rel="bookmark" class="td-image-wrap " title="Niños de la Laguna de Sinamaica viajan en bateas por falta de combustible" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/La-laguna-de-Sinamaica-218x150.jpeg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/La-laguna-de-Sinamaica-218x150.jpeg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/La-laguna-de-Sinamaica-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="La laguna de Sinamaica" title="Niños de la Laguna de Sinamaica viajan en bateas por falta de combustible" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/lo-actual/" class="td-post-category">Lo Actual</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/en-la-laguna-de-sinamaica-se-trasladan-en-bateas-por-falta-de-combustible/" rel="bookmark" title="Niños de la Laguna de Sinamaica viajan en bateas por falta de combustible">Niños de la Laguna de Sinamaica viajan en bateas por falta&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/el-moriche-vuelve-a-tucupita-para-mejorar-la-economia-de-los-waraos/" rel="bookmark" class="td-image-wrap " title="El moriche vuelve a Tucupita para &#8220;mejorar&#8221; la economía de los waraos" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/IMG_20220614_075621-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/IMG_20220614_075621-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/IMG_20220614_075621-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El moriche vuelve a Tucupita para &#8220;mejorar&#8221; la economía de los waraos" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/redindigena/" class="td-post-category">Red Indígena</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/el-moriche-vuelve-a-tucupita-para-mejorar-la-economia-de-los-waraos/" rel="bookmark" title="El moriche vuelve a Tucupita para &#8220;mejorar&#8221; la economía de los waraos">El moriche vuelve a Tucupita para &#8220;mejorar&#8221; la economía de los&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/condenan-a-waraos-a-comer-arroz-con-caraota-en-el-hospital-de-tucupita/" rel="bookmark" class="td-image-wrap " title="Condenan a waraos a comer arroz con caraota en el hospital de Tucupita" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/Hospital-de-Tucupita-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/Hospital-de-Tucupita-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/Hospital-de-Tucupita-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Hospital de Tucupita" title="Condenan a waraos a comer arroz con caraota en el hospital de Tucupita" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/lo-actual/" class="td-post-category">Lo Actual</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/condenan-a-waraos-a-comer-arroz-con-caraota-en-el-hospital-de-tucupita/" rel="bookmark" title="Condenan a waraos a comer arroz con caraota en el hospital de Tucupita">Condenan a waraos a comer arroz con caraota en el hospital&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_5" data-td_block_id="tdi_5"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_5" data-td_block_id="tdi_5"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-381"><a href="https://www.radiofeyalegrianoticias.com/category/red-de-opinadores/">OPINIÓN</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_6 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_6" ><script>var block_tdi_6 = new tdBlock();
block_tdi_6.id = "tdi_6";
block_tdi_6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_6","tdc_css_class":"tdi_6","tdc_css_class_style":"tdi_6_rand_style"}';
block_tdi_6.td_column_number = "3";
block_tdi_6.block_type = "td_block_mega_menu";
block_tdi_6.post_count = "5";
block_tdi_6.found_posts = "263";
block_tdi_6.header_color = "";
block_tdi_6.ajax_pagination_infinite_stop = "";
block_tdi_6.max_num_pages = "53";
tdBlocksArray.push(block_tdi_6);
</script><div id=tdi_6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/venezuela-la-covid-19-arrasa-con-un-sistema-educativo-ya-en-crisis/" rel="bookmark" class="td-image-wrap " title="Venezuela: La COVID-19 arrasa con un sistema educativo ya en crisis" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/ESCUELA-SIN-INFRAESTRUCTURA-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/ESCUELA-SIN-INFRAESTRUCTURA-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/ESCUELA-SIN-INFRAESTRUCTURA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Covid-19 y sistema educativo en Venezuela" title="Venezuela: La COVID-19 arrasa con un sistema educativo ya en crisis" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/covid-19/" class="td-post-category">COVID-19</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/venezuela-la-covid-19-arrasa-con-un-sistema-educativo-ya-en-crisis/" rel="bookmark" title="Venezuela: La COVID-19 arrasa con un sistema educativo ya en crisis">Venezuela: La COVID-19 arrasa con un sistema educativo ya en crisis</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/el-metro-discapacitado/" rel="bookmark" class="td-image-wrap " title="El Metro discapacitado" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/metro-de-caracas-plaza-venezuela--218x150.jpeg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/metro-de-caracas-plaza-venezuela--218x150.jpeg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/metro-de-caracas-plaza-venezuela--100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Metro de Caracas" title="El Metro discapacitado" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/lo-actual/" class="td-post-category">Lo Actual</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/el-metro-discapacitado/" rel="bookmark" title="El Metro discapacitado">El Metro discapacitado</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/juventud-en-el-limbo-que-podemos-hacer/" rel="bookmark" class="td-image-wrap " title="Juventud en el limbo: ¿qué podemos hacer?" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/Luisa-3-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/Luisa-3-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/Luisa-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Luisa Pernalete" title="Juventud en el limbo: ¿qué podemos hacer?" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/lo-actual/" class="td-post-category">Lo Actual</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/juventud-en-el-limbo-que-podemos-hacer/" rel="bookmark" title="Juventud en el limbo: ¿qué podemos hacer?">Juventud en el limbo: ¿qué podemos hacer?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/pensamiento-unico-materialista-cientificista-radical-y-mecanicista-extremo/" rel="bookmark" class="td-image-wrap " title="Pensamiento único materialista, cientificista radical y mecanicista extremo" ><img width="210" height="140" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/10/Pedro-Morales-RO-1.jpg"   alt="Red de Opinadores" title="Pensamiento único materialista, cientificista radical y mecanicista extremo" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/red-de-opinadores/" class="td-post-category">Red de Opinadores</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/pensamiento-unico-materialista-cientificista-radical-y-mecanicista-extremo/" rel="bookmark" title="Pensamiento único materialista, cientificista radical y mecanicista extremo">Pensamiento único materialista, cientificista radical y mecanicista extremo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/elecciones-universidades-organizaciones-sindicales-y-gremiales-como-fapuv/" rel="bookmark" class="td-image-wrap " title="Elecciones: universidades, organizaciones sindicales y gremiales como FAPUV" ><img width="210" height="140" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/10/Pedro-Morales-RO-1.jpg"   alt="Red de Opinadores" title="Elecciones: universidades, organizaciones sindicales y gremiales como FAPUV" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/red-de-opinadores/" class="td-post-category">Red de Opinadores</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/elecciones-universidades-organizaciones-sindicales-y-gremiales-como-fapuv/" rel="bookmark" title="Elecciones: universidades, organizaciones sindicales y gremiales como FAPUV">Elecciones: universidades, organizaciones sindicales y gremiales como FAPUV</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_6" data-td_block_id="tdi_6"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_6" data-td_block_id="tdi_6"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-57"><a href="https://www.radiofeyalegrianoticias.com/category/regiones">REGIONES</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_7" ><script>var block_tdi_7 = new tdBlock();
block_tdi_7.id = "tdi_7";
block_tdi_7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7","tdc_css_class":"tdi_7","tdc_css_class_style":"tdi_7_rand_style"}';
block_tdi_7.td_column_number = "3";
block_tdi_7.block_type = "td_block_mega_menu";
block_tdi_7.post_count = "5";
block_tdi_7.found_posts = "5452";
block_tdi_7.header_color = "";
block_tdi_7.ajax_pagination_infinite_stop = "";
block_tdi_7.max_num_pages = "1091";
tdBlocksArray.push(block_tdi_7);
</script><div id=tdi_7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/rechazan-negativa-de-cinex-a-abrir-sus-salas-al-festival-de-cine/" rel="bookmark" class="td-image-wrap " title="Rechazan negativa de Cinex a abrir sus salas al Festival de Cine" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/Fesival_Cine_Venezolano_junio2022-218x150.jpeg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/Fesival_Cine_Venezolano_junio2022-218x150.jpeg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/Fesival_Cine_Venezolano_junio2022-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Rechazan negativa de Cinex a abrir sus salas al Festival de Cine" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/regiones/" class="td-post-category">Regiones</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/rechazan-negativa-de-cinex-a-abrir-sus-salas-al-festival-de-cine/" rel="bookmark" title="Rechazan negativa de Cinex a abrir sus salas al Festival de Cine">Rechazan negativa de Cinex a abrir sus salas al Festival de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/fundacion-solidarios-con-venezuela-realiza-feria-humanitaria-en-merida/" rel="bookmark" class="td-image-wrap " title="Fundación Solidarios con Venezuela realiza feria humanitaria en Mérida" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/Solidarios_Venezuela_18jun2022-2-218x150.jpeg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/Solidarios_Venezuela_18jun2022-2-218x150.jpeg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/Solidarios_Venezuela_18jun2022-2-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Fundación Solidarios con Venezuela realiza feria humanitaria en Mérida" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/regiones/" class="td-post-category">Regiones</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/fundacion-solidarios-con-venezuela-realiza-feria-humanitaria-en-merida/" rel="bookmark" title="Fundación Solidarios con Venezuela realiza feria humanitaria en Mérida">Fundación Solidarios con Venezuela realiza feria humanitaria en Mérida</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/fundacion-organiza-evento-para-recabar-fondos-en-guarico/" rel="bookmark" class="td-image-wrap " title="Fundación organiza evento para recabar fondos en Guárico" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/Fusion_Llanera_17jun2022_1-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/Fusion_Llanera_17jun2022_1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/Fusion_Llanera_17jun2022_1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Fundación organiza evento para recabar fondos en Guárico" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/regiones/" class="td-post-category">Regiones</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/fundacion-organiza-evento-para-recabar-fondos-en-guarico/" rel="bookmark" title="Fundación organiza evento para recabar fondos en Guárico">Fundación organiza evento para recabar fondos en Guárico</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/avion-militar-cae-cerca-del-aeropuerto-internacional-de-la-chinita/" rel="bookmark" class="td-image-wrap " title="Avión militar cae cerca del aeropuerto internacional de La Chinita" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/Avion_Zulia_18jun2022-218x150.jpeg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/Avion_Zulia_18jun2022-218x150.jpeg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/Avion_Zulia_18jun2022-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Avión militar cae cerca del aeropuerto internacional de La Chinita" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/lo-actual/" class="td-post-category">Lo Actual</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/avion-militar-cae-cerca-del-aeropuerto-internacional-de-la-chinita/" rel="bookmark" title="Avión militar cae cerca del aeropuerto internacional de La Chinita">Avión militar cae cerca del aeropuerto internacional de La Chinita</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/detienen-a-tres-hombres-por-posesion-de-drogas-en-el-zulia/" rel="bookmark" class="td-image-wrap " title="Detienen a tres hombres por posesión de drogas en el Zulia" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/CPBEZ_junio_2022-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/CPBEZ_junio_2022-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/CPBEZ_junio_2022-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Detienen a tres hombres por posesión de drogas en el Zulia" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/lo-actual/" class="td-post-category">Lo Actual</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/detienen-a-tres-hombres-por-posesion-de-drogas-en-el-zulia/" rel="bookmark" title="Detienen a tres hombres por posesión de drogas en el Zulia">Detienen a tres hombres por posesión de drogas en el Zulia</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_7" data-td_block_id="tdi_7"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_7" data-td_block_id="tdi_7"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-mega-menu menu-item-58"><a href="https://www.radiofeyalegrianoticias.com/category/mundo">MUNDO</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_8 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_8" ><script>var block_tdi_8 = new tdBlock();
block_tdi_8.id = "tdi_8";
block_tdi_8.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_8","tdc_css_class":"tdi_8","tdc_css_class_style":"tdi_8_rand_style"}';
block_tdi_8.td_column_number = "3";
block_tdi_8.block_type = "td_block_mega_menu";
block_tdi_8.post_count = "5";
block_tdi_8.found_posts = "1516";
block_tdi_8.header_color = "";
block_tdi_8.ajax_pagination_infinite_stop = "";
block_tdi_8.max_num_pages = "304";
tdBlocksArray.push(block_tdi_8);
</script><div id=tdi_8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/el-presidente-joe-biden-cae-de-una-bicicleta-durante-un-paseo/" rel="bookmark" class="td-image-wrap " title="El presidente Joe Biden cae de una bicicleta durante un paseo" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/Joe_Biden_18jun2022-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/Joe_Biden_18jun2022-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/Joe_Biden_18jun2022-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El presidente Joe Biden cae de una bicicleta durante un paseo" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/lo-actual/" class="td-post-category">Lo Actual</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/el-presidente-joe-biden-cae-de-una-bicicleta-durante-un-paseo/" rel="bookmark" title="El presidente Joe Biden cae de una bicicleta durante un paseo">El presidente Joe Biden cae de una bicicleta durante un paseo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/reino-unido-da-luz-verde-a-extradicion-de-julian-assange-a-eeuu/" rel="bookmark" class="td-image-wrap " title="Reino Unido da luz verde a extradición de Julian Assange a EEUU" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/FF-JULIAN-ASSANGE-DAVID-G-SILVERS-CANCILLERIA-ECUADOR-201408181-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/FF-JULIAN-ASSANGE-DAVID-G-SILVERS-CANCILLERIA-ECUADOR-201408181-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/FF-JULIAN-ASSANGE-DAVID-G-SILVERS-CANCILLERIA-ECUADOR-201408181-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Extraditarán a Julian Assange a EEUU" title="Reino Unido da luz verde a extradición de Julian Assange a EEUU" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/lo-actual/" class="td-post-category">Lo Actual</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/reino-unido-da-luz-verde-a-extradicion-de-julian-assange-a-eeuu/" rel="bookmark" title="Reino Unido da luz verde a extradición de Julian Assange a EEUU">Reino Unido da luz verde a extradición de Julian Assange a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/foro-internacional-de-educacion-la-sociedad-civil-busca-un-nuevo-ciudadano/" rel="bookmark" class="td-image-wrap " title="Foro internacional de educación: la sociedad civil busca un nuevo ciudadano" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/Foro-Sociedad-Civil-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/Foro-Sociedad-Civil-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/Foro-Sociedad-Civil-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Foro internacional de educación: la sociedad civil busca un nuevo ciudadano" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/educacion-en-emergencia/" class="td-post-category">Educación en Emergencia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/foro-internacional-de-educacion-la-sociedad-civil-busca-un-nuevo-ciudadano/" rel="bookmark" title="Foro internacional de educación: la sociedad civil busca un nuevo ciudadano">Foro internacional de educación: la sociedad civil busca un nuevo ciudadano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/rusia-recrudece-ataques-en-lugansk-y-provoca-al-menos-6-muertos/" rel="bookmark" class="td-image-wrap " title="Rusia recrudece ataques en Lugansk y provoca al menos 6 muertos" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/Ucrania-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/Ucrania-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/Ucrania-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Ucrania" title="Rusia recrudece ataques en Lugansk y provoca al menos 6 muertos" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/lo-actual/" class="td-post-category">Lo Actual</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/rusia-recrudece-ataques-en-lugansk-y-provoca-al-menos-6-muertos/" rel="bookmark" title="Rusia recrudece ataques en Lugansk y provoca al menos 6 muertos">Rusia recrudece ataques en Lugansk y provoca al menos 6 muertos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/porque-el-futuro-no-puede-esperar-educacion-de-personas-jovenes-y-adultas/" rel="bookmark" class="td-image-wrap " title="Porque el futuro no puede esperar: Educación de Personas Jóvenes y Adultas" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/Confitea-1-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/Confitea-1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/Confitea-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Educación de jóvenes y adultos" title="Porque el futuro no puede esperar: Educación de Personas Jóvenes y Adultas" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/lo-actual/" class="td-post-category">Lo Actual</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/porque-el-futuro-no-puede-esperar-educacion-de-personas-jovenes-y-adultas/" rel="bookmark" title="Porque el futuro no puede esperar: Educación de Personas Jóvenes y Adultas">Porque el futuro no puede esperar: Educación de Personas Jóvenes y&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_8" data-td_block_id="tdi_8"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_8" data-td_block_id="tdi_8"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-560"><a href="https://www.radiofeyalegrianoticias.com/category/abyayala/">ABYA YALA</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_9 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_9" ><script>var block_tdi_9 = new tdBlock();
block_tdi_9.id = "tdi_9";
block_tdi_9.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"30","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_9","tdc_css_class":"tdi_9","tdc_css_class_style":"tdi_9_rand_style"}';
block_tdi_9.td_column_number = "3";
block_tdi_9.block_type = "td_block_mega_menu";
block_tdi_9.post_count = "5";
block_tdi_9.found_posts = "1799";
block_tdi_9.header_color = "";
block_tdi_9.ajax_pagination_infinite_stop = "";
block_tdi_9.max_num_pages = "360";
tdBlocksArray.push(block_tdi_9);
</script><div id=tdi_9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/un-soldado-y-un-testigo-mueren-durante-elecciones-en-colombia/" rel="bookmark" class="td-image-wrap " title="Un soldado y un testigo mueren durante elecciones en Colombia" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/Eric_Estrada_19jun2022-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/Eric_Estrada_19jun2022-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/Eric_Estrada_19jun2022-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Eric Estrada" title="Un soldado y un testigo mueren durante elecciones en Colombia" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/un-soldado-y-un-testigo-mueren-durante-elecciones-en-colombia/" rel="bookmark" title="Un soldado y un testigo mueren durante elecciones en Colombia">Un soldado y un testigo mueren durante elecciones en Colombia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/petro-llama-a-votar-de-manera-masiva-y-asi-evitar-intento-de-fraude/" rel="bookmark" class="td-image-wrap " title="Petro llama a votar de manera “masiva” y así evitar “intento de fraude”" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/Gustavo_Petro_19jun2022-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/Gustavo_Petro_19jun2022-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/Gustavo_Petro_19jun2022-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Gustavo Petro" title="Petro llama a votar de manera “masiva” y así evitar “intento de fraude”" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/petro-llama-a-votar-de-manera-masiva-y-asi-evitar-intento-de-fraude/" rel="bookmark" title="Petro llama a votar de manera “masiva” y así evitar “intento de fraude”">Petro llama a votar de manera “masiva” y así evitar “intento&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/la-ue-asegura-deficiencias-en-la-justicia-boliviana-por-condena-a-anez/" rel="bookmark" class="td-image-wrap " title="La UE asegura deficiencias en la justicia boliviana por condena a Áñez" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/Jeannine-Áñez-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/Jeannine-Áñez-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/Jeannine-Áñez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Jeanine Áñez" title="La UE asegura deficiencias en la justicia boliviana por condena a Áñez" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/la-ue-asegura-deficiencias-en-la-justicia-boliviana-por-condena-a-anez/" rel="bookmark" title="La UE asegura deficiencias en la justicia boliviana por condena a Áñez">La UE asegura deficiencias en la justicia boliviana por condena a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/el-candidato-colombiano-rodolfo-hernandez-ejercio-su-derecho-al-voto/" rel="bookmark" class="td-image-wrap " title="El candidato colombiano Rodolfo Hernández ejerció su derecho al voto" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/Rodolfo_Hernandez_19jun2022-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/Rodolfo_Hernandez_19jun2022-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/Rodolfo_Hernandez_19jun2022-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El candidato colombiano Rodolfo Hernández ejerció su derecho al voto" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/el-candidato-colombiano-rodolfo-hernandez-ejercio-su-derecho-al-voto/" rel="bookmark" title="El candidato colombiano Rodolfo Hernández ejerció su derecho al voto">El candidato colombiano Rodolfo Hernández ejerció su derecho al voto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/centros-electorales-abren-en-colombia-para-segunda-vuelta-presidencial/" rel="bookmark" class="td-image-wrap " title="Centros electorales abren en Colombia para segunda vuelta presidencial" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/Petro-y-Hernandez_19jun2022-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/Petro-y-Hernandez_19jun2022-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/Petro-y-Hernandez_19jun2022-100x70.jpg 100w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/Petro-y-Hernandez_19jun2022-534x368.jpg 534w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Centros electorales abren en Colombia para segunda vuelta presidencial" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/centros-electorales-abren-en-colombia-para-segunda-vuelta-presidencial/" rel="bookmark" title="Centros electorales abren en Colombia para segunda vuelta presidencial">Centros electorales abren en Colombia para segunda vuelta presidencial</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_9" data-td_block_id="tdi_9"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_9" data-td_block_id="tdi_9"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-383"><a href="https://www.radiofeyalegrianoticias.com/category/deportes">DEPORTES</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_10 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_10" ><script>var block_tdi_10 = new tdBlock();
block_tdi_10.id = "tdi_10";
block_tdi_10.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"29","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_10","tdc_css_class":"tdi_10","tdc_css_class_style":"tdi_10_rand_style"}';
block_tdi_10.td_column_number = "3";
block_tdi_10.block_type = "td_block_mega_menu";
block_tdi_10.post_count = "5";
block_tdi_10.found_posts = "1215";
block_tdi_10.header_color = "";
block_tdi_10.ajax_pagination_infinite_stop = "";
block_tdi_10.max_num_pages = "243";
tdBlocksArray.push(block_tdi_10);
</script><div id=tdi_10 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/yulimar-rojas-se-lesiona-antes-de-meeting-de-madrid/" rel="bookmark" class="td-image-wrap " title="Yulimar Rojas se lesiona antes del meeting de Madrid" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/07/YULIMAR-ROJAS-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/07/YULIMAR-ROJAS-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/07/YULIMAR-ROJAS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Yulimar Rojas se lesiona antes del meeting de Madrid" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/yulimar-rojas-se-lesiona-antes-de-meeting-de-madrid/" rel="bookmark" title="Yulimar Rojas se lesiona antes del meeting de Madrid">Yulimar Rojas se lesiona antes del meeting de Madrid</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/vinotinto-u-23-de-beisbol-es-mundialista-con-la-ultima-bocanada-de-oxigeno/" rel="bookmark" class="td-image-wrap " title="Vinotinto U-23 de béisbol es mundialista con la última bocanada de oxígeno" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/FVZk8zbWQAAv5TY-218x150.jpeg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/FVZk8zbWQAAv5TY-218x150.jpeg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/FVZk8zbWQAAv5TY-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Vinotinto U-23 de béisbol es mundialista con la última bocanada de oxígeno" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/vinotinto-u-23-de-beisbol-es-mundialista-con-la-ultima-bocanada-de-oxigeno/" rel="bookmark" title="Vinotinto U-23 de béisbol es mundialista con la última bocanada de oxígeno">Vinotinto U-23 de béisbol es mundialista con la última bocanada de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/machis-ya-es-jugador-del-fc-juarez/" rel="bookmark" class="td-image-wrap " title="Machís ya es jugador del FC Juárez" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/FB_IMG_16554066435716654-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/FB_IMG_16554066435716654-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/FB_IMG_16554066435716654-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Machís ya es jugador del FC Juárez" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/machis-ya-es-jugador-del-fc-juarez/" rel="bookmark" title="Machís ya es jugador del FC Juárez">Machís ya es jugador del FC Juárez</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/segunda-fase-de-la-liga-futve-futsal-jr-2-inicia-el-20-de-junio/" rel="bookmark" class="td-image-wrap " title="Segunda fase de la Liga Futve Futsal Jr. 2 inicia el 20 de junio" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/FVF-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/FVF-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/FVF-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Segunda fase de la Liga Futve Futsal Jr. 2 inicia el 20 de junio" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/segunda-fase-de-la-liga-futve-futsal-jr-2-inicia-el-20-de-junio/" rel="bookmark" title="Segunda fase de la Liga Futve Futsal Jr. 2 inicia el 20 de junio">Segunda fase de la Liga Futve Futsal Jr. 2 inicia el&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/la-meta-de-la-vinotinto-femenina-es-clasificar-a-la-copa-del-mundo/" rel="bookmark" class="td-image-wrap " title="La meta de la Vinotinto femenina es clasificar a la Copa del Mundo" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/FUxsuliWQAAMz7I-218x150.jpeg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/FUxsuliWQAAMz7I-218x150.jpeg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/FUxsuliWQAAMz7I-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La meta de la Vinotinto femenina es clasificar a la Copa del Mundo" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/la-meta-de-la-vinotinto-femenina-es-clasificar-a-la-copa-del-mundo/" rel="bookmark" title="La meta de la Vinotinto femenina es clasificar a la Copa del Mundo">La meta de la Vinotinto femenina es clasificar a la Copa&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_10" data-td_block_id="tdi_10"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_10" data-td_block_id="tdi_10"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-56"><a>PODCAST</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23262"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/campanas/">Campañas Radiofónicas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23263"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/charla_periodistica/">Charla Periodística</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23264"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/entrevista/">Entrevista</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23265"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/entrevista_de_la_semana/">Entrevista de la semana</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23266"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/una_palabra_oportuna/">Una palabra oportuna</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32804"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/sinsalonpodcast/">Sin Salón Podcast</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32803"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/laescuelaenlaradio/">La Escuela en la Radio</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-20832"><a href="https://www.radiofeyalegrianoticias.com/sin-salon/">SIN SALÓN</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20986"><a href="https://www.radiofeyalegrianoticias.com/category/sin_salon/semestres/">SEMESTRES</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20985"><a href="https://www.radiofeyalegrianoticias.com/category/sin_salon/periodos/">PERIODOS</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-96753"><a href="#">SERIADOS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-96757"><a href="https://www.radiofeyalegrianoticias.com/category/mujer-derecho-dignidad/">Mujer, Derecho y Dignidad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-96754"><a href="https://www.radiofeyalegrianoticias.com/category/en-la-mira/">En la mira</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-96756"><a href="https://www.radiofeyalegrianoticias.com/category/les-negaron-la-vida/">Les negaron la vida</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-96755"><a href="https://www.radiofeyalegrianoticias.com/category/el-otro-pais/">El otro país</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-96759"><a href="https://www.radiofeyalegrianoticias.com/category/voces-de-la-emergencia/">Voces de la emergencia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-156043"><a href="https://www.radiofeyalegrianoticias.com/category/emergencia-por-las-lluvias/">Emergencia por las lluvias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-166217"><a href="https://www.radiofeyalegrianoticias.com/category/migracion/">MIGRACIÓN</a></li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
			</div>
		</div>
	</div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap td_stretch_container td_stretch_content_1600">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_11 td_block_template_1 ">

<style>
/* custom css */
.tdi_11.td-a-rec{
					text-align: center;
				}.tdi_11 .td-element-style{
					z-index: -1;
				}.tdi_11.td-a-rec-img{
				    text-align: left;
				}.tdi_11.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_11.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 


</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-167679" class="post-167679 post type-post status-publish format-standard has-post-thumbnail category-abyayala category-lo-actual tag-colombia tag-elecciones tag-eric-estrada tag-gustavo-petro" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category -->
            <header class="td-post-title">
                <h1 class="entry-title">Un soldado y un testigo mueren durante elecciones en Colombia</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.radiofeyalegrianoticias.com/author/lmartinez/">Lenys Carolina Martínez</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-19T15:18:06-04:00" >19 junio, 2022</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><figure><a href="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/Eric_Estrada_19jun2022.jpg" data-caption="Foto: @CeDemocratico"><img width="696" height="381" class="entry-thumb td-modal-image" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/Eric_Estrada_19jun2022-696x381.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/Eric_Estrada_19jun2022-696x381.jpg 696w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/Eric_Estrada_19jun2022-300x164.jpg 300w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/Eric_Estrada_19jun2022.jpg 768w" sizes="(max-width: 696px) 100vw, 696px" alt="Eric Estrada" title="Eric_Estrada_19jun2022"/></a><figcaption class="wp-caption-text">Foto: @CeDemocratico</figcaption></figure></div>
            <!-- content -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_12 td_block_template_1 ">

<style>
/* custom css */
.tdi_12.td-a-rec{
					text-align: center;
				}.tdi_12 .td-element-style{
					z-index: -1;
				}.tdi_12.td-a-rec-img{
				    text-align: left;
				}.tdi_12.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_12.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-9181801284037987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-9181801284037987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-9181801284037987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-9181801284037987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 


<p>Un soldado y un testigo perdieron la vida este domingo 19 de junio en las regiones Caquetá y Guapi, en Colombia. Esto en el marco de las <a href="https://twitter.com/radiofeyalegria/status/1538518823409790976" target="_blank" rel="noreferrer noopener">elecciones presidenciales</a> en su segunda vuelta decisiva para escoger quién será el sucesor de Iván Duque.</p>



<p>El soldado, quien respondía al nombre de Eric Estrada, murió a causa de las balas en San Vicente del Caguán, Caquetá. Al lugar llegaron personas desconocidas que abrieron fuego a las tropas del Comando Específico del Caguán, en donde murió el oficial.</p>



<p>&#8220;En la reacción de las tropas se logra la captura de los dos sujetos que cometieron el ataque, quienes resultaron heridos y, en garantía de sus derechos humanos, se les brindan los primeros auxilios por parte de los enfermeros de combate&#8221;, expresó el Ejército de Colombia en un comunicado.</p>



<p>La institución dijo que, al parecer, los atacantes hacen parte de disidencias de las antiguas FARC y que a los detenidos les incautaron sus armas.</p>



<p>Por otra parte, el candidato <a href="https://www.radiofeyalegrianoticias.com/petro-llama-a-votar-de-manera-masiva-y-asi-evitar-intento-de-fraude/" target="_blank" rel="noreferrer noopener">Gustavo Petro</a>, denunció que el ciudadano Roberto Rivas resultó también asesinado cuando salía de su residencia, ubicada en el municipio Guapi. Rivas iba a ejercer su rol como testigo durante la contienda electoral por parte del partido Pacto Histórico.</p>



<h2>Reacciones</h2>



<p>Por su parte, las reacciones acerca de este hecho, no se hicieron esperar. El partido político colombiano, Centro Democrático, expresó su rechazo por el asesinato del soldado Estrada, sobre quien resaltan que &#8220;cuidaba la democracia haciendo vigilancia a un puesto de votación en San Vicente del Caguán. Solicitamos mano dura con los delincuentes y garantías del proceso democrático&#8221;, expresó a través de la red social <em>Twitter</em>.</p>



<p>&#8220;Y pensar que Duque y su partido son los responsables de estas y otra muertes más; por haber hecho trizas La Paz y asesinar a reinsertado para seguir con esta guerra&#8221;, escribió una persona.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline tdi_13 td_block_template_1 ">

<style>
/* custom css */
.tdi_13.td-a-rec{
					text-align: center;
				}.tdi_13 .td-element-style{
					z-index: -1;
				}.tdi_13.td-a-rec-img{
				    text-align: left;
				}.tdi_13.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_13.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-9181801284037987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-9181801284037987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-9181801284037987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:320px;height:50px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-9181801284037987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.radiofeyalegrianoticias.com%2Fun-soldado-y-un-testigo-mueren-durante-elecciones-en-colombia%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Un+soldado+y+un+testigo+mueren+durante+elecciones+en+Colombia&url=https%3A%2F%2Fwww.radiofeyalegrianoticias.com%2Fun-soldado-y-un-testigo-mueren-durante-elecciones-en-colombia%2F&via=Radio+Fe+y+Alegr%C3%ADa+Noticias" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Un+soldado+y+un+testigo+mueren+durante+elecciones+en+Colombia %0A%0A https://www.radiofeyalegrianoticias.com/un-soldado-y-un-testigo-mueren-durante-elecciones-en-colombia/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Un soldado y un testigo mueren durante elecciones en Colombia&body=https://www.radiofeyalegrianoticias.com/un-soldado-y-un-testigo-mueren-durante-elecciones-en-colombia/" title="Email" >
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" >
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.radiofeyalegrianoticias.com/un-soldado-y-un-testigo-mueren-durante-elecciones-en-colombia/&text=Un+soldado+y+un+testigo+mueren+durante+elecciones+en+Colombia" title="Telegram" >
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev -->            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.radiofeyalegrianoticias.com/author/lmartinez/">Lenys Carolina Martínez</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Lenys Carolina Martínez"></span><meta itemprop="datePublished" content="2022-06-19T15:18:06-04:00"><meta itemprop="dateModified" content="2022-06-19T15:30:06-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.radiofeyalegrianoticias.com/un-soldado-y-un-testigo-mueren-durante-elecciones-en-colombia/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/Recurso-1-300x49.png"></span><meta itemprop="name" content="Radio Fe y Alegría Noticias"></span><meta itemprop="headline " content="Un soldado y un testigo mueren durante elecciones en Colombia"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/Eric_Estrada_19jun2022.jpg"><meta itemprop="width" content="768"><meta itemprop="height" content="420"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_14 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_14" ><script>var block_tdi_14 = new tdBlock();
block_tdi_14.id = "tdi_14";
block_tdi_14.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_14","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":167679,"live_filter_cur_post_author":"78","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_14","tdc_css_class_style":"tdi_14_rand_style"}';
block_tdi_14.td_column_number = "3";
block_tdi_14.block_type = "td_block_related_posts";
block_tdi_14.post_count = "3";
block_tdi_14.found_posts = "13191";
block_tdi_14.header_color = "";
block_tdi_14.ajax_pagination_infinite_stop = "";
block_tdi_14.max_num_pages = "4397";
tdBlocksArray.push(block_tdi_14);
</script><h4 class="td-related-title td-block-title"><a id="tdi_15" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_14" href="#">Artículos relacionados</a><a id="tdi_16" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_14" href="#">Más del autor</a></h4><div id=tdi_14 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/viajar-en-batea-para-llegar-a-la-escuela/" rel="bookmark" class="td-image-wrap " title="Viajar en batea para llegar a la escuela" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/La-laguna-de-Sinamaica-696x313-1-218x150.jpeg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/La-laguna-de-Sinamaica-696x313-1-218x150.jpeg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/La-laguna-de-Sinamaica-696x313-1-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Viajar en batea para llegar a la escuela" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/lo-actual/" class="td-post-category">Lo Actual</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/viajar-en-batea-para-llegar-a-la-escuela/" rel="bookmark" title="Viajar en batea para llegar a la escuela">Viajar en batea para llegar a la escuela</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/la-eucaristia-es-memoria-viva-y-esperanza/" rel="bookmark" class="td-image-wrap " title="La eucaristía es memoria viva y esperanza" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/Papa_Francisco_19jun2022-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/Papa_Francisco_19jun2022-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/Papa_Francisco_19jun2022-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La eucaristía es memoria viva y esperanza" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/lo-actual/" class="td-post-category">Lo Actual</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/la-eucaristia-es-memoria-viva-y-esperanza/" rel="bookmark" title="La eucaristía es memoria viva y esperanza">La eucaristía es memoria viva y esperanza</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/cardenal-baltazar-porras-la-dirigencia-politica-no-valora-a-la-sociedad-venezolana/" rel="bookmark" class="td-image-wrap " title="Cardenal Baltazar Porras: La dirigencia política no valora a la sociedad venezolana" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/Baltazar-Porras-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/Baltazar-Porras-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/Baltazar-Porras-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Baltazar Porras" title="Cardenal Baltazar Porras: La dirigencia política no valora a la sociedad venezolana" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/lo-actual/" class="td-post-category">Lo Actual</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/cardenal-baltazar-porras-la-dirigencia-politica-no-valora-a-la-sociedad-venezolana/" rel="bookmark" title="Cardenal Baltazar Porras: La dirigencia política no valora a la sociedad venezolana">Cardenal Baltazar Porras: La dirigencia política no valora a la sociedad venezolana</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_14" data-td_block_id="tdi_14"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_14" data-td_block_id="tdi_14"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_18 td_block_widget tdi_17 td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="tdi_17" >
<style>
.td-theme-wrap .tdi_17 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_17 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_17 .td-subcat-item .td-cur-simple-item {
                color: #dd3333;
            }

            .td-theme-wrap .tdi_17 .block-title > *,
            .td-theme-wrap .tdi_17 .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #dd3333;
            }
            .td-theme-wrap .td-footer-wrapper .tdi_17 .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .tdi_17 .block-title {
                border-color: #dd3333;
            }

            
            .td-theme-wrap .tdi_17 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_17 .td_quote_on_blocks,
            .td-theme-wrap .tdi_17 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_17 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_17 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_17 .td-instagram-user a {
                color: #dd3333;
            }

            .td-theme-wrap .tdi_17 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_17 .td-load-more-wrap a:hover {
                background-color: #dd3333;
                border-color: #dd3333;
            }

            .td-theme-wrap .tdi_17 .td-read-more a,
            .td-theme-wrap .tdi_17 .td-weather-information:before,
            .td-theme-wrap .tdi_17 .td-weather-week:before,
            .td-theme-wrap .tdi_17 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_17 .td-post-category,
            .td-theme-wrap .tdi_17 .td-post-category:hover {
                background-color: #dd3333;
            }
</style><script>var block_tdi_17 = new tdBlock();
block_tdi_17.id = "tdi_17";
block_tdi_17.atts = '{"custom_title":"ANIVERSARIO","custom_url":"https:\/\/www.radiofeyalegrianoticias.com\/category\/65aniversario\/","block_template_id":"","header_color":"#dd3333","header_text_color":"#","accent_text_color":"#","mx8_tl":"","m10_tl":"","m10_el":"","mx2_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"2892","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","time_ago_add_txt":"ago","class":"td_block_widget tdi_17","block_type":"td_block_18","separator":"","show_modified_date":"","time_ago":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx8f_title_font_header":"","mx8f_title_font_title":"Article title","mx8f_title_font_settings":"","mx8f_title_font_family":"","mx8f_title_font_size":"","mx8f_title_font_line_height":"","mx8f_title_font_style":"","mx8f_title_font_weight":"","mx8f_title_font_transform":"","mx8f_title_font_spacing":"","mx8f_title_":"","mx8f_cat_font_title":"Article category tag","mx8f_cat_font_settings":"","mx8f_cat_font_family":"","mx8f_cat_font_size":"","mx8f_cat_font_line_height":"","mx8f_cat_font_style":"","mx8f_cat_font_weight":"","mx8f_cat_font_transform":"","mx8f_cat_font_spacing":"","mx8f_cat_":"","mx8f_meta_font_title":"Article meta info","mx8f_meta_font_settings":"","mx8f_meta_font_family":"","mx8f_meta_font_size":"","mx8f_meta_font_line_height":"","mx8f_meta_font_style":"","mx8f_meta_font_weight":"","mx8f_meta_font_transform":"","mx8f_meta_font_spacing":"","mx8f_meta_":"","m10f_title_font_header":"","m10f_title_font_title":"Article title","m10f_title_font_settings":"","m10f_title_font_family":"","m10f_title_font_size":"","m10f_title_font_line_height":"","m10f_title_font_style":"","m10f_title_font_weight":"","m10f_title_font_transform":"","m10f_title_font_spacing":"","m10f_title_":"","m10f_cat_font_title":"Article category tag","m10f_cat_font_settings":"","m10f_cat_font_family":"","m10f_cat_font_size":"","m10f_cat_font_line_height":"","m10f_cat_font_style":"","m10f_cat_font_weight":"","m10f_cat_font_transform":"","m10f_cat_font_spacing":"","m10f_cat_":"","m10f_meta_font_title":"Article meta info","m10f_meta_font_settings":"","m10f_meta_font_family":"","m10f_meta_font_size":"","m10f_meta_font_line_height":"","m10f_meta_font_style":"","m10f_meta_font_weight":"","m10f_meta_font_transform":"","m10f_meta_font_spacing":"","m10f_meta_":"","m10f_ex_font_title":"Article excerpt","m10f_ex_font_settings":"","m10f_ex_font_family":"","m10f_ex_font_size":"","m10f_ex_font_line_height":"","m10f_ex_font_style":"","m10f_ex_font_weight":"","m10f_ex_font_transform":"","m10f_ex_font_spacing":"","m10f_ex_":"","mx2f_title_font_header":"","mx2f_title_font_title":"Article title","mx2f_title_font_settings":"","mx2f_title_font_family":"","mx2f_title_font_size":"","mx2f_title_font_line_height":"","mx2f_title_font_style":"","mx2f_title_font_weight":"","mx2f_title_font_transform":"","mx2f_title_font_spacing":"","mx2f_title_":"","mx2f_cat_font_title":"Article category tag","mx2f_cat_font_settings":"","mx2f_cat_font_family":"","mx2f_cat_font_size":"","mx2f_cat_font_line_height":"","mx2f_cat_font_style":"","mx2f_cat_font_weight":"","mx2f_cat_font_transform":"","mx2f_cat_font_spacing":"","mx2f_cat_":"","mx2f_meta_font_title":"Article meta info","mx2f_meta_font_settings":"","mx2f_meta_font_family":"","mx2f_meta_font_size":"","mx2f_meta_font_line_height":"","mx2f_meta_font_style":"","mx2f_meta_font_weight":"","mx2f_meta_font_transform":"","mx2f_meta_font_spacing":"","mx2f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_17","tdc_css_class_style":"tdi_17_rand_style"}';
block_tdi_17.td_column_number = "1";
block_tdi_17.block_type = "td_block_18";
block_tdi_17.post_count = "3";
block_tdi_17.found_posts = "29";
block_tdi_17.header_color = "#dd3333";
block_tdi_17.ajax_pagination_infinite_stop = "";
block_tdi_17.max_num_pages = "10";
tdBlocksArray.push(block_tdi_17);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.radiofeyalegrianoticias.com/category/65aniversario/" class="td-pulldown-size">ANIVERSARIO</a></h4></div><div id=tdi_17 class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/irfa-es-palabra-accion-y-compromiso/" rel="bookmark" class="td-image-wrap " title="IRFA es palabra, acción y compromiso (+Video)" ><img width="696" height="385" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/CCA-TRUJILLO-1-696x385.jpg"   alt="" title="IRFA es palabra, acción y compromiso (+Video)" /></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/irfa-es-palabra-accion-y-compromiso/" rel="bookmark" title="IRFA es palabra, acción y compromiso (+Video)">IRFA es palabra, acción y compromiso (+Video)</a></h3>                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/amedina/">Alexander Medina</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-15T19:29:00-04:00" >15 enero, 2021</time></span>                                            </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/una-maestra-popular/" rel="bookmark" class="td-image-wrap " title="Una maestra popular" ><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/Luz-Betina-1-750x410-1-80x60.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/Luz-Betina-1-750x410-1-80x60.jpg 80w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/Luz-Betina-1-750x410-1-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="&quot;Ser maestra es lo que me define como persona&quot;" title="Una maestra popular" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/una-maestra-popular/" rel="bookmark" title="Una maestra popular">Una maestra popular</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-15T05:57:39-04:00" >15 enero, 2021</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/fe-y-alegria-continua-con-su-reclamo-por-un-salario-digno-para-sus-maestros/" rel="bookmark" class="td-image-wrap " title="Fe y Alegría continúa con su reclamo por un salario digno para sus maestros" ><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Maestros-valera-fe-y-alegria-protesta-80x60.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Maestros-valera-fe-y-alegria-protesta-80x60.jpg 80w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Maestros-valera-fe-y-alegria-protesta-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="" title="Fe y Alegría continúa con su reclamo por un salario digno para sus maestros" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/fe-y-alegria-continua-con-su-reclamo-por-un-salario-digno-para-sus-maestros/" rel="bookmark" title="Fe y Alegría continúa con su reclamo por un salario digno para sus maestros">Fe y Alegría continúa con su reclamo por un salario digno para sus maestros</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-12T08:50:00-04:00" >12 noviembre, 2020</time></span>                                    </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_18 td_block_widget tdi_18 td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="tdi_18" >
<style>
.td-theme-wrap .tdi_18 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_18 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_18 .td-subcat-item .td-cur-simple-item {
                color: #dd3333;
            }

            .td-theme-wrap .tdi_18 .block-title > *,
            .td-theme-wrap .tdi_18 .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #dd3333;
            }
            .td-theme-wrap .td-footer-wrapper .tdi_18 .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .tdi_18 .block-title {
                border-color: #dd3333;
            }

            
            .td-theme-wrap .tdi_18 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_18 .td_quote_on_blocks,
            .td-theme-wrap .tdi_18 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_18 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_18 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_18 .td-instagram-user a {
                color: #dd3333;
            }

            .td-theme-wrap .tdi_18 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_18 .td-load-more-wrap a:hover {
                background-color: #dd3333;
                border-color: #dd3333;
            }

            .td-theme-wrap .tdi_18 .td-read-more a,
            .td-theme-wrap .tdi_18 .td-weather-information:before,
            .td-theme-wrap .tdi_18 .td-weather-week:before,
            .td-theme-wrap .tdi_18 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_18 .td-post-category,
            .td-theme-wrap .tdi_18 .td-post-category:hover {
                background-color: #dd3333;
            }
</style><script>var block_tdi_18 = new tdBlock();
block_tdi_18.id = "tdi_18";
block_tdi_18.atts = '{"custom_title":"TAMBI\u00c9N ES NOTICIA","custom_url":"https:\/\/www.radiofeyalegrianoticias.com\/category\/tambien-es-noticia","block_template_id":"","header_color":"#dd3333","header_text_color":"#","accent_text_color":"#","mx8_tl":"","m10_tl":"","m10_el":"","mx2_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"25","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_18","block_type":"td_block_18","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx8f_title_font_header":"","mx8f_title_font_title":"Article title","mx8f_title_font_settings":"","mx8f_title_font_family":"","mx8f_title_font_size":"","mx8f_title_font_line_height":"","mx8f_title_font_style":"","mx8f_title_font_weight":"","mx8f_title_font_transform":"","mx8f_title_font_spacing":"","mx8f_title_":"","mx8f_cat_font_title":"Article category tag","mx8f_cat_font_settings":"","mx8f_cat_font_family":"","mx8f_cat_font_size":"","mx8f_cat_font_line_height":"","mx8f_cat_font_style":"","mx8f_cat_font_weight":"","mx8f_cat_font_transform":"","mx8f_cat_font_spacing":"","mx8f_cat_":"","mx8f_meta_font_title":"Article meta info","mx8f_meta_font_settings":"","mx8f_meta_font_family":"","mx8f_meta_font_size":"","mx8f_meta_font_line_height":"","mx8f_meta_font_style":"","mx8f_meta_font_weight":"","mx8f_meta_font_transform":"","mx8f_meta_font_spacing":"","mx8f_meta_":"","m10f_title_font_header":"","m10f_title_font_title":"Article title","m10f_title_font_settings":"","m10f_title_font_family":"","m10f_title_font_size":"","m10f_title_font_line_height":"","m10f_title_font_style":"","m10f_title_font_weight":"","m10f_title_font_transform":"","m10f_title_font_spacing":"","m10f_title_":"","m10f_cat_font_title":"Article category tag","m10f_cat_font_settings":"","m10f_cat_font_family":"","m10f_cat_font_size":"","m10f_cat_font_line_height":"","m10f_cat_font_style":"","m10f_cat_font_weight":"","m10f_cat_font_transform":"","m10f_cat_font_spacing":"","m10f_cat_":"","m10f_meta_font_title":"Article meta info","m10f_meta_font_settings":"","m10f_meta_font_family":"","m10f_meta_font_size":"","m10f_meta_font_line_height":"","m10f_meta_font_style":"","m10f_meta_font_weight":"","m10f_meta_font_transform":"","m10f_meta_font_spacing":"","m10f_meta_":"","m10f_ex_font_title":"Article excerpt","m10f_ex_font_settings":"","m10f_ex_font_family":"","m10f_ex_font_size":"","m10f_ex_font_line_height":"","m10f_ex_font_style":"","m10f_ex_font_weight":"","m10f_ex_font_transform":"","m10f_ex_font_spacing":"","m10f_ex_":"","mx2f_title_font_header":"","mx2f_title_font_title":"Article title","mx2f_title_font_settings":"","mx2f_title_font_family":"","mx2f_title_font_size":"","mx2f_title_font_line_height":"","mx2f_title_font_style":"","mx2f_title_font_weight":"","mx2f_title_font_transform":"","mx2f_title_font_spacing":"","mx2f_title_":"","mx2f_cat_font_title":"Article category tag","mx2f_cat_font_settings":"","mx2f_cat_font_family":"","mx2f_cat_font_size":"","mx2f_cat_font_line_height":"","mx2f_cat_font_style":"","mx2f_cat_font_weight":"","mx2f_cat_font_transform":"","mx2f_cat_font_spacing":"","mx2f_cat_":"","mx2f_meta_font_title":"Article meta info","mx2f_meta_font_settings":"","mx2f_meta_font_family":"","mx2f_meta_font_size":"","mx2f_meta_font_line_height":"","mx2f_meta_font_style":"","mx2f_meta_font_weight":"","mx2f_meta_font_transform":"","mx2f_meta_font_spacing":"","mx2f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_18","tdc_css_class_style":"tdi_18_rand_style"}';
block_tdi_18.td_column_number = "1";
block_tdi_18.block_type = "td_block_18";
block_tdi_18.post_count = "3";
block_tdi_18.found_posts = "4358";
block_tdi_18.header_color = "#dd3333";
block_tdi_18.ajax_pagination_infinite_stop = "";
block_tdi_18.max_num_pages = "1453";
tdBlocksArray.push(block_tdi_18);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.radiofeyalegrianoticias.com/category/tambien-es-noticia" class="td-pulldown-size">TAMBIÉN ES NOTICIA</a></h4></div><div id=tdi_18 class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/muchos-adultos-mayores-tambien-son-olvidados-por-sus-familiares/" rel="bookmark" class="td-image-wrap " title="Muchos adultos mayores también son olvidados por sus familiares" ><img width="696" height="385" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/pensionados-venezuela-aumento-696x385.jpg"   alt="Adultos Mayores" title="Muchos adultos mayores también son olvidados por sus familiares" /></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/muchos-adultos-mayores-tambien-son-olvidados-por-sus-familiares/" rel="bookmark" title="Muchos adultos mayores también son olvidados por sus familiares">Muchos adultos mayores también son olvidados por sus familiares</a></h3>                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/amadormedina/">Amador Medina</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-19T11:30:00-04:00" >19 junio, 2022</time></span>                                            </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/un-ejemplo-de-que-papa-ama/" rel="bookmark" class="td-image-wrap " title="Un ejemplo de que papá ama" ><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/Papa-Levis-Villegas-Foto-Gissell-Villegas-para-Radio-Fe-y-Alegria-Noticias-80x60.jpeg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/Papa-Levis-Villegas-Foto-Gissell-Villegas-para-Radio-Fe-y-Alegria-Noticias-80x60.jpeg 80w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/Papa-Levis-Villegas-Foto-Gissell-Villegas-para-Radio-Fe-y-Alegria-Noticias-265x198.jpeg 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="Papá Levis Villegas - Una historia del Día del Padre" title="Un ejemplo de que papá ama" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/un-ejemplo-de-que-papa-ama/" rel="bookmark" title="Un ejemplo de que papá ama">Un ejemplo de que papá ama</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-19T11:00:00-04:00" >19 junio, 2022</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/ningun-donante-le-confiaria-recursos-al-estado-venezolano-advierte-activista-de-ong/" rel="bookmark" class="td-image-wrap " title="Ningún donante le confiaría recursos al Estado venezolano, advierte activista de ONG" ><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/Ayuda-humanitara-Vzla-80x60.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/Ayuda-humanitara-Vzla-80x60.jpg 80w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/Ayuda-humanitara-Vzla-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="Ayuda humanitaria" title="Ningún donante le confiaría recursos al Estado venezolano, advierte activista de ONG" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/ningun-donante-le-confiaria-recursos-al-estado-venezolano-advierte-activista-de-ong/" rel="bookmark" title="Ningún donante le confiaría recursos al Estado venezolano, advierte activista de ONG">Ningún donante le confiaría recursos al Estado venezolano, advierte activista de ONG</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-19T08:00:00-04:00" >19 junio, 2022</time></span>                                    </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_18 td_block_widget tdi_19 td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="tdi_19" >
<style>
.td-theme-wrap .tdi_19 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_19 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_19 .td-subcat-item .td-cur-simple-item {
                color: #000000;
            }

            .td-theme-wrap .tdi_19 .block-title > *,
            .td-theme-wrap .tdi_19 .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #000000;
            }
            .td-theme-wrap .td-footer-wrapper .tdi_19 .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .tdi_19 .block-title {
                border-color: #000000;
            }

            
            .td-theme-wrap .tdi_19 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_19 .td_quote_on_blocks,
            .td-theme-wrap .tdi_19 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_19 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_19 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_19 .td-instagram-user a {
                color: #000000;
            }

            .td-theme-wrap .tdi_19 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_19 .td-load-more-wrap a:hover {
                background-color: #000000;
                border-color: #000000;
            }

            .td-theme-wrap .tdi_19 .td-read-more a,
            .td-theme-wrap .tdi_19 .td-weather-information:before,
            .td-theme-wrap .tdi_19 .td-weather-week:before,
            .td-theme-wrap .tdi_19 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_19 .td-post-category,
            .td-theme-wrap .tdi_19 .td-post-category:hover {
                background-color: #000000;
            }
</style><script>var block_tdi_19 = new tdBlock();
block_tdi_19.id = "tdi_19";
block_tdi_19.atts = '{"custom_title":"REGIONES","custom_url":"https:\/\/www.radiofeyalegrianoticias.com\/category\/regiones","block_template_id":"","header_color":"#000000","header_text_color":"#","accent_text_color":"#","mx8_tl":"","m10_tl":"","m10_el":"","mx2_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"23","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_19","block_type":"td_block_18","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx8f_title_font_header":"","mx8f_title_font_title":"Article title","mx8f_title_font_settings":"","mx8f_title_font_family":"","mx8f_title_font_size":"","mx8f_title_font_line_height":"","mx8f_title_font_style":"","mx8f_title_font_weight":"","mx8f_title_font_transform":"","mx8f_title_font_spacing":"","mx8f_title_":"","mx8f_cat_font_title":"Article category tag","mx8f_cat_font_settings":"","mx8f_cat_font_family":"","mx8f_cat_font_size":"","mx8f_cat_font_line_height":"","mx8f_cat_font_style":"","mx8f_cat_font_weight":"","mx8f_cat_font_transform":"","mx8f_cat_font_spacing":"","mx8f_cat_":"","mx8f_meta_font_title":"Article meta info","mx8f_meta_font_settings":"","mx8f_meta_font_family":"","mx8f_meta_font_size":"","mx8f_meta_font_line_height":"","mx8f_meta_font_style":"","mx8f_meta_font_weight":"","mx8f_meta_font_transform":"","mx8f_meta_font_spacing":"","mx8f_meta_":"","m10f_title_font_header":"","m10f_title_font_title":"Article title","m10f_title_font_settings":"","m10f_title_font_family":"","m10f_title_font_size":"","m10f_title_font_line_height":"","m10f_title_font_style":"","m10f_title_font_weight":"","m10f_title_font_transform":"","m10f_title_font_spacing":"","m10f_title_":"","m10f_cat_font_title":"Article category tag","m10f_cat_font_settings":"","m10f_cat_font_family":"","m10f_cat_font_size":"","m10f_cat_font_line_height":"","m10f_cat_font_style":"","m10f_cat_font_weight":"","m10f_cat_font_transform":"","m10f_cat_font_spacing":"","m10f_cat_":"","m10f_meta_font_title":"Article meta info","m10f_meta_font_settings":"","m10f_meta_font_family":"","m10f_meta_font_size":"","m10f_meta_font_line_height":"","m10f_meta_font_style":"","m10f_meta_font_weight":"","m10f_meta_font_transform":"","m10f_meta_font_spacing":"","m10f_meta_":"","m10f_ex_font_title":"Article excerpt","m10f_ex_font_settings":"","m10f_ex_font_family":"","m10f_ex_font_size":"","m10f_ex_font_line_height":"","m10f_ex_font_style":"","m10f_ex_font_weight":"","m10f_ex_font_transform":"","m10f_ex_font_spacing":"","m10f_ex_":"","mx2f_title_font_header":"","mx2f_title_font_title":"Article title","mx2f_title_font_settings":"","mx2f_title_font_family":"","mx2f_title_font_size":"","mx2f_title_font_line_height":"","mx2f_title_font_style":"","mx2f_title_font_weight":"","mx2f_title_font_transform":"","mx2f_title_font_spacing":"","mx2f_title_":"","mx2f_cat_font_title":"Article category tag","mx2f_cat_font_settings":"","mx2f_cat_font_family":"","mx2f_cat_font_size":"","mx2f_cat_font_line_height":"","mx2f_cat_font_style":"","mx2f_cat_font_weight":"","mx2f_cat_font_transform":"","mx2f_cat_font_spacing":"","mx2f_cat_":"","mx2f_meta_font_title":"Article meta info","mx2f_meta_font_settings":"","mx2f_meta_font_family":"","mx2f_meta_font_size":"","mx2f_meta_font_line_height":"","mx2f_meta_font_style":"","mx2f_meta_font_weight":"","mx2f_meta_font_transform":"","mx2f_meta_font_spacing":"","mx2f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_19","tdc_css_class_style":"tdi_19_rand_style"}';
block_tdi_19.td_column_number = "1";
block_tdi_19.block_type = "td_block_18";
block_tdi_19.post_count = "3";
block_tdi_19.found_posts = "5452";
block_tdi_19.header_color = "#000000";
block_tdi_19.ajax_pagination_infinite_stop = "";
block_tdi_19.max_num_pages = "1818";
tdBlocksArray.push(block_tdi_19);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.radiofeyalegrianoticias.com/category/regiones" class="td-pulldown-size">REGIONES</a></h4></div><div id=tdi_19 class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/rechazan-negativa-de-cinex-a-abrir-sus-salas-al-festival-de-cine/" rel="bookmark" class="td-image-wrap " title="Rechazan negativa de Cinex a abrir sus salas al Festival de Cine" ><img width="696" height="385" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/Fesival_Cine_Venezolano_junio2022-696x385.jpeg"   alt="" title="Rechazan negativa de Cinex a abrir sus salas al Festival de Cine" /></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/rechazan-negativa-de-cinex-a-abrir-sus-salas-al-festival-de-cine/" rel="bookmark" title="Rechazan negativa de Cinex a abrir sus salas al Festival de Cine">Rechazan negativa de Cinex a abrir sus salas al Festival de Cine</a></h3>                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/zroa/">Zachari Sabina Roa Briceño</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-18T21:10:39-04:00" >18 junio, 2022</time></span>                                            </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/fundacion-solidarios-con-venezuela-realiza-feria-humanitaria-en-merida/" rel="bookmark" class="td-image-wrap " title="Fundación Solidarios con Venezuela realiza feria humanitaria en Mérida" ><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/Solidarios_Venezuela_18jun2022-2-80x60.jpeg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/Solidarios_Venezuela_18jun2022-2-80x60.jpeg 80w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/Solidarios_Venezuela_18jun2022-2-265x198.jpeg 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="" title="Fundación Solidarios con Venezuela realiza feria humanitaria en Mérida" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/fundacion-solidarios-con-venezuela-realiza-feria-humanitaria-en-merida/" rel="bookmark" title="Fundación Solidarios con Venezuela realiza feria humanitaria en Mérida">Fundación Solidarios con Venezuela realiza feria humanitaria en Mérida</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-18T20:24:24-04:00" >18 junio, 2022</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/fundacion-organiza-evento-para-recabar-fondos-en-guarico/" rel="bookmark" class="td-image-wrap " title="Fundación organiza evento para recabar fondos en Guárico" ><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/Fusion_Llanera_17jun2022_1-80x60.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/Fusion_Llanera_17jun2022_1-80x60.jpg 80w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/Fusion_Llanera_17jun2022_1-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="" title="Fundación organiza evento para recabar fondos en Guárico" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/fundacion-organiza-evento-para-recabar-fondos-en-guarico/" rel="bookmark" title="Fundación organiza evento para recabar fondos en Guárico">Fundación organiza evento para recabar fondos en Guárico</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-18T15:25:29-04:00" >18 junio, 2022</time></span>                                    </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_18 td_block_widget tdi_20 td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="tdi_20" >
<style>
.td-theme-wrap .tdi_20 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_20 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_20 .td-subcat-item .td-cur-simple-item {
                color: #dd3333;
            }

            .td-theme-wrap .tdi_20 .block-title > *,
            .td-theme-wrap .tdi_20 .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #dd3333;
            }
            .td-theme-wrap .td-footer-wrapper .tdi_20 .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .tdi_20 .block-title {
                border-color: #dd3333;
            }

            
            .td-theme-wrap .tdi_20 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_20 .td_quote_on_blocks,
            .td-theme-wrap .tdi_20 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_20 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_20 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_20 .td-instagram-user a {
                color: #dd3333;
            }

            .td-theme-wrap .tdi_20 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_20 .td-load-more-wrap a:hover {
                background-color: #dd3333;
                border-color: #dd3333;
            }

            .td-theme-wrap .tdi_20 .td-read-more a,
            .td-theme-wrap .tdi_20 .td-weather-information:before,
            .td-theme-wrap .tdi_20 .td-weather-week:before,
            .td-theme-wrap .tdi_20 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_20 .td-post-category,
            .td-theme-wrap .tdi_20 .td-post-category:hover {
                background-color: #dd3333;
            }
</style><script>var block_tdi_20 = new tdBlock();
block_tdi_20.id = "tdi_20";
block_tdi_20.atts = '{"custom_title":"RED DE OPINADORES","custom_url":"https:\/\/www.radiofeyalegrianoticias.com\/category\/red-de-opinadores","block_template_id":"","header_color":"#dd3333","header_text_color":"#","accent_text_color":"#","mx8_tl":"","m10_tl":"","m10_el":"","mx2_tl":"","limit":"2","offset":"","el_class":"","post_ids":"","category_id":"20","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_20","block_type":"td_block_18","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx8f_title_font_header":"","mx8f_title_font_title":"Article title","mx8f_title_font_settings":"","mx8f_title_font_family":"","mx8f_title_font_size":"","mx8f_title_font_line_height":"","mx8f_title_font_style":"","mx8f_title_font_weight":"","mx8f_title_font_transform":"","mx8f_title_font_spacing":"","mx8f_title_":"","mx8f_cat_font_title":"Article category tag","mx8f_cat_font_settings":"","mx8f_cat_font_family":"","mx8f_cat_font_size":"","mx8f_cat_font_line_height":"","mx8f_cat_font_style":"","mx8f_cat_font_weight":"","mx8f_cat_font_transform":"","mx8f_cat_font_spacing":"","mx8f_cat_":"","mx8f_meta_font_title":"Article meta info","mx8f_meta_font_settings":"","mx8f_meta_font_family":"","mx8f_meta_font_size":"","mx8f_meta_font_line_height":"","mx8f_meta_font_style":"","mx8f_meta_font_weight":"","mx8f_meta_font_transform":"","mx8f_meta_font_spacing":"","mx8f_meta_":"","m10f_title_font_header":"","m10f_title_font_title":"Article title","m10f_title_font_settings":"","m10f_title_font_family":"","m10f_title_font_size":"","m10f_title_font_line_height":"","m10f_title_font_style":"","m10f_title_font_weight":"","m10f_title_font_transform":"","m10f_title_font_spacing":"","m10f_title_":"","m10f_cat_font_title":"Article category tag","m10f_cat_font_settings":"","m10f_cat_font_family":"","m10f_cat_font_size":"","m10f_cat_font_line_height":"","m10f_cat_font_style":"","m10f_cat_font_weight":"","m10f_cat_font_transform":"","m10f_cat_font_spacing":"","m10f_cat_":"","m10f_meta_font_title":"Article meta info","m10f_meta_font_settings":"","m10f_meta_font_family":"","m10f_meta_font_size":"","m10f_meta_font_line_height":"","m10f_meta_font_style":"","m10f_meta_font_weight":"","m10f_meta_font_transform":"","m10f_meta_font_spacing":"","m10f_meta_":"","m10f_ex_font_title":"Article excerpt","m10f_ex_font_settings":"","m10f_ex_font_family":"","m10f_ex_font_size":"","m10f_ex_font_line_height":"","m10f_ex_font_style":"","m10f_ex_font_weight":"","m10f_ex_font_transform":"","m10f_ex_font_spacing":"","m10f_ex_":"","mx2f_title_font_header":"","mx2f_title_font_title":"Article title","mx2f_title_font_settings":"","mx2f_title_font_family":"","mx2f_title_font_size":"","mx2f_title_font_line_height":"","mx2f_title_font_style":"","mx2f_title_font_weight":"","mx2f_title_font_transform":"","mx2f_title_font_spacing":"","mx2f_title_":"","mx2f_cat_font_title":"Article category tag","mx2f_cat_font_settings":"","mx2f_cat_font_family":"","mx2f_cat_font_size":"","mx2f_cat_font_line_height":"","mx2f_cat_font_style":"","mx2f_cat_font_weight":"","mx2f_cat_font_transform":"","mx2f_cat_font_spacing":"","mx2f_cat_":"","mx2f_meta_font_title":"Article meta info","mx2f_meta_font_settings":"","mx2f_meta_font_family":"","mx2f_meta_font_size":"","mx2f_meta_font_line_height":"","mx2f_meta_font_style":"","mx2f_meta_font_weight":"","mx2f_meta_font_transform":"","mx2f_meta_font_spacing":"","mx2f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_20","tdc_css_class_style":"tdi_20_rand_style"}';
block_tdi_20.td_column_number = "1";
block_tdi_20.block_type = "td_block_18";
block_tdi_20.post_count = "2";
block_tdi_20.found_posts = "263";
block_tdi_20.header_color = "#dd3333";
block_tdi_20.ajax_pagination_infinite_stop = "";
block_tdi_20.max_num_pages = "132";
tdBlocksArray.push(block_tdi_20);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.radiofeyalegrianoticias.com/category/red-de-opinadores" class="td-pulldown-size">RED DE OPINADORES</a></h4></div><div id=tdi_20 class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/venezuela-la-covid-19-arrasa-con-un-sistema-educativo-ya-en-crisis/" rel="bookmark" class="td-image-wrap " title="Venezuela: La COVID-19 arrasa con un sistema educativo ya en crisis" ><img width="696" height="385" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/ESCUELA-SIN-INFRAESTRUCTURA-696x385.jpg"   alt="Covid-19 y sistema educativo en Venezuela" title="Venezuela: La COVID-19 arrasa con un sistema educativo ya en crisis" /></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/venezuela-la-covid-19-arrasa-con-un-sistema-educativo-ya-en-crisis/" rel="bookmark" title="Venezuela: La COVID-19 arrasa con un sistema educativo ya en crisis">Venezuela: La COVID-19 arrasa con un sistema educativo ya en crisis</a></h3>                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/irfa/">Radio Fe y Alegría Noticias</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-09T07:29:50-04:00" >9 junio, 2022</time></span>                                            </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/el-metro-discapacitado/" rel="bookmark" class="td-image-wrap " title="El Metro discapacitado" ><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/metro-de-caracas-plaza-venezuela--80x60.jpeg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/metro-de-caracas-plaza-venezuela--80x60.jpeg 80w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/metro-de-caracas-plaza-venezuela--265x198.jpeg 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="Metro de Caracas" title="El Metro discapacitado" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/el-metro-discapacitado/" rel="bookmark" title="El Metro discapacitado">El Metro discapacitado</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-01T07:28:40-04:00" >1 junio, 2022</time></span>                                    </div>
            </div>

        </div>

        </div></div> <!-- ./block -->                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td_stretch_container td_stretch_content_1400">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_21 td_block_widget tdi_22 td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="tdi_22" >
<style>
.td-block-title-wrap .td-wrapper-pulldown-filter {
                    font-family: 'Roboto', sans-serif;
                    position: absolute;
                    bottom: 0;
                    right: 0;
                    top: 0;
                    margin: auto 0;
                    z-index: 2;
                    background-color: #fff;
                    font-size: 13px;
                    line-height: 1;
                    color: #777;
                    text-align: right;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option {
                    cursor: pointer;
                    white-space: nowrap;
                    position: relative;
                    line-height: 29px;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option i {
                    font-size: 9px;
                    color: #777;
                    margin-left: 20px;
                    margin-right: 10px;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option i:before {
                    content: '\e83d';
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span {
                    padding-left: 20px;
                    margin-right: -14px;
                }
                @media (max-width: 360px) {
                    .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span {
                        display: none;
                    }
                }
                .td-block-title-wrap .td-pulldown-filter-display-option:hover,
                .td-block-title-wrap .td-pulldown-filter-display-option:hover i {
                    color: #4db2ec;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover ul {
                    display: block;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-list {
                    list-style: none;
                    position: absolute;
                    right: 0;
                    top: 100%;
                    padding: 18px 0;
                    background-color: rgb(255, 255, 255);
                    background-color: rgba(255, 255, 255, 0.95);
                    z-index: 999;
                    border-width: 1px;
                    border-color: #ededed;
                    border-style: solid;
                    display: none;
                    margin: 0;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-item {
                    list-style: none;
                    margin: 0;
                }
                .td-block-title-wrap .td-pulldown-filter-item .td-cur-simple-item {
                    color: #4db2ec;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more {
                    padding-bottom: 10px;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more:before {
                    content: '';
                    width: 70px;
                    height: 100%;
                    position: absolute;
                    margin-top: 2px;
                    top: 0;
                    right: 0;
                    z-index: 1;
                    opacity: 0;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link {
                    color: #777;
                    white-space: nowrap;
                    display: block;
                    line-height: 26px;
                    padding-left: 36px;
                    padding-right: 27px;
                }
                .td-block-title-wrap .td-pulldown-filter-link:hover {
                    color: #4db2ec;
                }
                @media (min-width: 768px) and (max-width: 1018px) {
                    .td-pb-span4 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span {
                        display: none;
                    }
                    .td-pb-span4 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link {
                        padding-left: 24px;
                        padding-right: 20px !important;
                    }
                }
</style><script>var block_tdi_22 = new tdBlock();
block_tdi_22.id = "tdi_22";
block_tdi_22.atts = '{"custom_title":"LO M\u00c1S POPULAR","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m16_tl":"","m16_el":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"featured","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_22","block_type":"td_block_21","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_22","tdc_css_class_style":"tdi_22_rand_style"}';
block_tdi_22.td_column_number = "1";
block_tdi_22.block_type = "td_block_21";
block_tdi_22.post_count = "3";
block_tdi_22.found_posts = "22340";
block_tdi_22.header_color = "#";
block_tdi_22.ajax_pagination_infinite_stop = "";
block_tdi_22.max_num_pages = "7447";
tdBlocksArray.push(block_tdi_22);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">LO MÁS POPULAR</span></h4><div class="td-pulldown-syle-default td-subcat-filter" id="td_pulldown_tdi_22"><ul class="td-subcat-list" id="td_pulldown_tdi_22_list"><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_23" data-td_filter_value="" data-td_block_id="tdi_22" href="#">All</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_24" data-td_filter_value="30" data-td_block_id="tdi_22" href="#">Abya Yala</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_25" data-td_filter_value="2892" data-td_block_id="tdi_22" href="#">Aniversario</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_26" data-td_filter_value="3078" data-td_block_id="tdi_22" href="#">Campañas Radiofónicas</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_27" data-td_filter_value="3076" data-td_block_id="tdi_22" href="#">Charla Periodística</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_28" data-td_filter_value="156" data-td_block_id="tdi_22" href="#">Copa América</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_29" data-td_filter_value="2939" data-td_block_id="tdi_22" href="#">COVID-19</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_30" data-td_filter_value="29" data-td_block_id="tdi_22" href="#">Deportes</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_31" data-td_filter_value="26" data-td_block_id="tdi_22" href="#">Economía</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_32" data-td_filter_value="3563" data-td_block_id="tdi_22" href="#">Educación en Emergencia</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_33" data-td_filter_value="7053" data-td_block_id="tdi_22" href="#">El otro país</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_34" data-td_filter_value="9101" data-td_block_id="tdi_22" href="#">Elector</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_35" data-td_filter_value="11191" data-td_block_id="tdi_22" href="#">Emergencia por las lluvias</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_36" data-td_filter_value="7051" data-td_block_id="tdi_22" href="#">En la mira</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_37" data-td_filter_value="3074" data-td_block_id="tdi_22" href="#">Entrevista</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_38" data-td_filter_value="3075" data-td_block_id="tdi_22" href="#">Entrevista de la semana</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_39" data-td_filter_value="27" data-td_block_id="tdi_22" href="#">Entrevistas</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_40" data-td_filter_value="22" data-td_block_id="tdi_22" href="#">Frontera</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_41" data-td_filter_value="3565" data-td_block_id="tdi_22" href="#">La Escuela en la Radio</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_42" data-td_filter_value="7052" data-td_block_id="tdi_22" href="#">Les negaron la vida</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_43" data-td_filter_value="2" data-td_block_id="tdi_22" href="#">Lo Actual</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_44" data-td_filter_value="11716" data-td_block_id="tdi_22" href="#">MIGRACIÓN</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_45" data-td_filter_value="7050" data-td_block_id="tdi_22" href="#">Mujer, Derecho y Dignidad</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_46" data-td_filter_value="24" data-td_block_id="tdi_22" href="#">Mundo</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_47" data-td_filter_value="2951" data-td_block_id="tdi_22" href="#">PERIODOS</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_48" data-td_filter_value="28" data-td_block_id="tdi_22" href="#">Podcasts</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_49" data-td_filter_value="7826" data-td_block_id="tdi_22" href="#">Radiotubers</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_50" data-td_filter_value="21" data-td_block_id="tdi_22" href="#">Red de Educación</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_51" data-td_filter_value="20" data-td_block_id="tdi_22" href="#">Red de Opinadores</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_52" data-td_filter_value="19" data-td_block_id="tdi_22" href="#">Red Indígena</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_53" data-td_filter_value="23" data-td_block_id="tdi_22" href="#">Regiones</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_54" data-td_filter_value="135" data-td_block_id="tdi_22" href="#">Resumen de la Semana</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_55" data-td_filter_value="2952" data-td_block_id="tdi_22" href="#">SEMESTRES</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_56" data-td_filter_value="2943" data-td_block_id="tdi_22" href="#">Sin Salón</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_57" data-td_filter_value="25" data-td_block_id="tdi_22" href="#">También es Noticia</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_58" data-td_filter_value="3077" data-td_block_id="tdi_22" href="#">Una palabra oportuna</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_59" data-td_filter_value="7054" data-td_block_id="tdi_22" href="#">Voces de la emergencia</a></li></ul><div class="td-subcat-dropdown"><div class="td-subcat-more" aria-haspopup="true"><span>Más</span><i class="td-icon-read-down"></i></div><ul class="td-pulldown-filter-list"></ul></div></div></div><div id=tdi_22 class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/viajar-en-batea-para-llegar-a-la-escuela/" rel="bookmark" class="td-image-wrap " title="Viajar en batea para llegar a la escuela" ><img width="150" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/La-laguna-de-Sinamaica-696x313-1-150x150.jpeg"   alt="" title="Viajar en batea para llegar a la escuela" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/viajar-en-batea-para-llegar-a-la-escuela/" rel="bookmark" title="Viajar en batea para llegar a la escuela">Viajar en batea para llegar a la escuela</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/obarrios/">Oswin J. Barrios</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-19T16:23:47-04:00" >19 junio, 2022</time></span>                                    </div>

                <div class="td-excerpt">
                    Pasan los días y las semanas pero las lluvias en el país no cesan, a causa de ellas se desencadenan una serie de afectaciones en los ya mermados servicios públicos en el país los cuales repercuten de forma negativa en la vida del venezolano; trabajadores educativos estadales protestaron para exigir el pago de la quincena que les adeuda el Estado; también aproximadamente 800 estudiantes optan por usar canoas a remo, pedazos de plástico o bateas para trasladarse a la escuela debido a la falta de combustible en La Guajira, estado Zulia. Radio Fe y Alegría Noticias reseñó estas y otras noticias durante la semana y ahora te presenta un resumen.                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/la-eucaristia-es-memoria-viva-y-esperanza/" rel="bookmark" class="td-image-wrap " title="La eucaristía es memoria viva y esperanza" ><img width="150" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/Papa_Francisco_19jun2022-150x150.jpg"   alt="" title="La eucaristía es memoria viva y esperanza" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/la-eucaristia-es-memoria-viva-y-esperanza/" rel="bookmark" title="La eucaristía es memoria viva y esperanza">La eucaristía es memoria viva y esperanza</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/lmartinez/">Lenys Carolina Martínez</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-19T16:02:47-04:00" >19 junio, 2022</time></span>                                    </div>

                <div class="td-excerpt">
                    
Hermanos y hermanas, hoy estamos celebrando la solemnidad del “Corpus Christi” y conviene que nos hagamos estas preguntas: ¿Qué significado tiene para nuestra fe...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/un-soldado-y-un-testigo-mueren-durante-elecciones-en-colombia/" rel="bookmark" class="td-image-wrap " title="Un soldado y un testigo mueren durante elecciones en Colombia" ><img width="150" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/Eric_Estrada_19jun2022-150x150.jpg"   alt="Eric Estrada" title="Un soldado y un testigo mueren durante elecciones en Colombia" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/un-soldado-y-un-testigo-mueren-durante-elecciones-en-colombia/" rel="bookmark" title="Un soldado y un testigo mueren durante elecciones en Colombia">Un soldado y un testigo mueren durante elecciones en Colombia</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/lmartinez/">Lenys Carolina Martínez</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-19T15:18:06-04:00" >19 junio, 2022</time></span>                                    </div>

                <div class="td-excerpt">
                    Un soldado y un testigo perdieron la vida este domingo 19 de junio en las regiones Caquetá y Guapi, en Colombia.                 </div>
            </div>

        </div>

        </div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_21 td_block_widget tdi_60 td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="tdi_60" ><script>var block_tdi_60 = new tdBlock();
block_tdi_60.id = "tdi_60";
block_tdi_60.atts = '{"custom_title":"RED DE OPINADORES","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m16_tl":"","m16_el":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"20","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_60","block_type":"td_block_21","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_60","tdc_css_class_style":"tdi_60_rand_style"}';
block_tdi_60.td_column_number = "1";
block_tdi_60.block_type = "td_block_21";
block_tdi_60.post_count = "3";
block_tdi_60.found_posts = "263";
block_tdi_60.header_color = "#";
block_tdi_60.ajax_pagination_infinite_stop = "";
block_tdi_60.max_num_pages = "88";
tdBlocksArray.push(block_tdi_60);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">RED DE OPINADORES</span></h4></div><div id=tdi_60 class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/venezuela-la-covid-19-arrasa-con-un-sistema-educativo-ya-en-crisis/" rel="bookmark" class="td-image-wrap " title="Venezuela: La COVID-19 arrasa con un sistema educativo ya en crisis" ><img width="150" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/ESCUELA-SIN-INFRAESTRUCTURA-150x150.jpg"   alt="Covid-19 y sistema educativo en Venezuela" title="Venezuela: La COVID-19 arrasa con un sistema educativo ya en crisis" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/venezuela-la-covid-19-arrasa-con-un-sistema-educativo-ya-en-crisis/" rel="bookmark" title="Venezuela: La COVID-19 arrasa con un sistema educativo ya en crisis">Venezuela: La COVID-19 arrasa con un sistema educativo ya en crisis</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/irfa/">Radio Fe y Alegría Noticias</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-09T07:29:50-04:00" >9 junio, 2022</time></span>                                    </div>

                <div class="td-excerpt">
                    Para agravar estas ya terribles circunstancias, el gobierno venezolano declaró una cuarentena nacional el 17 de marzo de 2020 y los estudiantes se vieron obligados a permanecer en casa, creando nuevas barreras para acceder a la educación.                 </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/el-metro-discapacitado/" rel="bookmark" class="td-image-wrap " title="El Metro discapacitado" ><img width="150" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/metro-de-caracas-plaza-venezuela--150x150.jpeg"   alt="Metro de Caracas" title="El Metro discapacitado" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/el-metro-discapacitado/" rel="bookmark" title="El Metro discapacitado">El Metro discapacitado</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/mquintero/">Moises Quintero</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-01T07:28:40-04:00" >1 junio, 2022</time></span>                                    </div>

                <div class="td-excerpt">
                    Son las 10 de la fresca mañana caraqueña. Voy guiándome con mi bastón de rastreo por Capitolio, en el centro de Caracas. Intento avanzar entre transeúntes y vendedores de un montón de cosas. Los gritos y ruidos de carros y motos me dificultan la orientación.                 </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/juventud-en-el-limbo-que-podemos-hacer/" rel="bookmark" class="td-image-wrap " title="Juventud en el limbo: ¿qué podemos hacer?" ><img width="150" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/Luisa-3-150x150.jpg"   alt="Luisa Pernalete" title="Juventud en el limbo: ¿qué podemos hacer?" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/juventud-en-el-limbo-que-podemos-hacer/" rel="bookmark" title="Juventud en el limbo: ¿qué podemos hacer?">Juventud en el limbo: ¿qué podemos hacer?</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/luisapernalete/">Luisa Pernalete</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-16T07:04:15-04:00" >16 noviembre, 2021</time></span>                                    </div>

                <div class="td-excerpt">
                    Hace algunos días, a finales de octubre, la UCAB nos sorprendió con datos de otro de sus estudios, en este caso, sobre juventud, y entre esos aportes está la preocupante cifra de un 37% de jóvenes entre 16 y 24 años que no están ni estudiando ni trabajando.                </div>
            </div>

        </div>

        </div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>PODCAST</span></h4><div class="menu-podcast-footer-menu-container"><ul id="menu-podcast-footer-menu" class="menu"><li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-37"><a href="https://www.radiofeyalegrianoticias.com/">RADIO FE Y ALEGRÍA NOTICIAS</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-38"><a href="https://www.radiofeyalegrianoticias.com/category/entrevistas/">ENTREVISTAS</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-40"><a href="https://www.radiofeyalegrianoticias.com/podcast-la-entrevista-de-la-semana/">ENTREVISTA DE LA SEMANA</a></li>
<li id="menu-item-577" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-577"><a href="https://www.radiofeyalegrianoticias.com/podcast-entre-periodistas/">ENTRE PERIODISTAS</a></li>
<li id="menu-item-578" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-578"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/campanas/">CAMPAÑAS RADIOFÓNICAS</a></li>
</ul></div></aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.radiofeyalegrianoticias.com/"><img src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/06/irfa300x50-pie.png" alt="radiofeyalegrianoticias" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Agencia Informativa Radio Fe y Alegría Noticias Venezuela.             
CON TODAS LAS VOCES<div class="footer-email-wrap">Contáctanos: <a href="mailto:info@radiofeyalegrianoticias.com">info@radiofeyalegrianoticias.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/radiofeyalegria.noticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radiofeyalegria" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1400">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2015 Copyright
Derechos Reservados Fe y Alegría Venezuela.                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


<div class="floating-menu float-menu-1"><ul class="fm-bar"><li class="fm-item-1-0"><a href="http://radios.feyalegrianoticias.com/" target="_blank"><div class="fm-icon"><i class="fas fa-bullhorn"></i></div><div class="fm-label">AUDIO EN VIVO</div></a></li></ul></div>
  <!--copyscapeskip-->
  <aside id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-dark-scheme gdpr_infobar_postion_bottom" role="note" aria-label="Banner de cookies RGPD" style="display: none;">
    <div class="moove-gdpr-info-bar-container">
      <div class="moove-gdpr-info-bar-content">
        
<div class="moove-gdpr-cookie-notice">
  <p>Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web. Si continúa utilizando este sitio asumiremos que está de acuerdo.</p>
<p>&nbsp;</p>
</div>
<!--  .moove-gdpr-cookie-notice -->        
<div class="moove-gdpr-button-holder">
		  <button class="mgbutton moove-gdpr-infobar-allow-all gdpr-fbo-0" aria-label="Aceptar" tabindex="1" role="button">Aceptar</button>
	  </div>
<!--  .button-container -->      </div>
      <!-- moove-gdpr-info-bar-content -->
    </div>
    <!-- moove-gdpr-info-bar-container -->
  </aside>
  <!-- #moove_gdpr_cookie_info_bar -->
  <!--/copyscapeskip-->
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Te recomendamos leer:</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/nuevo-presidente-de-peru-anuncia-gabinete-de-consenso-y-unidad-nacional/" rel="bookmark" class="td-image-wrap " title="Nuevo presidente de Perú anuncia &#8220;gabinete de consenso y unidad nacional&#8221;" ><img width="100" height="70" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Manuel-Merino-100x70.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Manuel-Merino-100x70.jpg 100w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Manuel-Merino-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Nuevo presidente de Perú anuncia &#8220;gabinete de consenso y unidad nacional&#8221;" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/nuevo-presidente-de-peru-anuncia-gabinete-de-consenso-y-unidad-nacional/" rel="bookmark" title="Nuevo presidente de Perú anuncia &#8220;gabinete de consenso y unidad nacional&#8221;">Nuevo presidente de Perú anuncia &#8220;gabinete de consenso y unidad nacional&#8221;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-10T12:44:26-04:00" >10 noviembre, 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/ecuador-hallan-siete-presos-muertos-en-carcel-donde-ocurrio-masacre/" rel="bookmark" class="td-image-wrap " title="Ecuador: hallan siete presos muertos en cárcel  donde ocurrió masacre" ><img width="100" height="70" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/10/ecuador-carceljpg-1-100x70.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/10/ecuador-carceljpg-1-100x70.jpg 100w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/10/ecuador-carceljpg-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Ecuador: hallan siete presos muertos en cárcel  donde ocurrió masacre" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/ecuador-hallan-siete-presos-muertos-en-carcel-donde-ocurrio-masacre/" rel="bookmark" title="Ecuador: hallan siete presos muertos en cárcel  donde ocurrió masacre">Ecuador: hallan siete presos muertos en cárcel  donde ocurrió masacre</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-24T15:04:46-04:00" >24 octubre, 2021</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 10.4 (rara)
        Deploy mode: deploy
        
        uid: 62af8a9ba7748
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* --- Justify Text Option --- */
.justify-text {
	text-align: justify;
}        
</style>

<link rel='stylesheet' id='float-menu-fontawesome-css'  href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/float-menu/vendors/fontawesome/css/fontawesome-all.min.css?ver=5.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='float-menu-css'  href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/float-menu/public/assets/css/style.min.css?ver=4.3.2' type='text/css' media='all' />
<style id='float-menu-inline-css' type='text/css'>
.float-menu-1 { z-index: 9; }.fm-item-1-0 .fm-icon, .fm-item-1-0 a:hover .fm-icon, .fm-item-1-0 .fm-label{color:#ffffff;background-color:#dd3333;} .fm-bar.fm-right li, .fm-right .fm-mask, .fm-hit, .fm-icon { height: 48px; } .fm-bar a, .fm-icon, .fm-round .fm-hit, .fm-sub > ul { width: 48px; } .fm-icon, .fm-label { line-height:48px; } .fm-icon { font-size: 24px; } .fm-label { font-size: 15px; } .fm-icon .fa { line-height: 48px !important; } .fm-label, .fm-label-space .fm-hit, .fm-sub.fm-side > ul { left: 48px; } .fm-right .fm-label, .fm-right.fm-label-space .fm-hit, .fm-right .fm-sub.fm-side > ul { right: 48px; } .fm-round.fm-label-space .fm-hit { width: 50px; } .fm-sub > ul { top: 48px; } .fm-round li, .fm-round .fm-mask, .fm-round .fm-icon, .fm-round a, .fm-round .fm-label { border-radius: 24px; } .fm-connected .fm-label { padding: 0 11px 0 56px; } .fm-right.fm-connected .fm-label { padding: 0 56px 0 11px; } .fm-connected.fm-round .fm-label { padding: 0 12px 0 47px; } .fm-right.fm-connected.fm-round .fm-label { padding: 0 47px 0 12px; } @media only screen and (max-width: 480px){ .fm-bar.fm-right li, .fm-right .fm-mask, .fm-hit, .fm-icon { height: 48px; } .fm-bar a, .fm-icon, .fm-round .fm-hit, .fm-sub > ul { width: 48px; } .fm-icon, .fm-label { line-height:48px; } .fm-icon { font-size: 24px; } .fm-label { font-size: 15px; } .fm-icon .fa { line-height: 48px !important; } .fm-label, .fm-label-space .fm-hit, .fm-sub.fm-side > ul { left: 48px; } .fm-right .fm-label, .fm-right.fm-label-space .fm-hit, .fm-right .fm-sub.fm-side > ul { right: 48px; } .fm-round.fm-label-space .fm-hit { width: 50px; } .fm-sub > ul { top: 48px; } .fm-round li, .fm-round .fm-mask, .fm-round .fm-icon, .fm-round a, .fm-round .fm-label { border-radius: 24px; } .fm-connected .fm-label { padding: 0 11px 0 56px; } .fm-right.fm-connected .fm-label { padding: 0 56px 0 11px; } .fm-connected.fm-round .fm-label { padding: 0 12px 0 47px; } .fm-right.fm-connected.fm-round .fm-label { padding: 0 47px 0 12px; } }
</style>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.radiofeyalegrianoticias.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=9cac60bff796053a9968481412a5897a' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.4' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdDFMsUAAAAAOZ3EWHqYi5DGPKh4noOV5KUNu6T&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LdDFMsUAAAAAOZ3EWHqYi5DGPKh4noOV5KUNu6T","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.5.6' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' id='moove_gdpr_frontend-js-extra'>
/* <![CDATA[ */
var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/www.radiofeyalegrianoticias.com\/wp-admin\/admin-ajax.php","post_id":"167679","plugin_dir":"https:\/\/www.radiofeyalegrianoticias.com\/wp-content\/plugins\/gdpr-cookie-compliance","show_icons":"all","is_page":"","strict_init":"1","enabled_default":{"third_party":0,"advanced":0},"geo_location":"false","force_reload":"false","is_single":"1","hide_save_btn":"false","current_user":"0","cookie_expiration":"365","script_delay":"2000","close_btn_action":"1","close_cs_action":"1","gdpr_scor":"true","wp_lang":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/gdpr-cookie-compliance/dist/scripts/main.js?ver=4.8.6' id='moove_gdpr_frontend-js'></script>
<script type='text/javascript' id='moove_gdpr_frontend-js-after'>
var gdpr_consent__strict = "false"
var gdpr_consent__thirdparty = "false"
var gdpr_consent__advanced = "false"
var gdpr_consent__cookies = ""
</script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=9cac60bff796053a9968481412a5897a' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/float-menu/public/assets/js/velocity.min.js?ver=4.3.2' id='velocity-js'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/float-menu/public/assets/js/floatMenu.min.js?ver=4.3.2' id='float-menu-js'></script>
<script type='text/javascript' id='float-menu-js-after'>
jQuery(document).ready(function() { jQuery(".float-menu-1").floatingMenu({ position: ["right", "center"], offset: [0, 0], shape: "square", sideSpace: true, buttonSpace: true, labelSpace: true, labelConnected: true, labelEffect: "fade", labelAnim: [400, "easeOutQuad"], color: "default", overColor: "default", labelsOn: true, mobileEnable: false, mobileScreen: 768, }); });
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-142499836-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-142499836-1');
</script>

    
  <!--copyscapeskip-->
  <!-- V1 -->
  <div id="moove_gdpr_cookie_modal" class="gdpr_lightbox-hide" role="complementary" aria-label="Pantalla de ajustes RGPD">
    <div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v1">
          
        <button class="moove-gdpr-modal-close" aria-label="Cerrar los ajustes de cookies RGPD">
          <span class="gdpr-sr-only">Cerrar los ajustes de cookies RGPD</span>
          <span class="gdpr-icon moovegdpr-arrow-close"></span>
        </button>
            <div class="moove-gdpr-modal-left-content">
        
<div class="moove-gdpr-company-logo-holder">
  <img src="https://www.radiofeyalegrianoticias.com/wp-content/plugins/gdpr-cookie-compliance/dist/images/gdpr-logo.png" alt="Radio Fe y Alegría Noticias"   width="350"  height="233"  class="img-responsive" />
</div>
<!--  .moove-gdpr-company-logo-holder -->        <ul id="moove-gdpr-menu">
          
<li class="menu-item-on menu-item-privacy_overview menu-item-selected">
  <button data-href="#privacy_overview" class="moove-gdpr-tab-nav" aria-label="Resumen de privacidad">
    <span class="gdpr-svg-icon">
      <svg class="icon icon-privacy-overview" viewBox="0 0 26 32">
        <path d="M11.082 27.443l1.536 0.666 1.715-0.717c5.018-2.099 8.294-7.014 8.294-12.442v-5.734l-9.958-5.325-9.702 5.325v5.862c0 5.376 3.2 10.24 8.115 12.365zM4.502 10.138l8.166-4.506 8.397 4.506v4.813c0 4.838-2.893 9.19-7.347 11.034l-1.101 0.461-0.922-0.41c-4.352-1.894-7.194-6.195-7.194-10.957v-4.941zM12.029 14.259h1.536v7.347h-1.536v-7.347zM12.029 10.394h1.536v2.483h-1.536v-2.483z" fill="currentColor"></path>
      </svg>      
    </span> 
    <span class="gdpr-nav-tab-title">Resumen de privacidad</span>
  </button>
</li>

  <li class="menu-item-strict-necessary-cookies menu-item-off">
    <button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav" aria-label="Cookies estrictamente necesarias">
      <span class="gdpr-svg-icon">
        <svg class="icon icon-strict-necessary" viewBox="0 0 26 32">
          <path d="M22.685 5.478l-9.984 10.752-2.97-4.070c-0.333-0.461-0.973-0.538-1.434-0.205-0.435 0.333-0.538 0.947-0.23 1.408l3.686 5.094c0.179 0.256 0.461 0.41 0.768 0.435h0.051c0.282 0 0.538-0.102 0.742-0.307l10.854-11.699c0.358-0.435 0.333-1.075-0.102-1.434-0.384-0.384-0.998-0.358-1.382 0.026v0zM22.301 12.954c-0.563 0.102-0.922 0.64-0.794 1.203 0.128 0.614 0.179 1.229 0.179 1.843 0 5.094-4.122 9.216-9.216 9.216s-9.216-4.122-9.216-9.216 4.122-9.216 9.216-9.216c1.536 0 3.021 0.384 4.378 1.101 0.512 0.23 1.126 0 1.357-0.538 0.205-0.461 0.051-0.998-0.384-1.254-5.478-2.944-12.314-0.922-15.283 4.557s-0.922 12.314 4.557 15.258 12.314 0.922 15.258-4.557c0.896-1.638 1.357-3.482 1.357-5.35 0-0.768-0.077-1.51-0.23-2.253-0.102-0.538-0.64-0.896-1.178-0.794z" fill="currentColor"></path>
        </svg>
      </span> 
      <span class="gdpr-nav-tab-title">Cookies estrictamente necesarias</span>
    </button>
  </li>




        </ul>
        
<div class="moove-gdpr-branding-cnt">
  
		<a href="https://wordpress.org/plugins/gdpr-cookie-compliance/" target="_blank" rel="noopener noreferrer nofollow" class='moove-gdpr-branding'>Powered by&nbsp; <span>GDPR Cookie Compliance</span></a>
		</div>
<!--  .moove-gdpr-branding -->      </div>
      <!--  .moove-gdpr-modal-left-content -->
      <div class="moove-gdpr-modal-right-content">
        <div class="moove-gdpr-modal-title">
           
        </div>
        <!-- .moove-gdpr-modal-ritle -->
        <div class="main-modal-content">

          <div class="moove-gdpr-tab-content">
            
<div id="privacy_overview" class="moove-gdpr-tab-main">
      <span class="tab-title">Resumen de privacidad</span>
    <div class="moove-gdpr-tab-main-content">
  	<p>Esta web utiliza cookies para que podamos ofrecerte la mejor experiencia de usuario posible. La información de las cookies se almacena en tu navegador y realiza funciones tales como reconocerte cuando vuelves a nuestra web o ayudar a nuestro equipo a comprender qué secciones de la web encuentras más interesantes y útiles.</p>
  	  </div>
  <!--  .moove-gdpr-tab-main-content -->

</div>
<!-- #privacy_overview -->            
  <div id="strict-necessary-cookies" class="moove-gdpr-tab-main" style="display:none">
    <span class="tab-title">Cookies estrictamente necesarias</span>
    <div class="moove-gdpr-tab-main-content">
      <p>Las cookies estrictamente necesarias tiene que activarse siempre para que podamos guardar tus preferencias de ajustes de cookies.</p>
      <div class="moove-gdpr-status-bar ">
        <div class="gdpr-cc-form-wrap">
          <div class="gdpr-cc-form-fieldset">
            <label class="cookie-switch" for="moove_gdpr_strict_cookies">    
              <span class="gdpr-sr-only">Activar o desactivar las cookies</span>        
              <input type="checkbox" aria-label="Cookies estrictamente necesarias"  value="check" name="moove_gdpr_strict_cookies" id="moove_gdpr_strict_cookies">
              <span class="cookie-slider cookie-round" data-text-enable="Activado" data-text-disabled="Desactivado"></span>
            </label>
          </div>
          <!-- .gdpr-cc-form-fieldset -->
        </div>
        <!-- .gdpr-cc-form-wrap -->
      </div>
      <!-- .moove-gdpr-status-bar -->
              <div class="moove-gdpr-strict-warning-message" style="margin-top: 10px;">
          <p>Si desactivas esta cookie no podremos guardar tus preferencias. Esto significa que cada vez que visites esta web tendrás que activar o desactivar las cookies de nuevo.</p>
        </div>
        <!--  .moove-gdpr-tab-main-content -->
                                              
    </div>
    <!--  .moove-gdpr-tab-main-content -->
  </div>
  <!-- #strict-necesarry-cookies -->
            
            
            
          </div>
          <!--  .moove-gdpr-tab-content -->
        </div>
        <!--  .main-modal-content -->
        <div class="moove-gdpr-modal-footer-content">
          <div class="moove-gdpr-button-holder">
			  		<button class="mgbutton moove-gdpr-modal-allow-all button-visible" role="button" title="Activar todo" aria-label="Activar todo">Activar todo</button>
		  					<button class="mgbutton moove-gdpr-modal-save-settings button-visible" role="button" title="Guardar ajustes" aria-label="Guardar ajustes">Guardar ajustes</button>
				</div>
<!--  .moove-gdpr-button-holder -->        </div>
        <!--  .moove-gdpr-modal-footer-content -->
      </div>
      <!--  .moove-gdpr-modal-right-content -->

      <div class="moove-clearfix"></div>

    </div>
    <!--  .moove-gdpr-modal-content -->
  </div>
  <!-- #moove_gdpr_cookie_modal -->
  <!--/copyscapeskip-->

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Caracas, VE","api_location":"Caracas","api_language":"es","api_key":"9609ec76188877c60de78f9ee0b66f91","today_icon":"clear-sky-d","today_icon_text":"cielo claro","today_temp":[27.1,80.7],"today_humidity":52,"today_wind_speed":[2.2,1.4],"today_min":[27.1,80.7],"today_max":[27.9,82.2],"today_clouds":9,"current_unit":0,"forecast":[{"timestamp":1655672400,"day_name":"Dom","day_temp":[26,79],"owm_day_index":0},{"timestamp":1655683200,"day_name":"Lun","day_temp":[25,77],"owm_day_index":1},{"timestamp":1655769600,"day_name":"Mar","day_temp":[23,73],"owm_day_index":9},{"timestamp":1655856000,"day_name":"Mi\u00e9","day_temp":[25,77],"owm_day_index":17},{"timestamp":1655942400,"day_name":"Jue","day_temp":[26,79],"owm_day_index":25},{"timestamp":1656028800,"day_name":"Vie","day_temp":[20,68],"owm_day_index":33}]});
				});
			
			
</script>


</body>
</html>