<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<title>Biden quiere frenar &quot;epidemia de violencia armada&quot; con reforma de leyes - Radio Fe y Alegría Noticias</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.radiofeyalegrianoticias.com/xmlrpc.php" />
<meta property="og:image" content="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/Biden-solo.jpeg" />

<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.radiofeyalegrianoticias.com/biden-quiere-frenar-epidemia-de-violencia-armada-con-reforma-de-leyes/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Biden quiere frenar &quot;epidemia de violencia armada&quot; con reforma de leyes - Radio Fe y Alegría Noticias" />
<meta property="og:description" content="En un intento por detener lo que ha llamado &quot;nuestra epidemia de violencia armada&quot;, el presidente de EEUU Joe Biden ha urgido al Congreso avanzar en una reforma sustancial de las leyes para ventas de armas de fuego en todo el país." />
<meta property="og:url" content="https://www.radiofeyalegrianoticias.com/biden-quiere-frenar-epidemia-de-violencia-armada-con-reforma-de-leyes/" />
<meta property="og:site_name" content="Radio Fe y Alegría Noticias" />
<meta property="article:published_time" content="2021-02-14T22:08:27+00:00" />
<meta property="article:modified_time" content="2021-02-14T22:08:29+00:00" />
<meta property="og:image" content="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/Biden-solo.jpeg" />
<meta property="og:image:width" content="768" />
<meta property="og:image:height" content="420" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Escrito por">
<meta name="twitter:data1" content="Alexander Medina">
<meta name="twitter:label2" content="Tiempo de lectura">
<meta name="twitter:data2" content="1 minuto">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.radiofeyalegrianoticias.com/#website","url":"https://www.radiofeyalegrianoticias.com/","name":"Radio Fe y Alegr\u00eda Noticias","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.radiofeyalegrianoticias.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.radiofeyalegrianoticias.com/biden-quiere-frenar-epidemia-de-violencia-armada-con-reforma-de-leyes/#primaryimage","inLanguage":"es","url":"https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/Biden-solo.jpeg","width":768,"height":420,"caption":"Archivo/Foto: AP"},{"@type":"WebPage","@id":"https://www.radiofeyalegrianoticias.com/biden-quiere-frenar-epidemia-de-violencia-armada-con-reforma-de-leyes/#webpage","url":"https://www.radiofeyalegrianoticias.com/biden-quiere-frenar-epidemia-de-violencia-armada-con-reforma-de-leyes/","name":"Biden quiere frenar \"epidemia de violencia armada\" con reforma de leyes - Radio Fe y Alegr\u00eda Noticias","isPartOf":{"@id":"https://www.radiofeyalegrianoticias.com/#website"},"primaryImageOfPage":{"@id":"https://www.radiofeyalegrianoticias.com/biden-quiere-frenar-epidemia-de-violencia-armada-con-reforma-de-leyes/#primaryimage"},"datePublished":"2021-02-14T22:08:27+00:00","dateModified":"2021-02-14T22:08:29+00:00","author":{"@id":"https://www.radiofeyalegrianoticias.com/#/schema/person/e86bba2dacebe48c16d9296d55e43b69"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.radiofeyalegrianoticias.com/biden-quiere-frenar-epidemia-de-violencia-armada-con-reforma-de-leyes/"]}]},{"@type":"Person","@id":"https://www.radiofeyalegrianoticias.com/#/schema/person/e86bba2dacebe48c16d9296d55e43b69","name":"Alexander Medina"}]}</script>

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Fe y Alegría Noticias &raquo; Feed" href="https://www.radiofeyalegrianoticias.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Fe y Alegría Noticias &raquo; Feed de los comentarios" href="https://www.radiofeyalegrianoticias.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.radiofeyalegrianoticias.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.radiofeyalegrianoticias.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.radiofeyalegrianoticias.com/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='moove_gdpr_frontend-css' href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/gdpr-cookie-compliance/dist/styles/gdpr-main.css?ver=4.4.6' type='text/css' media='all' />
<style id='moove_gdpr_frontend-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=d158fac1e2f85794ec26781eb2a38fd9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.radiofeyalegrianoticias.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radiofeyalegrianoticias.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.radiofeyalegrianoticias.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4.4" />
<link rel='shortlink' href='https://www.radiofeyalegrianoticias.com/?p=74616' />
<link rel="alternate" type="application/json+oembed" href="https://www.radiofeyalegrianoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiofeyalegrianoticias.com%2Fbiden-quiere-frenar-epidemia-de-violencia-armada-con-reforma-de-leyes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radiofeyalegrianoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiofeyalegrianoticias.com%2Fbiden-quiere-frenar-epidemia-de-violencia-armada-con-reforma-de-leyes%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"8eaf06a533","wpRestUrl":"https:\/\/www.radiofeyalegrianoticias.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.radiofeyalegrianoticias.com\/wp-admin\/","wpRestNonce":"8eaf06a533","wpRestUrl":"https:\/\/www.radiofeyalegrianoticias.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>

<script>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</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-142499836-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-142499836-1');
</script>
<link rel="icon" href="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/cropped-FAVICON-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/cropped-FAVICON-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/cropped-FAVICON-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/cropped-FAVICON-270x270.png" />

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #e1251b;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #e1251b;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #e1251b;
                }
                .tdm-btn-style1 {
					background-color: #e1251b;
				}
				.tdm-btn-style2:before {
				    border-color: #e1251b;
				}
				.tdm-btn-style2 {
				    color: #e1251b;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #e1251b;
                    -moz-box-shadow: 0 2px 16px #e1251b;
                    box-shadow: 0 2px 16px #e1251b;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #e1251b;
                    -moz-box-shadow: 0 4px 26px #e1251b;
                    box-shadow: 0 4px 26px #e1251b;
				}
</style>
<style id="tdw-css-placeholder"></style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-74616 single-format-standard biden-quiere-frenar-epidemia-de-violencia-armada-con-reforma-de-leyes global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/radiofeyalegria.noticias" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/radiofeyalegria" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-55" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-55"><a href="https://www.radiofeyalegrianoticias.com/">INICIO</a></li>
<li id="menu-item-2084" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2084"><a href="https://www.radiofeyalegrianoticias.com/category/loactual/">LO ACTUAL</a></li>
<li id="menu-item-20764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20764"><a href="https://www.radiofeyalegrianoticias.com/category/covid-19/">COVID-19</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57"><a href="https://radiofeyalegrianoticias.com/category/regiones">REGIONES</a></li>
<li id="menu-item-380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-380"><a href="https://radiofeyalegrianoticias.com/category/economia">ECONOMÍA</a></li>
<li id="menu-item-558" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-558"><a href="https://radiofeyalegrianoticias.com/category/frontera">FRONTERA</a></li>
<li id="menu-item-559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-559"><a href="https://radiofeyalegrianoticias.com/category/rededucacion">RED DE EDUCACIÓN</a></li>
<li id="menu-item-382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-382"><a href="https://radiofeyalegrianoticias.com/category/redindigena">RED INDÍGENA</a></li>
<li id="menu-item-381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-381"><a href="https://radiofeyalegrianoticias.com/category/redopinadores">OPINIÓN</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-58"><a href="https://radiofeyalegrianoticias.com/category/mundo">MUNDO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-560"><a href="https://radiofeyalegrianoticias.com/category/abyayala/">ABYA YALA</a></li>
</ul>
</li>
<li id="menu-item-19666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19666"><a href="https://www.radiofeyalegrianoticias.com/category/65aniversario/">65 ANIVERSARIO</a></li>
<li id="menu-item-383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-383"><a href="https://radiofeyalegrianoticias.com/category/deportes">DEPORTES</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-56"><a>PODCAST<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-23262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23262"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/campanas/">Campañas Radiofónicas</a></li>
<li id="menu-item-23263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23263"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/charla_periodistica/">Charla Periodística</a></li>
<li id="menu-item-23264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23264"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/entrevista/">Entrevista</a></li>
<li id="menu-item-23265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23265"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/entrevista_de_la_semana/">Entrevista de la semana</a></li>
<li id="menu-item-23266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23266"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/una_palabra_oportuna/">Una palabra oportuna</a></li>
<li id="menu-item-32804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32804"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/sinsalonpodcast/">Sin Salón Podcast</a></li>
<li id="menu-item-32803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32803"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/laescuelaenlaradio/">La Escuela en la Radio</a></li>
</ul>
</li>
<li id="menu-item-20832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-20832"><a href="https://www.radiofeyalegrianoticias.com/sin-salon/">SIN SALÓN<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-20986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20986"><a href="https://www.radiofeyalegrianoticias.com/category/sin_salon/semestres/">SEMESTRES</a></li>
<li id="menu-item-20985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20985"><a href="https://www.radiofeyalegrianoticias.com/category/sin_salon/periodos/">PERIODOS</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.radiofeyalegrianoticias.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-10 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-2">
<div class="td-header-sp-top-widget">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.radiofeyalegrianoticias.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/radiofeyalegria.noticias" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/radiofeyalegria" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
 <span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons scattered-clouds-n"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">27</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Caracas</div>
</div>
</div>
<div class="td_data_time">
<div>
domingo, febrero 14, 2021
</div>
</div>
<div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-33"><a href="#">Capacitación</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-34"><a href="#">Privacidad</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-35"><a href="https://www.radiofeyalegrianoticias.com/contacto/">Contacto</a></li>
</ul></div></div>
</div>

</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_container td_stretch_content_1600">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.radiofeyalegrianoticias.com/">
<img src="https://radiofeyalegrianoticias.com/wp-content/uploads/2019/04/Recurso-1-300x49.png" alt="" />
<span class="td-visual-hidden">Radio Fe y Alegría Noticias</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1400">
<div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.radiofeyalegrianoticias.com/">
<img src="https://radiofeyalegrianoticias.com/wp-content/uploads/2019/06/irfa300x50-pie.png" alt="" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.radiofeyalegrianoticias.com/">
<img src="https://radiofeyalegrianoticias.com/wp-content/uploads/2019/04/Recurso-1-300x49.png" alt="" />
</a>
</div>
<div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-55"><a href="https://www.radiofeyalegrianoticias.com/">INICIO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-2084"><a href="https://www.radiofeyalegrianoticias.com/category/loactual/">LO ACTUAL</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_6029bd263d1b1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_1_6029bd263d1b1"><script>var block_td_uid_1_6029bd263d1b1 = new tdBlock();
block_td_uid_1_6029bd263d1b1.id = "td_uid_1_6029bd263d1b1";
block_td_uid_1_6029bd263d1b1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_6029bd263d1b1_rand","tdc_css_class":"td_uid_1_6029bd263d1b1_rand","tdc_css_class_style":"td_uid_1_6029bd263d1b1_rand_style"}';
block_td_uid_1_6029bd263d1b1.td_column_number = "3";
block_td_uid_1_6029bd263d1b1.block_type = "td_block_mega_menu";
block_td_uid_1_6029bd263d1b1.post_count = "5";
block_td_uid_1_6029bd263d1b1.found_posts = "4815";
block_td_uid_1_6029bd263d1b1.header_color = "";
block_td_uid_1_6029bd263d1b1.ajax_pagination_infinite_stop = "";
block_td_uid_1_6029bd263d1b1.max_num_pages = "963";
tdBlocksArray.push(block_td_uid_1_6029bd263d1b1);
</script><div id=td_uid_1_6029bd263d1b1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/vladimir-villegas-fuera-del-aire-por-covid-19/" rel="bookmark" class="td-image-wrap" title="Vladimir Villegas fuera del aire por COVID-19"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/vladimir-villegas-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/vladimir-villegas-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/vladimir-villegas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vladimir Villegas fuera del aire por COVID-19" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/covid-19/" class="td-post-category">COVID-19</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/vladimir-villegas-fuera-del-aire-por-covid-19/" rel="bookmark" title="Vladimir Villegas fuera del aire por COVID-19">Vladimir Villegas fuera del aire por COVID-19</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/biden-quiere-frenar-epidemia-de-violencia-armada-con-reforma-de-leyes/" rel="bookmark" class="td-image-wrap" title="Biden quiere frenar &#8220;epidemia de violencia armada&#8221; con reforma de leyes"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/Biden-solo-218x150.jpeg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/Biden-solo-218x150.jpeg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/Biden-solo-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Biden quiere frenar &#8220;epidemia de violencia armada&#8221; con reforma de leyes" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/biden-quiere-frenar-epidemia-de-violencia-armada-con-reforma-de-leyes/" rel="bookmark" title="Biden quiere frenar &#8220;epidemia de violencia armada&#8221; con reforma de leyes">Biden quiere frenar &#8220;epidemia de violencia armada&#8221; con reforma de leyes</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/vacuna-sanciones-y-la-juventud-que-batalla/" rel="bookmark" class="td-image-wrap" title="Vacuna, sanciones y la juventud que batalla"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/vacuna-rusa-2-218x150.jpeg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/vacuna-rusa-2-218x150.jpeg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/vacuna-rusa-2-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vacuna, sanciones y la juventud que batalla" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/vacuna-sanciones-y-la-juventud-que-batalla/" rel="bookmark" title="Vacuna, sanciones y la juventud que batalla">Vacuna, sanciones y la juventud que batalla</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/fuerte-explosion-en-barquisimeto-dejo-a-una-mujer-herida/" rel="bookmark" class="td-image-wrap" title="Fuerte explosión en Barquisimeto dejó a una mujer herida"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/Explosión-Barquisimeto-218x150.png" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/Explosión-Barquisimeto-218x150.png 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/Explosión-Barquisimeto-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fuerte explosión en Barquisimeto dejó a una mujer herida" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/fuerte-explosion-en-barquisimeto-dejo-a-una-mujer-herida/" rel="bookmark" title="Fuerte explosión en Barquisimeto dejó a una mujer herida">Fuerte explosión en Barquisimeto dejó a una mujer herida</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/carlos-menem-murio-por-problemas-urinarios-y-cardiacos/" rel="bookmark" class="td-image-wrap" title="Carlos Menem murió por problemas urinarios y cardíacos"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/carlos-menem-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/carlos-menem-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/carlos-menem-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Carlos Menem murió por problemas urinarios y cardíacos" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/carlos-menem-murio-por-problemas-urinarios-y-cardiacos/" rel="bookmark" title="Carlos Menem murió por problemas urinarios y cardíacos">Carlos Menem murió por problemas urinarios y cardíacos</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_6029bd263d1b1" data-td_block_id="td_uid_1_6029bd263d1b1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_6029bd263d1b1" data-td_block_id="td_uid_1_6029bd263d1b1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20764"><a href="https://www.radiofeyalegrianoticias.com/category/covid-19/">COVID-19</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-57"><a href="https://radiofeyalegrianoticias.com/category/regiones">REGIONES</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_6029bd265ce0f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_2_6029bd265ce0f"><script>var block_td_uid_2_6029bd265ce0f = new tdBlock();
block_td_uid_2_6029bd265ce0f.id = "td_uid_2_6029bd265ce0f";
block_td_uid_2_6029bd265ce0f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_6029bd265ce0f_rand","tdc_css_class":"td_uid_2_6029bd265ce0f_rand","tdc_css_class_style":"td_uid_2_6029bd265ce0f_rand_style"}';
block_td_uid_2_6029bd265ce0f.td_column_number = "3";
block_td_uid_2_6029bd265ce0f.block_type = "td_block_mega_menu";
block_td_uid_2_6029bd265ce0f.post_count = "5";
block_td_uid_2_6029bd265ce0f.found_posts = "2600";
block_td_uid_2_6029bd265ce0f.header_color = "";
block_td_uid_2_6029bd265ce0f.ajax_pagination_infinite_stop = "";
block_td_uid_2_6029bd265ce0f.max_num_pages = "520";
tdBlocksArray.push(block_td_uid_2_6029bd265ce0f);
</script><div id=td_uid_2_6029bd265ce0f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/provea-confirma-desalojo-arbitrario-de-11-familias-en-los-teques/" rel="bookmark" class="td-image-wrap" title="PROVEA confirma desalojo arbitrario de 11 familias en Los Teques"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/Desalojo-Los-Teques-1-218x150.jpeg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/Desalojo-Los-Teques-1-218x150.jpeg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/Desalojo-Los-Teques-1-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PROVEA confirma desalojo arbitrario de 11 familias en Los Teques" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/regiones/" class="td-post-category">Regiones</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/provea-confirma-desalojo-arbitrario-de-11-familias-en-los-teques/" rel="bookmark" title="PROVEA confirma desalojo arbitrario de 11 familias en Los Teques">PROVEA confirma desalojo arbitrario de 11 familias en Los Teques</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/caritas-y-paula-llevaron-medicamentos-a-comunidad-meridena/" rel="bookmark" class="td-image-wrap" title="Cáritas y Paula llevaron medicamentos a comunidad merideña"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/IMG_3651-218x150.jpeg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/IMG_3651-218x150.jpeg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/IMG_3651-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cáritas y Paula llevaron medicamentos a comunidad merideña" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/regiones/" class="td-post-category">Regiones</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/caritas-y-paula-llevaron-medicamentos-a-comunidad-meridena/" rel="bookmark" title="Cáritas y Paula llevaron medicamentos a comunidad merideña">Cáritas y Paula llevaron medicamentos a comunidad merideña</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/en-40-se-mantiene-afluencia-en-terminal-de-el-tigre/" rel="bookmark" class="td-image-wrap" title="En 40% se mantiene afluencia en terminal de El Tigre"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/Terminal-El-Tigre-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/Terminal-El-Tigre-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/Terminal-El-Tigre-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En 40% se mantiene afluencia en terminal de El Tigre" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/regiones/" class="td-post-category">Regiones</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/en-40-se-mantiene-afluencia-en-terminal-de-el-tigre/" rel="bookmark" title="En 40% se mantiene afluencia en terminal de El Tigre">En 40% se mantiene afluencia en terminal de El Tigre</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/apagan-incendio-en-el-cerro-la-vichu-de-trujillo/" rel="bookmark" class="td-image-wrap" title="Apagan incendio en el cerro La Vichú de Trujillo"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/La-Vichú-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/La-Vichú-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/La-Vichú-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Apagan incendio en el cerro La Vichú de Trujillo" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/regiones/" class="td-post-category">Regiones</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/apagan-incendio-en-el-cerro-la-vichu-de-trujillo/" rel="bookmark" title="Apagan incendio en el cerro La Vichú de Trujillo">Apagan incendio en el cerro La Vichú de Trujillo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
 <div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/a-trabajadores-de-alcaldia-de-merida-les-deben-hasta-el-modo-de-caminar/" rel="bookmark" class="td-image-wrap" title="A trabajadores de alcaldía de Mérida les deben hasta el modo de caminar"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/Trabajadores-de-la-alcaldía-de-Mérida-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/Trabajadores-de-la-alcaldía-de-Mérida-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/Trabajadores-de-la-alcaldía-de-Mérida-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="A trabajadores de alcaldía de Mérida les deben hasta el modo de caminar" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/regiones/" class="td-post-category">Regiones</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/a-trabajadores-de-alcaldia-de-merida-les-deben-hasta-el-modo-de-caminar/" rel="bookmark" title="A trabajadores de alcaldía de Mérida les deben hasta el modo de caminar">A trabajadores de alcaldía de Mérida les deben hasta el modo&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_6029bd265ce0f" data-td_block_id="td_uid_2_6029bd265ce0f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_6029bd265ce0f" data-td_block_id="td_uid_2_6029bd265ce0f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-380"><a href="https://radiofeyalegrianoticias.com/category/economia">ECONOMÍA</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_6029bd266beca_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_3_6029bd266beca"><script>var block_td_uid_3_6029bd266beca = new tdBlock();
block_td_uid_3_6029bd266beca.id = "td_uid_3_6029bd266beca";
block_td_uid_3_6029bd266beca.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_6029bd266beca_rand","tdc_css_class":"td_uid_3_6029bd266beca_rand","tdc_css_class_style":"td_uid_3_6029bd266beca_rand_style"}';
block_td_uid_3_6029bd266beca.td_column_number = "3";
block_td_uid_3_6029bd266beca.block_type = "td_block_mega_menu";
block_td_uid_3_6029bd266beca.post_count = "5";
block_td_uid_3_6029bd266beca.found_posts = "289";
block_td_uid_3_6029bd266beca.header_color = "";
block_td_uid_3_6029bd266beca.ajax_pagination_infinite_stop = "";
block_td_uid_3_6029bd266beca.max_num_pages = "58";
tdBlocksArray.push(block_td_uid_3_6029bd266beca);
</script><div id=td_uid_3_6029bd266beca class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/bcv-reporta-casi-3000-de-inflacion-en-todo-2020-y-sigue-golpeando-a-los-mas-pobres/" rel="bookmark" class="td-image-wrap" title="BCV reporta casi 3000% de inflación en todo 2020 que sigue golpeando a los más pobres"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/Inflación-en-Venezuela-1-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/Inflación-en-Venezuela-1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/Inflación-en-Venezuela-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="BCV reporta casi 3000% de inflación en todo 2020 que sigue golpeando a los más pobres" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/economia/" class="td-post-category">Economía</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/bcv-reporta-casi-3000-de-inflacion-en-todo-2020-y-sigue-golpeando-a-los-mas-pobres/" rel="bookmark" title="BCV reporta casi 3000% de inflación en todo 2020 que sigue golpeando a los más pobres">BCV reporta casi 3000% de inflación en todo 2020 que sigue&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/quiroz-produccion-petrolera-subio-cerca-de-100-mil-barriles-diarios/" rel="bookmark" class="td-image-wrap" title="Quiroz: Producción petrolera subió cerca de 100 mil barriles diarios"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/dt.common.streams.StreamServer-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/dt.common.streams.StreamServer-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/dt.common.streams.StreamServer-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Quiroz: Producción petrolera subió cerca de 100 mil barriles diarios" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/economia/" class="td-post-category">Economía</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/quiroz-produccion-petrolera-subio-cerca-de-100-mil-barriles-diarios/" rel="bookmark" title="Quiroz: Producción petrolera subió cerca de 100 mil barriles diarios">Quiroz: Producción petrolera subió cerca de 100 mil barriles diarios</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/eeuu-emitio-licencia-que-permite-uso-de-puertos-y-aeropuertos-venezolanos/" rel="bookmark" class="td-image-wrap" title="EEUU emitió licencia que permite uso de puertos y aeropuertos venezolanos"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/aeropuerto-caracas-venezuela-maiquetia-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/aeropuerto-caracas-venezuela-maiquetia-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/aeropuerto-caracas-venezuela-maiquetia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="EEUU emitió licencia que permite uso de puertos y aeropuertos venezolanos" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/economia/" class="td-post-category">Economía</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/eeuu-emitio-licencia-que-permite-uso-de-puertos-y-aeropuertos-venezolanos/" rel="bookmark" title="EEUU emitió licencia que permite uso de puertos y aeropuertos venezolanos">EEUU emitió licencia que permite uso de puertos y aeropuertos venezolanos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/wola-sanciones-de-eeuu-agravaron-la-crisis-economica-en-venezuela/" rel="bookmark" class="td-image-wrap" title="Un informe de WOLA explicó cómo las sanciones incidieron en la crisis"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/BN-KA013_venloo_M_20150825170528-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/BN-KA013_venloo_M_20150825170528-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/BN-KA013_venloo_M_20150825170528-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un informe de WOLA explicó cómo las sanciones incidieron en la crisis" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/economia/" class="td-post-category">Economía</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/wola-sanciones-de-eeuu-agravaron-la-crisis-economica-en-venezuela/" rel="bookmark" title="Un informe de WOLA explicó cómo las sanciones incidieron en la crisis">Un informe de WOLA explicó cómo las sanciones incidieron en la&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/importacion-de-alimentos-y-medicamentos-estan-asociados-a-las-sanciones-de-los-eeuu/" rel="bookmark" class="td-image-wrap" title="¿Qué cambió con las sanciones del 2017?"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/Importaciones-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/Importaciones-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/Importaciones-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¿Qué cambió con las sanciones del 2017?" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/economia/" class="td-post-category">Economía</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/importacion-de-alimentos-y-medicamentos-estan-asociados-a-las-sanciones-de-los-eeuu/" rel="bookmark" title="¿Qué cambió con las sanciones del 2017?">¿Qué cambió con las sanciones del 2017?</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_6029bd266beca" data-td_block_id="td_uid_3_6029bd266beca"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_6029bd266beca" data-td_block_id="td_uid_3_6029bd266beca"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-558"><a href="https://radiofeyalegrianoticias.com/category/frontera">FRONTERA</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_6029bd26713e4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_4_6029bd26713e4"><script>var block_td_uid_4_6029bd26713e4 = new tdBlock();
block_td_uid_4_6029bd26713e4.id = "td_uid_4_6029bd26713e4";
block_td_uid_4_6029bd26713e4.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_6029bd26713e4_rand","tdc_css_class":"td_uid_4_6029bd26713e4_rand","tdc_css_class_style":"td_uid_4_6029bd26713e4_rand_style"}';
block_td_uid_4_6029bd26713e4.td_column_number = "3";
block_td_uid_4_6029bd26713e4.block_type = "td_block_mega_menu";
block_td_uid_4_6029bd26713e4.post_count = "5";
block_td_uid_4_6029bd26713e4.found_posts = "427";
block_td_uid_4_6029bd26713e4.header_color = "";
block_td_uid_4_6029bd26713e4.ajax_pagination_infinite_stop = "";
block_td_uid_4_6029bd26713e4.max_num_pages = "86";
tdBlocksArray.push(block_td_uid_4_6029bd26713e4);
</script><div id=td_uid_4_6029bd26713e4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/localizan-3-cuerpos-sin-vida-en-la-gran-sabana/" rel="bookmark" class="td-image-wrap" title="Localizan 3 cuerpos sin vida en la Gran Sabana"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/desaparecidos-gran-sabana--218x150.png" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/desaparecidos-gran-sabana--218x150.png 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/desaparecidos-gran-sabana--100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Localizan 3 cuerpos sin vida en la Gran Sabana" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/frontera/" class="td-post-category">Frontera</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/localizan-3-cuerpos-sin-vida-en-la-gran-sabana/" rel="bookmark" title="Localizan 3 cuerpos sin vida en la Gran Sabana">Localizan 3 cuerpos sin vida en la Gran Sabana</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/indigenas-apurenos-emigran-a-la-frontera-en-busca-de-comida-y-ropa/" rel="bookmark" class="td-image-wrap" title="Indígenas apureños emigran a la frontera en busca de comida y ropa"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/Indígenas-apureños-1-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/Indígenas-apureños-1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/Indígenas-apureños-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Indígenas apureños emigran a la frontera en busca de comida y ropa" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/frontera/" class="td-post-category">Frontera</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/indigenas-apurenos-emigran-a-la-frontera-en-busca-de-comida-y-ropa/" rel="bookmark" title="Indígenas apureños emigran a la frontera en busca de comida y ropa">Indígenas apureños emigran a la frontera en busca de comida y&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/en-paraguaipoa-piden-20-mil-pesos-colombianos-por-acta-de-nacimiento/" rel="bookmark" class="td-image-wrap" title="En  Paraguaipoa piden 20 mil pesos por acta de nacimiento"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/Registro-Civil-Guajira-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/Registro-Civil-Guajira-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/Registro-Civil-Guajira-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En  Paraguaipoa piden 20 mil pesos por acta de nacimiento" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/frontera/" class="td-post-category">Frontera</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/en-paraguaipoa-piden-20-mil-pesos-colombianos-por-acta-de-nacimiento/" rel="bookmark" title="En  Paraguaipoa piden 20 mil pesos por acta de nacimiento">En Paraguaipoa piden 20 mil pesos por acta de nacimiento</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/gobierno-abrira-oficina-para-asesorar-a-los-migrantes-deltanos-a-trinidad/" rel="bookmark" class="td-image-wrap" title="Gobierno abrirá oficina para asesorar a los migrantes deltanos a Trinidad"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/Tomás-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/Tomás-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/Tomás-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gobierno abrirá oficina para asesorar a los migrantes deltanos a Trinidad" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/frontera/" class="td-post-category">Frontera</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/gobierno-abrira-oficina-para-asesorar-a-los-migrantes-deltanos-a-trinidad/" rel="bookmark" title="Gobierno abrirá oficina para asesorar a los migrantes deltanos a Trinidad">Gobierno abrirá oficina para asesorar a los migrantes deltanos a Trinidad</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/alertan-que-cepa-brasilena-del-coronavirus-ya-esta-en-venezuela/" rel="bookmark" class="td-image-wrap" title="Alertan que cepa brasileña del Coronavirus ya estaría en Venezuela"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/Cepa-braisleña-3-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/Cepa-braisleña-3-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/Cepa-braisleña-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alertan que cepa brasileña del Coronavirus ya estaría en Venezuela" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/covid-19/" class="td-post-category">COVID-19</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/alertan-que-cepa-brasilena-del-coronavirus-ya-esta-en-venezuela/" rel="bookmark" title="Alertan que cepa brasileña del Coronavirus ya estaría en Venezuela">Alertan que cepa brasileña del Coronavirus ya estaría en Venezuela</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_6029bd26713e4" data-td_block_id="td_uid_4_6029bd26713e4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_6029bd26713e4" data-td_block_id="td_uid_4_6029bd26713e4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-559"><a href="https://radiofeyalegrianoticias.com/category/rededucacion">RED DE EDUCACIÓN</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_6029bd2677221_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_5_6029bd2677221"><script>var block_td_uid_5_6029bd2677221 = new tdBlock();
block_td_uid_5_6029bd2677221.id = "td_uid_5_6029bd2677221";
block_td_uid_5_6029bd2677221.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_6029bd2677221_rand","tdc_css_class":"td_uid_5_6029bd2677221_rand","tdc_css_class_style":"td_uid_5_6029bd2677221_rand_style"}';
block_td_uid_5_6029bd2677221.td_column_number = "3";
block_td_uid_5_6029bd2677221.block_type = "td_block_mega_menu";
block_td_uid_5_6029bd2677221.post_count = "5";
block_td_uid_5_6029bd2677221.found_posts = "343";
block_td_uid_5_6029bd2677221.header_color = "";
block_td_uid_5_6029bd2677221.ajax_pagination_infinite_stop = "";
block_td_uid_5_6029bd2677221.max_num_pages = "69";
tdBlocksArray.push(block_td_uid_5_6029bd2677221);
</script><div id=td_uid_5_6029bd2677221 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/nuevo-mundo-nueva-radio/" rel="bookmark" class="td-image-wrap" title="Nuevo Mundo, Nueva Radio"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/Radio-2-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/Radio-2-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/Radio-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nuevo Mundo, Nueva Radio" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/nuevo-mundo-nueva-radio/" rel="bookmark" title="Nuevo Mundo, Nueva Radio">Nuevo Mundo, Nueva Radio</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/maduro-anuncia-que-las-clases-presenciales-iniciaran-en-marzo/" rel="bookmark" class="td-image-wrap" title="Maduro anuncia que las clases presenciales iniciarán en marzo"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/EuDcCi3XcAEv7by-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/EuDcCi3XcAEv7by-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/EuDcCi3XcAEv7by-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Maduro anuncia que las clases presenciales iniciarán en marzo" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/educacionemergancia/" class="td-post-category">Educación en Emergencia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/maduro-anuncia-que-las-clases-presenciales-iniciaran-en-marzo/" rel="bookmark" title="Maduro anuncia que las clases presenciales iniciarán en marzo">Maduro anuncia que las clases presenciales iniciarán en marzo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/tenemos-unas-condiciones-que-no-garantizan-el-derecho-a-la-educacion/" rel="bookmark" class="td-image-wrap" title="&#8220;Tenemos unas condiciones que no garantizan el derecho a la educación&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/sin-luz-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/sin-luz-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/sin-luz-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;Tenemos unas condiciones que no garantizan el derecho a la educación&#8221;" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/tenemos-unas-condiciones-que-no-garantizan-el-derecho-a-la-educacion/" rel="bookmark" title="&#8220;Tenemos unas condiciones que no garantizan el derecho a la educación&#8221;">&#8220;Tenemos unas condiciones que no garantizan el derecho a la educación&#8221;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/la-mitad-de-los-docentes-en-lara-han-migrado-a-otras-areas-laborales/" rel="bookmark" class="td-image-wrap" title="La mitad de los docentes en Lara han migrado a otras áreas laborales"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/referencia-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/referencia-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/referencia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La mitad de los docentes en Lara han migrado a otras áreas laborales" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/educacionemergancia/" class="td-post-category">Educación en Emergencia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/la-mitad-de-los-docentes-en-lara-han-migrado-a-otras-areas-laborales/" rel="bookmark" title="La mitad de los docentes en Lara han migrado a otras áreas laborales">La mitad de los docentes en Lara han migrado a otras&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/no-hay-condiciones-para-iniciar-clases-en-merida/" rel="bookmark" class="td-image-wrap" title="No hay condiciones para iniciar clases en Mérida"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/docentes-protestan-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/docentes-protestan-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/docentes-protestan-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="No hay condiciones para iniciar clases en Mérida" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/educacionemergancia/" class="td-post-category">Educación en Emergencia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/no-hay-condiciones-para-iniciar-clases-en-merida/" rel="bookmark" title="No hay condiciones para iniciar clases en Mérida">No hay condiciones para iniciar clases en Mérida</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_6029bd2677221" data-td_block_id="td_uid_5_6029bd2677221"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_6029bd2677221" data-td_block_id="td_uid_5_6029bd2677221"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-382"><a href="https://radiofeyalegrianoticias.com/category/redindigena">RED INDÍGENA</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_6029bd267cc2b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_6_6029bd267cc2b"><script>var block_td_uid_6_6029bd267cc2b = new tdBlock();
block_td_uid_6_6029bd267cc2b.id = "td_uid_6_6029bd267cc2b";
block_td_uid_6_6029bd267cc2b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_6029bd267cc2b_rand","tdc_css_class":"td_uid_6_6029bd267cc2b_rand","tdc_css_class_style":"td_uid_6_6029bd267cc2b_rand_style"}';
block_td_uid_6_6029bd267cc2b.td_column_number = "3";
block_td_uid_6_6029bd267cc2b.block_type = "td_block_mega_menu";
block_td_uid_6_6029bd267cc2b.post_count = "5";
block_td_uid_6_6029bd267cc2b.found_posts = "208";
block_td_uid_6_6029bd267cc2b.header_color = "";
block_td_uid_6_6029bd267cc2b.ajax_pagination_infinite_stop = "";
block_td_uid_6_6029bd267cc2b.max_num_pages = "42";
tdBlocksArray.push(block_td_uid_6_6029bd267cc2b);
</script><div id=td_uid_6_6029bd267cc2b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/indigenas-apurenos-emigran-a-la-frontera-en-busca-de-comida-y-ropa/" rel="bookmark" class="td-image-wrap" title="Indígenas apureños emigran a la frontera en busca de comida y ropa"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/Indígenas-apureños-1-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/Indígenas-apureños-1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/Indígenas-apureños-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Indígenas apureños emigran a la frontera en busca de comida y ropa" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/frontera/" class="td-post-category">Frontera</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/indigenas-apurenos-emigran-a-la-frontera-en-busca-de-comida-y-ropa/" rel="bookmark" title="Indígenas apureños emigran a la frontera en busca de comida y ropa">Indígenas apureños emigran a la frontera en busca de comida y&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/excarcelados-los-12-indigenas-pemones-detenidos-en-el-rodeo-ii/" rel="bookmark" class="td-image-wrap" title="Excarcelados los 12 indígenas pemones detenidos en El Rodeo II"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/Pemones-excarcelados-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/Pemones-excarcelados-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/Pemones-excarcelados-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Excarcelados los 12 indígenas pemones detenidos en El Rodeo II" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/excarcelados-los-12-indigenas-pemones-detenidos-en-el-rodeo-ii/" rel="bookmark" title="Excarcelados los 12 indígenas pemones detenidos en El Rodeo II">Excarcelados los 12 indígenas pemones detenidos en El Rodeo II</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/jovenes-de-la-guajira-enfrentan-a-diario-su-propia-batalla-de-la-juventud/" rel="bookmark" class="td-image-wrap" title="Jóvenes de la Guajira enfrentan a diario su propia batalla de la juventud"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/guajira-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/guajira-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/guajira-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jóvenes de la Guajira enfrentan a diario su propia batalla de la juventud" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/jovenes-de-la-guajira-enfrentan-a-diario-su-propia-batalla-de-la-juventud/" rel="bookmark" title="Jóvenes de la Guajira enfrentan a diario su propia batalla de la juventud">Jóvenes de la Guajira enfrentan a diario su propia batalla de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/detienen-a-dos-mujeres-indigenas-por-asesinato-en-la-gran-sabana/" rel="bookmark" class="td-image-wrap" title="Detienen a dos mujeres indígenas por asesinato en la Gran Sabana"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/Mujer-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/Mujer-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/Mujer-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Detienen a dos mujeres indígenas por asesinato en la Gran Sabana" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/redindigena/" class="td-post-category">Red Indígena</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/detienen-a-dos-mujeres-indigenas-por-asesinato-en-la-gran-sabana/" rel="bookmark" title="Detienen a dos mujeres indígenas por asesinato en la Gran Sabana">Detienen a dos mujeres indígenas por asesinato en la Gran Sabana</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/grupos-armados-intentan-tomar-comunidad-indigena-en-bolivar/" rel="bookmark" class="td-image-wrap" title="Grupos armados intentan tomar comunidad indígena en Bolívar"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/indigenas-750x375-1-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/indigenas-750x375-1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/indigenas-750x375-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Grupos armados intentan tomar comunidad indígena en Bolívar" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/grupos-armados-intentan-tomar-comunidad-indigena-en-bolivar/" rel="bookmark" title="Grupos armados intentan tomar comunidad indígena en Bolívar">Grupos armados intentan tomar comunidad indígena en Bolívar</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_6029bd267cc2b" data-td_block_id="td_uid_6_6029bd267cc2b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_6029bd267cc2b" data-td_block_id="td_uid_6_6029bd267cc2b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-381"><a href="https://radiofeyalegrianoticias.com/category/redopinadores">OPINIÓN</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_6029bd268108e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_7_6029bd268108e"><script>var block_td_uid_7_6029bd268108e = new tdBlock();
block_td_uid_7_6029bd268108e.id = "td_uid_7_6029bd268108e";
block_td_uid_7_6029bd268108e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_6029bd268108e_rand","tdc_css_class":"td_uid_7_6029bd268108e_rand","tdc_css_class_style":"td_uid_7_6029bd268108e_rand_style"}';
block_td_uid_7_6029bd268108e.td_column_number = "3";
block_td_uid_7_6029bd268108e.block_type = "td_block_mega_menu";
block_td_uid_7_6029bd268108e.post_count = "5";
block_td_uid_7_6029bd268108e.found_posts = "212";
block_td_uid_7_6029bd268108e.header_color = "";
block_td_uid_7_6029bd268108e.ajax_pagination_infinite_stop = "";
block_td_uid_7_6029bd268108e.max_num_pages = "43";
tdBlocksArray.push(block_td_uid_7_6029bd268108e);
</script><div id=td_uid_7_6029bd268108e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/fernando/" rel="bookmark" class="td-image-wrap" title="Fernando"><img width="210" height="140" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/Pedro-Morales-RO.jpg" alt="" title="Fernando" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/red-de-opinadores/" class="td-post-category">Red de Opinadores</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/fernando/" rel="bookmark" title="Fernando">Fernando</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/soberana-estrella-dolarizada/" rel="bookmark" class="td-image-wrap" title="Soberana estrella dolarizada"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/07/rogelio-suarez-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/07/rogelio-suarez-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/07/rogelio-suarez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Soberana estrella dolarizada" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/soberana-estrella-dolarizada/" rel="bookmark" title="Soberana estrella dolarizada">Soberana estrella dolarizada</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/educar-para-la-no-violencia-en-venezuela-hoy/" rel="bookmark" class="td-image-wrap" title="Educar para la no-violencia en Venezuela hoy"><img width="210" height="140" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Luisa-Pernalete-1.jpg" alt="" title="Educar para la no-violencia en Venezuela hoy" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/red-de-opinadores/" class="td-post-category">Red de Opinadores</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/educar-para-la-no-violencia-en-venezuela-hoy/" rel="bookmark" title="Educar para la no-violencia en Venezuela hoy">Educar para la no-violencia en Venezuela hoy</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/unet-6r-iii/" rel="bookmark" class="td-image-wrap" title="UNET: 6R (III)"><img width="210" height="140" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/Pedro-Morales-RO.jpg" alt="" title="UNET: 6R (III)" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/red-de-opinadores/" class="td-post-category">Red de Opinadores</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/unet-6r-iii/" rel="bookmark" title="UNET: 6R (III)">UNET: 6R (III)</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/recuperar-la-confianza/" rel="bookmark" class="td-image-wrap" title="Recuperar la confianza"><img width="168" height="112" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/06/Perez-Esclarin.jpg" alt="Antonio Pérez Esclarín" title="Recuperar la confianza" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/red-de-opinadores/" class="td-post-category">Red de Opinadores</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/recuperar-la-confianza/" rel="bookmark" title="Recuperar la confianza">Recuperar la confianza</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_6029bd268108e" data-td_block_id="td_uid_7_6029bd268108e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_6029bd268108e" data-td_block_id="td_uid_7_6029bd268108e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-mega-menu menu-item-58"><a href="https://radiofeyalegrianoticias.com/category/mundo">MUNDO</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_6029bd2684bf4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_8_6029bd2684bf4"><script>var block_td_uid_8_6029bd2684bf4 = new tdBlock();
block_td_uid_8_6029bd2684bf4.id = "td_uid_8_6029bd2684bf4";
block_td_uid_8_6029bd2684bf4.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_6029bd2684bf4_rand","tdc_css_class":"td_uid_8_6029bd2684bf4_rand","tdc_css_class_style":"td_uid_8_6029bd2684bf4_rand_style"}';
block_td_uid_8_6029bd2684bf4.td_column_number = "3";
block_td_uid_8_6029bd2684bf4.block_type = "td_block_mega_menu";
block_td_uid_8_6029bd2684bf4.post_count = "5";
block_td_uid_8_6029bd2684bf4.found_posts = "494";
block_td_uid_8_6029bd2684bf4.header_color = "";
block_td_uid_8_6029bd2684bf4.ajax_pagination_infinite_stop = "";
block_td_uid_8_6029bd2684bf4.max_num_pages = "99";
tdBlocksArray.push(block_td_uid_8_6029bd2684bf4);
</script><div id=td_uid_8_6029bd2684bf4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/biden-quiere-frenar-epidemia-de-violencia-armada-con-reforma-de-leyes/" rel="bookmark" class="td-image-wrap" title="Biden quiere frenar &#8220;epidemia de violencia armada&#8221; con reforma de leyes"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/Biden-solo-218x150.jpeg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/Biden-solo-218x150.jpeg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/Biden-solo-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Biden quiere frenar &#8220;epidemia de violencia armada&#8221; con reforma de leyes" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/biden-quiere-frenar-epidemia-de-violencia-armada-con-reforma-de-leyes/" rel="bookmark" title="Biden quiere frenar &#8220;epidemia de violencia armada&#8221; con reforma de leyes">Biden quiere frenar &#8220;epidemia de violencia armada&#8221; con reforma de leyes</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/lo-que-faltaba-guinea-se-declara-en-epidemia-de-ebola/" rel="bookmark" class="td-image-wrap" title="Lo que faltaba: Guinea se declara en epidemia de Ébola"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/Ébola-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/Ébola-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/Ébola-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lo que faltaba: Guinea se declara en epidemia de Ébola" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/lo-que-faltaba-guinea-se-declara-en-epidemia-de-ebola/" rel="bookmark" title="Lo que faltaba: Guinea se declara en epidemia de Ébola">Lo que faltaba: Guinea se declara en epidemia de Ébola</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/se-salvo-trump-de-su-segundo-juicio-politico-con-un-senado-aburrido/" rel="bookmark" class="td-image-wrap" title="Se salvó Trump de su segundo juicio político con un Senado aburrido"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/Trump-fraude-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/Trump-fraude-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/Trump-fraude-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se salvó Trump de su segundo juicio político con un Senado aburrido" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/se-salvo-trump-de-su-segundo-juicio-politico-con-un-senado-aburrido/" rel="bookmark" title="Se salvó Trump de su segundo juicio político con un Senado aburrido">Se salvó Trump de su segundo juicio político con un Senado&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/estremecida-fukushima-por-fuerte-terremoto/" rel="bookmark" class="td-image-wrap" title="Estremecida Fukushima por fuerte terremoto"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/Fukushima-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/Fukushima-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/Fukushima-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Estremecida Fukushima por fuerte terremoto" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/estremecida-fukushima-por-fuerte-terremoto/" rel="bookmark" title="Estremecida Fukushima por fuerte terremoto">Estremecida Fukushima por fuerte terremoto</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/nuevo-mundo-nueva-radio/" rel="bookmark" class="td-image-wrap" title="Nuevo Mundo, Nueva Radio"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/Radio-2-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/Radio-2-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/Radio-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nuevo Mundo, Nueva Radio" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/nuevo-mundo-nueva-radio/" rel="bookmark" title="Nuevo Mundo, Nueva Radio">Nuevo Mundo, Nueva Radio</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_6029bd2684bf4" data-td_block_id="td_uid_8_6029bd2684bf4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_6029bd2684bf4" data-td_block_id="td_uid_8_6029bd2684bf4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-560"><a href="https://radiofeyalegrianoticias.com/category/abyayala/">ABYA YALA</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_6029bd268a328_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_9_6029bd268a328"><script>var block_td_uid_9_6029bd268a328 = new tdBlock();
block_td_uid_9_6029bd268a328.id = "td_uid_9_6029bd268a328";
block_td_uid_9_6029bd268a328.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"30","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_6029bd268a328_rand","tdc_css_class":"td_uid_9_6029bd268a328_rand","tdc_css_class_style":"td_uid_9_6029bd268a328_rand_style"}';
block_td_uid_9_6029bd268a328.td_column_number = "3";
block_td_uid_9_6029bd268a328.block_type = "td_block_mega_menu";
block_td_uid_9_6029bd268a328.post_count = "5";
block_td_uid_9_6029bd268a328.found_posts = "578";
block_td_uid_9_6029bd268a328.header_color = "";
block_td_uid_9_6029bd268a328.ajax_pagination_infinite_stop = "";
block_td_uid_9_6029bd268a328.max_num_pages = "116";
tdBlocksArray.push(block_td_uid_9_6029bd268a328);
</script><div id=td_uid_9_6029bd268a328 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/carlos-menem-murio-por-problemas-urinarios-y-cardiacos/" rel="bookmark" class="td-image-wrap" title="Carlos Menem murió por problemas urinarios y cardíacos"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/carlos-menem-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/carlos-menem-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/carlos-menem-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Carlos Menem murió por problemas urinarios y cardíacos" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/carlos-menem-murio-por-problemas-urinarios-y-cardiacos/" rel="bookmark" title="Carlos Menem murió por problemas urinarios y cardíacos">Carlos Menem murió por problemas urinarios y cardíacos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/hallaron-a-108-centroamericanos-metidos-en-un-camion-en-mexico/" rel="bookmark" class="td-image-wrap" title="Hallaron a 108 centroamericanos metidos en un camión en México"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/Centroamericanos-en-camión-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/Centroamericanos-en-camión-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/Centroamericanos-en-camión-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hallaron a 108 centroamericanos metidos en un camión en México" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/hallaron-a-108-centroamericanos-metidos-en-un-camion-en-mexico/" rel="bookmark" title="Hallaron a 108 centroamericanos metidos en un camión en México">Hallaron a 108 centroamericanos metidos en un camión en México</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/francisco-con-gratitud-a-colombia-por-proteccion-a-migrantes-venezolanos/" rel="bookmark" class="td-image-wrap" title="Francisco con &#8220;gratitud&#8221; a Colombia por protección a migrantes venezolanos"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/PAPA-ETPV-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/PAPA-ETPV-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/PAPA-ETPV-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Francisco con &#8220;gratitud&#8221; a Colombia por protección a migrantes venezolanos" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/francisco-con-gratitud-a-colombia-por-proteccion-a-migrantes-venezolanos/" rel="bookmark" title="Francisco con &#8220;gratitud&#8221; a Colombia por protección a migrantes venezolanos">Francisco con &#8220;gratitud&#8221; a Colombia por protección a migrantes venezolanos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/peru-no-la-pega-con-sus-ministros-de-salud/" rel="bookmark" class="td-image-wrap" title="Perú no la pega con sus ministros de salud"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/Ministra-de-salud-Perú-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/Ministra-de-salud-Perú-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/Ministra-de-salud-Perú-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Perú no la pega con sus ministros de salud" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/peru-no-la-pega-con-sus-ministros-de-salud/" rel="bookmark" title="Perú no la pega con sus ministros de salud">Perú no la pega con sus ministros de salud</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/cne-de-ecuador-hara-reconteo-de-votos-en-17-provincias-de-24/" rel="bookmark" class="td-image-wrap" title="CNE de Ecuador hará reconteo de votos en 17 provincias de 24"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/Yaku-y-Lasso-218x150.jpeg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/Yaku-y-Lasso-218x150.jpeg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/Yaku-y-Lasso-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CNE de Ecuador hará reconteo de votos en 17 provincias de 24" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/cne-de-ecuador-hara-reconteo-de-votos-en-17-provincias-de-24/" rel="bookmark" title="CNE de Ecuador hará reconteo de votos en 17 provincias de 24">CNE de Ecuador hará reconteo de votos en 17 provincias de&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_6029bd268a328" data-td_block_id="td_uid_9_6029bd268a328"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_6029bd268a328" data-td_block_id="td_uid_9_6029bd268a328"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-19666"><a href="https://www.radiofeyalegrianoticias.com/category/65aniversario/">65 ANIVERSARIO</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_6029bd2690234_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_10_6029bd2690234"><script>var block_td_uid_10_6029bd2690234 = new tdBlock();
block_td_uid_10_6029bd2690234.id = "td_uid_10_6029bd2690234";
block_td_uid_10_6029bd2690234.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2892","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_6029bd2690234_rand","tdc_css_class":"td_uid_10_6029bd2690234_rand","tdc_css_class_style":"td_uid_10_6029bd2690234_rand_style"}';
block_td_uid_10_6029bd2690234.td_column_number = "3";
block_td_uid_10_6029bd2690234.block_type = "td_block_mega_menu";
block_td_uid_10_6029bd2690234.post_count = "5";
block_td_uid_10_6029bd2690234.found_posts = "29";
block_td_uid_10_6029bd2690234.header_color = "";
block_td_uid_10_6029bd2690234.ajax_pagination_infinite_stop = "";
block_td_uid_10_6029bd2690234.max_num_pages = "6";
tdBlocksArray.push(block_td_uid_10_6029bd2690234);
</script><div id=td_uid_10_6029bd2690234 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/una-maestra-popular/" rel="bookmark" class="td-image-wrap" title="Una maestra popular"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/Luz-Betina-1-750x410-1-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/Luz-Betina-1-750x410-1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/Luz-Betina-1-750x410-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="&quot;Ser maestra es lo que me define como persona&quot;" title="Una maestra popular" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/65aniversario/" class="td-post-category">65 Aniversario</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/una-maestra-popular/" rel="bookmark" title="Una maestra popular">Una maestra popular</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/fe-y-alegria-continua-con-su-reclamo-por-un-salario-digno-para-sus-maestros/" rel="bookmark" class="td-image-wrap" title="Fe y Alegría continúa con su reclamo por un salario digno para sus maestros"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Maestros-valera-fe-y-alegria-protesta-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Maestros-valera-fe-y-alegria-protesta-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Maestros-valera-fe-y-alegria-protesta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fe y Alegría continúa con su reclamo por un salario digno para sus maestros" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/65aniversario/" class="td-post-category">65 Aniversario</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/fe-y-alegria-continua-con-su-reclamo-por-un-salario-digno-para-sus-maestros/" rel="bookmark" title="Fe y Alegría continúa con su reclamo por un salario digno para sus maestros">Fe y Alegría continúa con su reclamo por un salario digno&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/desafios-y-nuevas-fronteras-de-la-educacion-popular/" rel="bookmark" class="td-image-wrap" title="Desafíos y nuevas fronteras de la educación popular"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Somos-Fe-y-Alegría-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Somos-Fe-y-Alegría-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Somos-Fe-y-Alegría-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Desafíos y nuevas fronteras de la educación popular" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/65aniversario/" class="td-post-category">65 Aniversario</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/desafios-y-nuevas-fronteras-de-la-educacion-popular/" rel="bookmark" title="Desafíos y nuevas fronteras de la educación popular">Desafíos y nuevas fronteras de la educación popular</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/los-educadores-deben-ser-los-mejores-pagados-del-pais/" rel="bookmark" class="td-image-wrap" title="“Los educadores deben ser los mejores pagados del país&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/7AD96AA8-B2AD-432A-9D8C-078AC4E08802-218x150.jpeg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/7AD96AA8-B2AD-432A-9D8C-078AC4E08802-218x150.jpeg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/7AD96AA8-B2AD-432A-9D8C-078AC4E08802-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Los educadores deben ser los mejores pagados del país&#8221;" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/65aniversario/" class="td-post-category">65 Aniversario</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/los-educadores-deben-ser-los-mejores-pagados-del-pais/" rel="bookmark" title="“Los educadores deben ser los mejores pagados del país&#8221;">“Los educadores deben ser los mejores pagados del país&#8221;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/un-planton-en-defensa-de-la-educacion-en-cumana/" rel="bookmark" class="td-image-wrap" title="Un plantón en defensa de la educación en Cumaná"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/D74D2B12-3F54-4A6A-8B55-E659028FD073-218x150.jpeg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/D74D2B12-3F54-4A6A-8B55-E659028FD073-218x150.jpeg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/D74D2B12-3F54-4A6A-8B55-E659028FD073-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un plantón en defensa de la educación en Cumaná" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/65aniversario/" class="td-post-category">65 Aniversario</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/un-planton-en-defensa-de-la-educacion-en-cumana/" rel="bookmark" title="Un plantón en defensa de la educación en Cumaná">Un plantón en defensa de la educación en Cumaná</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_6029bd2690234" data-td_block_id="td_uid_10_6029bd2690234"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_6029bd2690234" data-td_block_id="td_uid_10_6029bd2690234"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-383"><a href="https://radiofeyalegrianoticias.com/category/deportes">DEPORTES</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_6029bd26946df_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_11_6029bd26946df"><script>var block_td_uid_11_6029bd26946df = new tdBlock();
block_td_uid_11_6029bd26946df.id = "td_uid_11_6029bd26946df";
block_td_uid_11_6029bd26946df.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"29","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_11_6029bd26946df_rand","tdc_css_class":"td_uid_11_6029bd26946df_rand","tdc_css_class_style":"td_uid_11_6029bd26946df_rand_style"}';
block_td_uid_11_6029bd26946df.td_column_number = "3";
block_td_uid_11_6029bd26946df.block_type = "td_block_mega_menu";
block_td_uid_11_6029bd26946df.post_count = "5";
block_td_uid_11_6029bd26946df.found_posts = "501";
block_td_uid_11_6029bd26946df.header_color = "";
block_td_uid_11_6029bd26946df.ajax_pagination_infinite_stop = "";
block_td_uid_11_6029bd26946df.max_num_pages = "101";
tdBlocksArray.push(block_td_uid_11_6029bd26946df);
</script><div id=td_uid_11_6029bd26946df class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/fevebeisbol-entro-en-ano-electoral/" rel="bookmark" class="td-image-wrap" title="Fevebeisbol entró en año electoral"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/Fevebeisbol-218x150.png" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/Fevebeisbol-218x150.png 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/Fevebeisbol-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fevebeisbol entró en año electoral" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/fevebeisbol-entro-en-ano-electoral/" rel="bookmark" title="Fevebeisbol entró en año electoral">Fevebeisbol entró en año electoral</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/el-gladiador-a-punto-de-regresar-a-rusia/" rel="bookmark" class="td-image-wrap" title="&#8220;El gladiador&#8221; a punto de regresar a Rusia"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/Salomon-Rondon-ruso-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/Salomon-Rondon-ruso-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/Salomon-Rondon-ruso-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;El gladiador&#8221; a punto de regresar a Rusia" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/el-gladiador-a-punto-de-regresar-a-rusia/" rel="bookmark" title="&#8220;El gladiador&#8221; a punto de regresar a Rusia">&#8220;El gladiador&#8221; a punto de regresar a Rusia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/del-futbolito-en-tucupita-a-servir-el-mejor-vino-tinto-los-28-de-machis/" rel="bookmark" class="td-image-wrap" title="Del futbolito en Tucupita a servir el mejor &#8220;vino tinto&#8221;: los 28 de Machís"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/Darwin-chamito-copia-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/Darwin-chamito-copia-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/Darwin-chamito-copia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Del futbolito en Tucupita a servir el mejor &#8220;vino tinto&#8221;: los 28 de Machís" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/del-futbolito-en-tucupita-a-servir-el-mejor-vino-tinto-los-28-de-machis/" rel="bookmark" title="Del futbolito en Tucupita a servir el mejor &#8220;vino tinto&#8221;: los 28 de Machís">Del futbolito en Tucupita a servir el mejor &#8220;vino tinto&#8221;: los&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/adolfo-monsalve-nuevo-director-tecnico-de-urena-sport-club/" rel="bookmark" class="td-image-wrap" title="Adolfo Monsalve nuevo director técnico de Ureña Sport Club"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/Ureña-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/Ureña-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/Ureña-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Adolfo Monsalve nuevo director técnico de Ureña Sport Club" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/adolfo-monsalve-nuevo-director-tecnico-de-urena-sport-club/" rel="bookmark" title="Adolfo Monsalve nuevo director técnico de Ureña Sport Club">Adolfo Monsalve nuevo director técnico de Ureña Sport Club</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/palito-pereira-jugara-en-estudiantes-de-merida/" rel="bookmark" class="td-image-wrap" title="&#8220;Palito&#8221; Pereira jugará en Estudiantes de Mérida"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/1612885898_445278_1612885948_noticia_normal_recorte1-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/1612885898_445278_1612885948_noticia_normal_recorte1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/1612885898_445278_1612885948_noticia_normal_recorte1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;Palito&#8221; Pereira jugará en Estudiantes de Mérida" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/palito-pereira-jugara-en-estudiantes-de-merida/" rel="bookmark" title="&#8220;Palito&#8221; Pereira jugará en Estudiantes de Mérida">&#8220;Palito&#8221; Pereira jugará en Estudiantes de Mérida</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_6029bd26946df" data-td_block_id="td_uid_11_6029bd26946df"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_11_6029bd26946df" data-td_block_id="td_uid_11_6029bd26946df"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-56"><a>PODCAST</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23262"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/campanas/">Campañas Radiofónicas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23263"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/charla_periodistica/">Charla Periodística</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23264"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/entrevista/">Entrevista</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23265"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/entrevista_de_la_semana/">Entrevista de la semana</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23266"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/una_palabra_oportuna/">Una palabra oportuna</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32804"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/sinsalonpodcast/">Sin Salón Podcast</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32803"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/laescuelaenlaradio/">La Escuela en la Radio</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-20832"><a href="https://www.radiofeyalegrianoticias.com/sin-salon/">SIN SALÓN</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20986"><a href="https://www.radiofeyalegrianoticias.com/category/sin_salon/semestres/">SEMESTRES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20985"><a href="https://www.radiofeyalegrianoticias.com/category/sin_salon/periodos/">PERIODOS</a></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-banner-bg td-container-wrap td_stretch_container td_stretch_content_1600">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_12_6029bd269d1d1_rand td_block_template_1 ">
<style>
/* custom css */
.td_uid_12_6029bd269d1d1_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_12_6029bd269d1d1_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>

</div> </div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-74616" class="post-74616 post type-post status-publish format-standard has-post-thumbnail category-loactual category-mundo tag-armas-de-fuego tag-eeuu tag-joe-biden" itemscope itemtype="https://schema.org/Article" 47>
<div class="td-post-header">

<header class="td-post-title">
<h1 class="entry-title">Biden quiere frenar &#8220;epidemia de violencia armada&#8221; con reforma de leyes</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.radiofeyalegrianoticias.com/author/amedina/">Alexander Medina</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-14T18:08:27+00:00">14 febrero, 2021</time></span>   </div>
</header>
</div>
<div class="td-post-content">
<div class="td-post-featured-image"><figure><a href="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/Biden-solo.jpeg" data-caption="Archivo/Foto: AP"><img width="696" height="381" class="entry-thumb td-modal-image" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/Biden-solo-696x381.jpeg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/Biden-solo-696x381.jpeg 696w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/Biden-solo-300x164.jpeg 300w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/Biden-solo.jpeg 768w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Biden solo" /></a><figcaption class="wp-caption-text">Archivo/Foto: AP</figcaption></figure></div>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_13_6029bd269efe9_rand td_block_template_1 ">
<style>
/* custom css */
.td_uid_13_6029bd269efe9_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_13_6029bd269efe9_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p class="j">En un intento por detener lo que ha llamado &#8220;nuestra epidemia de violencia armada&#8221;, el presidente de EEUU Joe Biden ha urgido al Congreso avanzar en una reforma sustancial de las leyes para ventas de armas de fuego en todo el país.</p>
<p class="j">El petitorio del mandatario llega justo cuando se recuerdan 3 años de la masacre en el instituto Marjory Stoneman Douglas de Parkland (Florida), donde fueron asesinados 14 estudiantes y tres profesores por Nikolas Cruz.</p>
<p class="j">Biden defendió la aprobación y aplicación de unas &#8220;leyes de sentido común&#8221; que contemplen &#8220;la exigencia de verificaciones de antecedentes en todas las ventas de armas, la prohibición de armas de asalto y cargadores de alta capacidad y la eliminación de la inmunidad para los fabricantes de armas que, a sabiendas, colocan armas de guerra en nuestras calles&#8221;.</p>
<p class="j">Debido a esta visión advirtió que &#8220;no va a esperar a la próxima matanza&#8221; para atender las solicitudes de las familias. </p>
<p class="j">&#8220;Tomaremos medidas para poner fin a nuestra epidemia de violencia armada y hacer que nuestras escuelas y comunidades sean más seguras&#8221;.</p>
<p class="j">Aún se desconoce cómo será tomada la propuesta en las dos cámaras del Congreso tomando en cuenta que en otrora algunos de los legisladores se opusieron a varios intentos de reforma legal en la venta de armamento que en Estados Unidos se hace en cualquier sitio como si fuera pan caliente. </p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_14_6029bd269f34e_rand td_block_template_1 ">
<style>
/* custom css */
.td_uid_14_6029bd269f34e_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_14_6029bd269f34e_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
 
<div class="td-post-source-tags">
   </div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.radiofeyalegrianoticias.com%2Fbiden-quiere-frenar-epidemia-de-violencia-armada-con-reforma-de-leyes%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Biden+quiere+frenar+%E2%80%9Cepidemia+de+violencia+armada%E2%80%9D+con+reforma+de+leyes&url=https%3A%2F%2Fwww.radiofeyalegrianoticias.com%2Fbiden-quiere-frenar-epidemia-de-violencia-armada-con-reforma-de-leyes%2F&via=Radio+Fe+y+Alegr%C3%ADa+Noticias">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Biden+quiere+frenar+%E2%80%9Cepidemia+de+violencia+armada%E2%80%9D+con+reforma+de+leyes %0A%0A https://www.radiofeyalegrianoticias.com/biden-quiere-frenar-epidemia-de-violencia-armada-con-reforma-de-leyes/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#67581412050d0204135a250e0302094716120e021502470115020906154741445f5555575c02170e03020a0e0647030247110e080b0209040e064706150a06030641445f5555565c470408094715020108150a06470302470b021e0214410508031e5a0f131317145d4848101010491506030e0801021e060b0200150e060908130e040e06144904080a48050e0302094a16120e0215024a0115020906154a02170e03020a0e064a03024a110e080b0209040e064a06150a0603064a0408094a15020108150a064a03024a0b021e021448">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.radiofeyalegrianoticias.com/biden-quiere-frenar-epidemia-de-violencia-armada-con-reforma-de-leyes/&text=Biden+quiere+frenar+%E2%80%9Cepidemia+de+violencia+armada%E2%80%9D+con+reforma+de+leyes">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>  <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.radiofeyalegrianoticias.com/author/amedina/">Alexander Medina</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Alexander Medina"></span><meta itemprop="datePublished" content="2021-02-14T18:08:27+00:00"><meta itemprop="dateModified" content="2021-02-14T18:08:29-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.radiofeyalegrianoticias.com/biden-quiere-frenar-epidemia-de-violencia-armada-con-reforma-de-leyes/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://radiofeyalegrianoticias.com/wp-content/uploads/2019/04/Recurso-1-300x49.png"></span><meta itemprop="name" content="Radio Fe y Alegría Noticias"></span><meta itemprop="headline " content="Biden quiere frenar &quot;epidemia de violencia armada&quot; con reforma de leyes"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/Biden-solo.jpeg"><meta itemprop="width" content="768"><meta itemprop="height" content="420"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_15_6029bd269ff0c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_6029bd269ff0c"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_15_6029bd269ff0c = new tdBlock();
block_td_uid_15_6029bd269ff0c.id = "td_uid_15_6029bd269ff0c";
block_td_uid_15_6029bd269ff0c.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_15_6029bd269ff0c_rand","td_column_number":3,"live_filter_cur_post_id":74616,"live_filter_cur_post_author":"17","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_6029bd269ff0c_rand","tdc_css_class_style":"td_uid_15_6029bd269ff0c_rand_style"}';
block_td_uid_15_6029bd269ff0c.td_column_number = "3";
block_td_uid_15_6029bd269ff0c.block_type = "td_block_related_posts";
block_td_uid_15_6029bd269ff0c.post_count = "3";
block_td_uid_15_6029bd269ff0c.found_posts = "5141";
block_td_uid_15_6029bd269ff0c.header_color = "";
block_td_uid_15_6029bd269ff0c.ajax_pagination_infinite_stop = "";
block_td_uid_15_6029bd269ff0c.max_num_pages = "1714";
tdBlocksArray.push(block_td_uid_15_6029bd269ff0c);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_16_6029bd26c1ab0" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_15_6029bd269ff0c" href="#">Artículos relacionados</a><a id="td_uid_17_6029bd26c1b00" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_15_6029bd269ff0c" href="#">Más del autor</a></h4><div id=td_uid_15_6029bd269ff0c class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/vladimir-villegas-fuera-del-aire-por-covid-19/" rel="bookmark" class="td-image-wrap" title="Vladimir Villegas fuera del aire por COVID-19"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/vladimir-villegas-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/vladimir-villegas-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/vladimir-villegas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vladimir Villegas fuera del aire por COVID-19" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/covid-19/" class="td-post-category">COVID-19</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/vladimir-villegas-fuera-del-aire-por-covid-19/" rel="bookmark" title="Vladimir Villegas fuera del aire por COVID-19">Vladimir Villegas fuera del aire por COVID-19</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/vacuna-sanciones-y-la-juventud-que-batalla/" rel="bookmark" class="td-image-wrap" title="Vacuna, sanciones y la juventud que batalla"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/vacuna-rusa-2-218x150.jpeg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/vacuna-rusa-2-218x150.jpeg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/vacuna-rusa-2-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vacuna, sanciones y la juventud que batalla" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/vacuna-sanciones-y-la-juventud-que-batalla/" rel="bookmark" title="Vacuna, sanciones y la juventud que batalla">Vacuna, sanciones y la juventud que batalla</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/fuerte-explosion-en-barquisimeto-dejo-a-una-mujer-herida/" rel="bookmark" class="td-image-wrap" title="Fuerte explosión en Barquisimeto dejó a una mujer herida"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/Explosión-Barquisimeto-218x150.png" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/Explosión-Barquisimeto-218x150.png 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/Explosión-Barquisimeto-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fuerte explosión en Barquisimeto dejó a una mujer herida" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/fuerte-explosion-en-barquisimeto-dejo-a-una-mujer-herida/" rel="bookmark" title="Fuerte explosión en Barquisimeto dejó a una mujer herida">Fuerte explosión en Barquisimeto dejó a una mujer herida</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_6029bd269ff0c" data-td_block_id="td_uid_15_6029bd269ff0c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_6029bd269ff0c" data-td_block_id="td_uid_15_6029bd269ff0c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_media_image"><a href="https://www.radiofeyalegrianoticias.com/category/65aniversario/"><img width="300" height="153" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/IMG-20200304-WA0231-300x153.jpg" class="image wp-image-19667  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/IMG-20200304-WA0231-300x153.jpg 300w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/IMG-20200304-WA0231-768x392.jpg 768w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/IMG-20200304-WA0231-696x355.jpg 696w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/IMG-20200304-WA0231-822x420.jpg 822w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/IMG-20200304-WA0231.jpg 934w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><div class="td_block_wrap td_block_18 td_block_widget td_uid_18_6029bd26c3b3c_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_18_6029bd26c3b3c">
<style>
.td-theme-wrap .td_uid_18_6029bd26c3b3c_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_18_6029bd26c3b3c_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_18_6029bd26c3b3c_rand .td-subcat-item .td-cur-simple-item {
                color: #dd3333;
            }

            .td-theme-wrap .td_uid_18_6029bd26c3b3c_rand .block-title > *,
            .td-theme-wrap .td_uid_18_6029bd26c3b3c_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #dd3333;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_18_6029bd26c3b3c_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_18_6029bd26c3b3c_rand .block-title {
                border-color: #dd3333;
            }

            
            .td-theme-wrap .td_uid_18_6029bd26c3b3c_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_18_6029bd26c3b3c_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_18_6029bd26c3b3c_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_18_6029bd26c3b3c_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_18_6029bd26c3b3c_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_18_6029bd26c3b3c_rand .td-instagram-user a {
                color: #dd3333;
            }

            .td-theme-wrap .td_uid_18_6029bd26c3b3c_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_18_6029bd26c3b3c_rand .td-load-more-wrap a:hover {
                background-color: #dd3333;
                border-color: #dd3333;
            }

            .td-theme-wrap .td_uid_18_6029bd26c3b3c_rand .td-read-more a,
            .td-theme-wrap .td_uid_18_6029bd26c3b3c_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_18_6029bd26c3b3c_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_18_6029bd26c3b3c_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_18_6029bd26c3b3c_rand .td-post-category,
            .td-theme-wrap .td_uid_18_6029bd26c3b3c_rand .td-post-category:hover {
                background-color: #dd3333;
            }
</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.radiofeyalegrianoticias.com/category/65anos/" class="td-pulldown-size">65 ANIVERSARIO</a></h4></div><div id=td_uid_18_6029bd26c3b3c class="td_block_inner td-column-1">
<div class="td_module_mx8 td_module_wrap td-animation-stack">
<div class="meta-info-container">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/una-maestra-popular/" rel="bookmark" class="td-image-wrap" title="Una maestra popular"><img width="696" height="385" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/Luz-Betina-1-750x410-1-696x385.jpg" alt="&quot;Ser maestra es lo que me define como persona&quot;" title="Una maestra popular" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/una-maestra-popular/" rel="bookmark" title="Una maestra popular">Una maestra popular</a></h3> <span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/amedina/">Alexander Medina</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-15T05:57:39+00:00">15 enero, 2021</time></span> </span>
</div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/fe-y-alegria-continua-con-su-reclamo-por-un-salario-digno-para-sus-maestros/" rel="bookmark" class="td-image-wrap" title="Fe y Alegría continúa con su reclamo por un salario digno para sus maestros"><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Maestros-valera-fe-y-alegria-protesta-80x60.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Maestros-valera-fe-y-alegria-protesta-80x60.jpg 80w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Maestros-valera-fe-y-alegria-protesta-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Fe y Alegría continúa con su reclamo por un salario digno para sus maestros" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/fe-y-alegria-continua-con-su-reclamo-por-un-salario-digno-para-sus-maestros/" rel="bookmark" title="Fe y Alegría continúa con su reclamo por un salario digno para sus maestros">Fe y Alegría continúa con su reclamo por un salario digno para sus maestros</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-12T08:50:00+00:00">12 noviembre, 2020</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/desafios-y-nuevas-fronteras-de-la-educacion-popular/" rel="bookmark" class="td-image-wrap" title="Desafíos y nuevas fronteras de la educación popular"><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Somos-Fe-y-Alegría-80x60.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Somos-Fe-y-Alegría-80x60.jpg 80w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Somos-Fe-y-Alegría-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Desafíos y nuevas fronteras de la educación popular" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/desafios-y-nuevas-fronteras-de-la-educacion-popular/" rel="bookmark" title="Desafíos y nuevas fronteras de la educación popular">Desafíos y nuevas fronteras de la educación popular</a></h3>  <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-06T12:36:51+00:00">6 noviembre, 2020</time></span> </div>
</div>
</div>
</div></div> <div class="td_block_wrap td_block_18 td_block_widget td_uid_19_6029bd26c6e59_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_19_6029bd26c6e59">
<style>
.td-theme-wrap .td_uid_19_6029bd26c6e59_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_19_6029bd26c6e59_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_19_6029bd26c6e59_rand .td-subcat-item .td-cur-simple-item {
                color: #dd3333;
            }

            .td-theme-wrap .td_uid_19_6029bd26c6e59_rand .block-title > *,
            .td-theme-wrap .td_uid_19_6029bd26c6e59_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #dd3333;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_19_6029bd26c6e59_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_19_6029bd26c6e59_rand .block-title {
                border-color: #dd3333;
            }

            
            .td-theme-wrap .td_uid_19_6029bd26c6e59_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_19_6029bd26c6e59_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_19_6029bd26c6e59_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_19_6029bd26c6e59_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_19_6029bd26c6e59_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_19_6029bd26c6e59_rand .td-instagram-user a {
                color: #dd3333;
            }

            .td-theme-wrap .td_uid_19_6029bd26c6e59_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_19_6029bd26c6e59_rand .td-load-more-wrap a:hover {
                background-color: #dd3333;
                border-color: #dd3333;
            }

            .td-theme-wrap .td_uid_19_6029bd26c6e59_rand .td-read-more a,
            .td-theme-wrap .td_uid_19_6029bd26c6e59_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_19_6029bd26c6e59_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_19_6029bd26c6e59_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_19_6029bd26c6e59_rand .td-post-category,
            .td-theme-wrap .td_uid_19_6029bd26c6e59_rand .td-post-category:hover {
                background-color: #dd3333;
            }
</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.radiofeyalegrianoticias.com/category/tambien-es-noticia" class="td-pulldown-size">TAMBIÉN ES NOTICIA</a></h4></div><div id=td_uid_19_6029bd26c6e59 class="td_block_inner td-column-1">
<div class="td_module_mx8 td_module_wrap td-animation-stack">
<div class="meta-info-container">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/provea-confirma-desalojo-arbitrario-de-11-familias-en-los-teques/" rel="bookmark" class="td-image-wrap" title="PROVEA confirma desalojo arbitrario de 11 familias en Los Teques"><img width="696" height="385" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/Desalojo-Los-Teques-1-696x385.jpeg" alt="" title="PROVEA confirma desalojo arbitrario de 11 familias en Los Teques" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/provea-confirma-desalojo-arbitrario-de-11-familias-en-los-teques/" rel="bookmark" title="PROVEA confirma desalojo arbitrario de 11 familias en Los Teques">PROVEA confirma desalojo arbitrario de 11 familias en Los Teques</a></h3> <span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/amedina/">Alexander Medina</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-14T17:58:36+00:00">14 febrero, 2021</time></span> </span>
</div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/caritas-y-paula-llevaron-medicamentos-a-comunidad-meridena/" rel="bookmark" class="td-image-wrap" title="Cáritas y Paula llevaron medicamentos a comunidad merideña"><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/IMG_3651-80x60.jpeg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/IMG_3651-80x60.jpeg 80w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/IMG_3651-300x225.jpeg 300w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/IMG_3651-768x576.jpeg 768w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/IMG_3651-265x198.jpeg 265w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/IMG_3651-696x522.jpeg 696w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/IMG_3651-560x420.jpeg 560w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/IMG_3651.jpeg 800w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Cáritas y Paula llevaron medicamentos a comunidad merideña" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/caritas-y-paula-llevaron-medicamentos-a-comunidad-meridena/" rel="bookmark" title="Cáritas y Paula llevaron medicamentos a comunidad merideña">Cáritas y Paula llevaron medicamentos a comunidad merideña</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-14T13:15:11+00:00">14 febrero, 2021</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/fevebeisbol-entro-en-ano-electoral/" rel="bookmark" class="td-image-wrap" title="Fevebeisbol entró en año electoral"><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/Fevebeisbol-80x60.png" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/Fevebeisbol-80x60.png 80w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/Fevebeisbol-265x198.png 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Fevebeisbol entró en año electoral" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/fevebeisbol-entro-en-ano-electoral/" rel="bookmark" title="Fevebeisbol entró en año electoral">Fevebeisbol entró en año electoral</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-14T12:27:35+00:00">14 febrero, 2021</time></span> </div>
</div>
</div>
</div></div> <div class="td_block_wrap td_block_18 td_block_widget td_uid_20_6029bd26d5f46_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_20_6029bd26d5f46">
<style>
.td-theme-wrap .td_uid_20_6029bd26d5f46_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_20_6029bd26d5f46_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_20_6029bd26d5f46_rand .td-subcat-item .td-cur-simple-item {
                color: #000000;
            }

            .td-theme-wrap .td_uid_20_6029bd26d5f46_rand .block-title > *,
            .td-theme-wrap .td_uid_20_6029bd26d5f46_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #000000;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_20_6029bd26d5f46_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_20_6029bd26d5f46_rand .block-title {
                border-color: #000000;
            }

            
            .td-theme-wrap .td_uid_20_6029bd26d5f46_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_20_6029bd26d5f46_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_20_6029bd26d5f46_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_20_6029bd26d5f46_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_20_6029bd26d5f46_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_20_6029bd26d5f46_rand .td-instagram-user a {
                color: #000000;
            }

            .td-theme-wrap .td_uid_20_6029bd26d5f46_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_20_6029bd26d5f46_rand .td-load-more-wrap a:hover {
                background-color: #000000;
                border-color: #000000;
            }

            .td-theme-wrap .td_uid_20_6029bd26d5f46_rand .td-read-more a,
            .td-theme-wrap .td_uid_20_6029bd26d5f46_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_20_6029bd26d5f46_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_20_6029bd26d5f46_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_20_6029bd26d5f46_rand .td-post-category,
            .td-theme-wrap .td_uid_20_6029bd26d5f46_rand .td-post-category:hover {
                background-color: #000000;
            }
</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.radiofeyalegrianoticias.com/category/regiones" class="td-pulldown-size">REGIONES</a></h4></div><div id=td_uid_20_6029bd26d5f46 class="td_block_inner td-column-1">
<div class="td_module_mx8 td_module_wrap td-animation-stack">
<div class="meta-info-container">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/provea-confirma-desalojo-arbitrario-de-11-familias-en-los-teques/" rel="bookmark" class="td-image-wrap" title="PROVEA confirma desalojo arbitrario de 11 familias en Los Teques"><img width="696" height="385" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/Desalojo-Los-Teques-1-696x385.jpeg" alt="" title="PROVEA confirma desalojo arbitrario de 11 familias en Los Teques" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/provea-confirma-desalojo-arbitrario-de-11-familias-en-los-teques/" rel="bookmark" title="PROVEA confirma desalojo arbitrario de 11 familias en Los Teques">PROVEA confirma desalojo arbitrario de 11 familias en Los Teques</a></h3> <span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/amedina/">Alexander Medina</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-14T17:58:36+00:00">14 febrero, 2021</time></span> </span>
</div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/caritas-y-paula-llevaron-medicamentos-a-comunidad-meridena/" rel="bookmark" class="td-image-wrap" title="Cáritas y Paula llevaron medicamentos a comunidad merideña"><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/IMG_3651-80x60.jpeg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/IMG_3651-80x60.jpeg 80w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/IMG_3651-300x225.jpeg 300w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/IMG_3651-768x576.jpeg 768w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/IMG_3651-265x198.jpeg 265w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/IMG_3651-696x522.jpeg 696w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/IMG_3651-560x420.jpeg 560w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/IMG_3651.jpeg 800w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Cáritas y Paula llevaron medicamentos a comunidad merideña" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/caritas-y-paula-llevaron-medicamentos-a-comunidad-meridena/" rel="bookmark" title="Cáritas y Paula llevaron medicamentos a comunidad merideña">Cáritas y Paula llevaron medicamentos a comunidad merideña</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-14T13:15:11+00:00">14 febrero, 2021</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/en-40-se-mantiene-afluencia-en-terminal-de-el-tigre/" rel="bookmark" class="td-image-wrap" title="En 40% se mantiene afluencia en terminal de El Tigre"><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/Terminal-El-Tigre-80x60.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/Terminal-El-Tigre-80x60.jpg 80w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/Terminal-El-Tigre-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="En 40% se mantiene afluencia en terminal de El Tigre" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/en-40-se-mantiene-afluencia-en-terminal-de-el-tigre/" rel="bookmark" title="En 40% se mantiene afluencia en terminal de El Tigre">En 40% se mantiene afluencia en terminal de El Tigre</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-13T10:07:43+00:00">13 febrero, 2021</time></span> </div>
</div>
</div>
</div></div> <div class="td_block_wrap td_block_18 td_block_widget td_uid_21_6029bd26e4575_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_21_6029bd26e4575">
<style>
.td-theme-wrap .td_uid_21_6029bd26e4575_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_21_6029bd26e4575_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_21_6029bd26e4575_rand .td-subcat-item .td-cur-simple-item {
                color: #dd3333;
            }

            .td-theme-wrap .td_uid_21_6029bd26e4575_rand .block-title > *,
            .td-theme-wrap .td_uid_21_6029bd26e4575_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #dd3333;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_21_6029bd26e4575_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_21_6029bd26e4575_rand .block-title {
                border-color: #dd3333;
            }

            
            .td-theme-wrap .td_uid_21_6029bd26e4575_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_21_6029bd26e4575_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_21_6029bd26e4575_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_21_6029bd26e4575_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_21_6029bd26e4575_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_21_6029bd26e4575_rand .td-instagram-user a {
                color: #dd3333;
            }

            .td-theme-wrap .td_uid_21_6029bd26e4575_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_21_6029bd26e4575_rand .td-load-more-wrap a:hover {
                background-color: #dd3333;
                border-color: #dd3333;
            }

            .td-theme-wrap .td_uid_21_6029bd26e4575_rand .td-read-more a,
            .td-theme-wrap .td_uid_21_6029bd26e4575_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_21_6029bd26e4575_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_21_6029bd26e4575_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_21_6029bd26e4575_rand .td-post-category,
            .td-theme-wrap .td_uid_21_6029bd26e4575_rand .td-post-category:hover {
                background-color: #dd3333;
            }
</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.radiofeyalegrianoticias.com/category/red-de-opinadores" class="td-pulldown-size">RED DE OPINADORES</a></h4></div><div id=td_uid_21_6029bd26e4575 class="td_block_inner td-column-1">
<div class="td_module_mx8 td_module_wrap td-animation-stack">
<div class="meta-info-container">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/fernando/" rel="bookmark" class="td-image-wrap" title="Fernando"><img width="210" height="140" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/Pedro-Morales-RO.jpg" alt="" title="Fernando" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/fernando/" rel="bookmark" title="Fernando">Fernando</a></h3> <span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/pedromorales/">Pedro Morales</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-09T19:12:54+00:00">9 febrero, 2021</time></span> </span>
</div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/soberana-estrella-dolarizada/" rel="bookmark" class="td-image-wrap" title="Soberana estrella dolarizada"><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/07/rogelio-suarez-80x60.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/07/rogelio-suarez-80x60.jpg 80w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/07/rogelio-suarez-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Soberana estrella dolarizada" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/soberana-estrella-dolarizada/" rel="bookmark" title="Soberana estrella dolarizada">Soberana estrella dolarizada</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-07T14:19:35+00:00">7 febrero, 2021</time></span> </div>
</div>
</div>
</div></div>  </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-footer-container td-container-wrap td_stretch_container td_stretch_content_1400">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td_block_wrap td_block_21 td_block_widget td_uid_23_6029bd26e8132_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_23_6029bd26e8132"><script>var block_td_uid_23_6029bd26e8132 = new tdBlock();
block_td_uid_23_6029bd26e8132.id = "td_uid_23_6029bd26e8132";
block_td_uid_23_6029bd26e8132.atts = '{"custom_title":"LO M\u00c1S POPULAR","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m16_tl":"","m16_el":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"featured","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_23_6029bd26e8132_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_23_6029bd26e8132_rand","tdc_css_class_style":"td_uid_23_6029bd26e8132_rand_style"}';
block_td_uid_23_6029bd26e8132.td_column_number = "1";
block_td_uid_23_6029bd26e8132.block_type = "td_block_21";
block_td_uid_23_6029bd26e8132.post_count = "3";
block_td_uid_23_6029bd26e8132.found_posts = "10498";
block_td_uid_23_6029bd26e8132.header_color = "#";
block_td_uid_23_6029bd26e8132.ajax_pagination_infinite_stop = "";
block_td_uid_23_6029bd26e8132.max_num_pages = "3500";
tdBlocksArray.push(block_td_uid_23_6029bd26e8132);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">LO MÁS POPULAR</span></h4><div class="td-pulldown-syle-default td-subcat-filter" id="td_pulldown_td_uid_23_6029bd26e8132"><ul class="td-subcat-list" id="td_pulldown_td_uid_23_6029bd26e8132_list"><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_24_6029bd26f20aa" data-td_filter_value="" data-td_block_id="td_uid_23_6029bd26e8132" href="#">All</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_25_6029bd26f20ec" data-td_filter_value="2892" data-td_block_id="td_uid_23_6029bd26e8132" href="#">65 Aniversario</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_26_6029bd26f212b" data-td_filter_value="30" data-td_block_id="td_uid_23_6029bd26e8132" href="#">Abya Yala</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_27_6029bd26f2169" data-td_filter_value="3078" data-td_block_id="td_uid_23_6029bd26e8132" href="#">Campañas Radiofónicas</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_28_6029bd26f21a6" data-td_filter_value="3076" data-td_block_id="td_uid_23_6029bd26e8132" href="#">Charla Periodística</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_29_6029bd26f21e3" data-td_filter_value="156" data-td_block_id="td_uid_23_6029bd26e8132" href="#">Copa América</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_30_6029bd26f2221" data-td_filter_value="2939" data-td_block_id="td_uid_23_6029bd26e8132" href="#">COVID-19</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_31_6029bd26f2256" data-td_filter_value="29" data-td_block_id="td_uid_23_6029bd26e8132" href="#">Deportes</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_32_6029bd26f2294" data-td_filter_value="26" data-td_block_id="td_uid_23_6029bd26e8132" href="#">Economía</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_33_6029bd26f22d2" data-td_filter_value="3563" data-td_block_id="td_uid_23_6029bd26e8132" href="#">Educación en Emergencia</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_34_6029bd26f230f" data-td_filter_value="27" data-td_block_id="td_uid_23_6029bd26e8132" href="#">Entrevistas</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_35_6029bd26f234c" data-td_filter_value="22" data-td_block_id="td_uid_23_6029bd26e8132" href="#">Frontera</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_36_6029bd26f238a" data-td_filter_value="3565" data-td_block_id="td_uid_23_6029bd26e8132" href="#">La Escuela en la Radio</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_37_6029bd26f23c7" data-td_filter_value="2" data-td_block_id="td_uid_23_6029bd26e8132" href="#">Lo Actual</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_38_6029bd26f2404" data-td_filter_value="24" data-td_block_id="td_uid_23_6029bd26e8132" href="#">Mundo</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_39_6029bd26f2441" data-td_filter_value="2951" data-td_block_id="td_uid_23_6029bd26e8132" href="#">PERIODOS</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_40_6029bd26f247f" data-td_filter_value="28" data-td_block_id="td_uid_23_6029bd26e8132" href="#">Podcasts</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_41_6029bd26f24bc" data-td_filter_value="21" data-td_block_id="td_uid_23_6029bd26e8132" href="#">Red de Educación</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_42_6029bd26f24f9" data-td_filter_value="20" data-td_block_id="td_uid_23_6029bd26e8132" href="#">Red de Opinadores</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_43_6029bd26f2536" data-td_filter_value="19" data-td_block_id="td_uid_23_6029bd26e8132" href="#">Red Indígena</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_44_6029bd26f2573" data-td_filter_value="23" data-td_block_id="td_uid_23_6029bd26e8132" href="#">Regiones</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_45_6029bd26f25b0" data-td_filter_value="135" data-td_block_id="td_uid_23_6029bd26e8132" href="#">Resumen de la Semana</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_46_6029bd26f25ee" data-td_filter_value="2952" data-td_block_id="td_uid_23_6029bd26e8132" href="#">SEMESTRES</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_47_6029bd26f2633" data-td_filter_value="2943" data-td_block_id="td_uid_23_6029bd26e8132" href="#">Sin Salón</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_48_6029bd26f2670" data-td_filter_value="25" data-td_block_id="td_uid_23_6029bd26e8132" href="#">También es Noticia</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_49_6029bd26f26ae" data-td_filter_value="3077" data-td_block_id="td_uid_23_6029bd26e8132" href="#">Una palabra oportuna</a></li></ul><div class="td-subcat-dropdown"><div class="td-subcat-more" aria-haspopup="true"><span>Más</span><i class="td-icon-read-down"></i></div><ul class="td-pulldown-filter-list"></ul></div></div></div><div id=td_uid_23_6029bd26e8132 class="td_block_inner">
<div class="td_module_16 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/vladimir-villegas-fuera-del-aire-por-covid-19/" rel="bookmark" class="td-image-wrap" title="Vladimir Villegas fuera del aire por COVID-19"><img width="150" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/vladimir-villegas-150x150.jpg" alt="" title="Vladimir Villegas fuera del aire por COVID-19" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/vladimir-villegas-fuera-del-aire-por-covid-19/" rel="bookmark" title="Vladimir Villegas fuera del aire por COVID-19">Vladimir Villegas fuera del aire por COVID-19</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/amedina/">Alexander Medina</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-14T19:31:02+00:00">14 febrero, 2021</time></span> </div>
<div class="td-excerpt">
El reconocido periodista Vladimir Villegas confirmó en la tarde de este domingo 14 de febrero que había resultado positivo a la COVID-19 luego de practicarse la prueba PCR una vez que empezó a presentar los primeros síntomas de la enfermedad. </div>
</div>
</div>
<div class="td_module_16 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/biden-quiere-frenar-epidemia-de-violencia-armada-con-reforma-de-leyes/" rel="bookmark" class="td-image-wrap" title="Biden quiere frenar &#8220;epidemia de violencia armada&#8221; con reforma de leyes"><img width="150" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/Biden-solo-150x150.jpeg" alt="" title="Biden quiere frenar &#8220;epidemia de violencia armada&#8221; con reforma de leyes" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/biden-quiere-frenar-epidemia-de-violencia-armada-con-reforma-de-leyes/" rel="bookmark" title="Biden quiere frenar &#8220;epidemia de violencia armada&#8221; con reforma de leyes">Biden quiere frenar &#8220;epidemia de violencia armada&#8221; con reforma de leyes</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/amedina/">Alexander Medina</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-14T18:08:27+00:00">14 febrero, 2021</time></span> </div>
<div class="td-excerpt">
En un intento por detener lo que ha llamado "nuestra epidemia de violencia armada", el presidente de EEUU Joe Biden ha urgido al Congreso avanzar en una reforma sustancial de las leyes para ventas de armas de fuego en todo el país. </div>
</div>
</div>
<div class="td_module_16 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/provea-confirma-desalojo-arbitrario-de-11-familias-en-los-teques/" rel="bookmark" class="td-image-wrap" title="PROVEA confirma desalojo arbitrario de 11 familias en Los Teques"><img width="150" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/Desalojo-Los-Teques-1-150x150.jpeg" alt="" title="PROVEA confirma desalojo arbitrario de 11 familias en Los Teques" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/provea-confirma-desalojo-arbitrario-de-11-familias-en-los-teques/" rel="bookmark" title="PROVEA confirma desalojo arbitrario de 11 familias en Los Teques">PROVEA confirma desalojo arbitrario de 11 familias en Los Teques</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/amedina/">Alexander Medina</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-14T17:58:36+00:00">14 febrero, 2021</time></span> </div>
<div class="td-excerpt">
La ONG de derechos humanos PROVEA confirmó a través de su cuenta en Twitter que 11 familias del conjunto residencial Los Olimpos, en Los Teques, Miranda, fueron desalojadas arbitrariamente por funcionarios de la gobernación el viernes 12 de febrero. </div>
</div>
</div>
</div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_21 td_block_widget td_uid_50_6029bd26f37b8_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_50_6029bd26f37b8"><script>var block_td_uid_50_6029bd26f37b8 = new tdBlock();
block_td_uid_50_6029bd26f37b8.id = "td_uid_50_6029bd26f37b8";
block_td_uid_50_6029bd26f37b8.atts = '{"custom_title":"RED DE OPINADORES","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m16_tl":"","m16_el":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"20","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_50_6029bd26f37b8_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_50_6029bd26f37b8_rand","tdc_css_class_style":"td_uid_50_6029bd26f37b8_rand_style"}';
block_td_uid_50_6029bd26f37b8.td_column_number = "1";
block_td_uid_50_6029bd26f37b8.block_type = "td_block_21";
block_td_uid_50_6029bd26f37b8.post_count = "3";
block_td_uid_50_6029bd26f37b8.found_posts = "212";
block_td_uid_50_6029bd26f37b8.header_color = "#";
block_td_uid_50_6029bd26f37b8.ajax_pagination_infinite_stop = "";
block_td_uid_50_6029bd26f37b8.max_num_pages = "71";
tdBlocksArray.push(block_td_uid_50_6029bd26f37b8);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">RED DE OPINADORES</span></h4></div><div id=td_uid_50_6029bd26f37b8 class="td_block_inner">
<div class="td_module_16 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/fernando/" rel="bookmark" class="td-image-wrap" title="Fernando"><img width="150" height="140" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/Pedro-Morales-RO-150x140.jpg" alt="" title="Fernando" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/fernando/" rel="bookmark" title="Fernando">Fernando</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/pedromorales/">Pedro Morales</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-09T19:12:54+00:00">9 febrero, 2021</time></span> </div>
<div class="td-excerpt">
“Tú eres mi hermano del alma, realmente el amigo. Que en todo camino y jornada está siempre conmigo. Aunque eres un hombre... </div>
</div>
</div>
<div class="td_module_16 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/soberana-estrella-dolarizada/" rel="bookmark" class="td-image-wrap" title="Soberana estrella dolarizada"><img width="150" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/07/rogelio-suarez-150x150.jpg" alt="" title="Soberana estrella dolarizada" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/soberana-estrella-dolarizada/" rel="bookmark" title="Soberana estrella dolarizada">Soberana estrella dolarizada</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/rogeliosuarez/">Rogelio Suárez</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-07T14:19:35+00:00">7 febrero, 2021</time></span> </div>
<div class="td-excerpt">
Un día antes del glorificado 4 de febrero y 24 horas después del discurso del diputado y capitán Diosdado Cabello sobre el empate del Zulia hace 200 años a la causa independentista, el gobernador Omar Prieto calificó como "hermanos" a los empresarios que participarán en el desarrollo "armónico" del Zulia. </div>
</div>
</div>
<div class="td_module_16 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/educar-para-la-no-violencia-en-venezuela-hoy/" rel="bookmark" class="td-image-wrap" title="Educar para la no-violencia en Venezuela hoy"><img width="150" height="140" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Luisa-Pernalete-1-150x140.jpg" alt="" title="Educar para la no-violencia en Venezuela hoy" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/educar-para-la-no-violencia-en-venezuela-hoy/" rel="bookmark" title="Educar para la no-violencia en Venezuela hoy">Educar para la no-violencia en Venezuela hoy</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/luisapernalete/">Luisa Pernalete</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-01T14:09:52+00:00">1 febrero, 2021</time></span> </div>
<div class="td-excerpt">
En un país tan violento como el nuestro, y no hablo sólo de las tasas de muertes violentas sino también de la... </div>
</div>
</div>
</div></div>  </div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>PODCAST</span></h4><div class="menu-podcast-footer-menu-container"><ul id="menu-podcast-footer-menu" class="menu"><li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-37"><a href="https://www.radiofeyalegrianoticias.com/podcast-radio-fe-y-alegria-noticias/">RADIO FE Y ALEGRÍA NOTICIAS</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-38"><a href="#">ENTREVISTAS</a>
<ul class="sub-menu">
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-40"><a href="https://www.radiofeyalegrianoticias.com/podcast-la-entrevista-de-la-semana/">ENTREVISTA DE LA SEMANA</a></li>
</ul>
</li>
<li id="menu-item-577" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-577"><a href="https://www.radiofeyalegrianoticias.com/podcast-entre-periodistas/">ENTRE PERIODISTAS</a></li>
<li id="menu-item-578" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-578"><a href="#">CAMPAÑAS RADIOFÓNICAS</a></li>
</ul></div></aside> </div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.radiofeyalegrianoticias.com/"><img src="https://radiofeyalegrianoticias.com/wp-content/uploads/2019/06/irfa300x50-pie.png" alt="" title="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Agencia Informativa Radio Fe y Alegría Noticias Venezuela.
CON TODAS LAS VOCES<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#bdd4d3dbd2fdcfdcd9d4d2dbd8c4dcd1d8dacfd4dcd3d2c9d4ded4dcce93ded2d0"><span class="__cf_email__" data-cfemail="f1989f979eb1839095989e979488909d94968398909f9e859892989082df929e9c">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/radiofeyalegria.noticias" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/radiofeyalegria" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1400">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; 2015 Copyright
Derechos Reservados Fe y Alegría Venezuela. </div>
</div>
</div>
</div>
</div>
<div class="floating-menu float-menu-1"><ul class="fm-bar"><li class="fm-item-1-0"><a href="http://radios.feyalegrianoticias.com/" target="_blank"><div class="fm-icon"><i class="fas fa-bullhorn"></i></div><div class="fm-label">AUDIO EN VIVO</div></a></li></ul></div>
<aside id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-dark-scheme gdpr_infobar_postion_bottom" role="note" aria-label="Banner de cookies RGPD">
<div class="moove-gdpr-info-bar-container">
<div class="moove-gdpr-info-bar-content">
<div class="moove-gdpr-cookie-notice">
<p>Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web. Si continúa utilizando este sitio asumiremos que está de acuerdo.</p>
<p>&nbsp;</p>
</div>

<div class="moove-gdpr-button-holder">
<button class="mgbutton moove-gdpr-infobar-allow-all" aria-label="Aceptar">Aceptar</button>
</div>
 </div>

</div>

</aside>

<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">Te recomendamos leer:</span>
<div class="td-content-more-articles-box">
 <div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/consejo-permanente-de-la-oea-rechazo-designacion-de-rectores-del-cne/" rel="bookmark" class="td-image-wrap" title="Consejo Permanente de la OEA rechazó designación de rectores del CNE"><img width="100" height="70" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/OEA-virtual-100x70.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/OEA-virtual-100x70.jpg 100w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/OEA-virtual-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Consejo Permanente de la OEA rechazó designación de rectores del CNE" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/consejo-permanente-de-la-oea-rechazo-designacion-de-rectores-del-cne/" rel="bookmark" title="Consejo Permanente de la OEA rechazó designación de rectores del CNE">Consejo Permanente de la OEA rechazó designación de rectores del CNE</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-26T19:25:12+00:00">26 junio, 2020</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/nuevo-gobierno-de-birmania-restringe-acceso-a-redes-sociales/" rel="bookmark" class="td-image-wrap" title="Nuevo gobierno de Birmania restringe acceso a redes sociales"><img width="100" height="70" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/Bloqueo-100x70.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/Bloqueo-100x70.jpg 100w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/Bloqueo-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Nuevo gobierno de Birmania restringe acceso a redes sociales" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/nuevo-gobierno-de-birmania-restringe-acceso-a-redes-sociales/" rel="bookmark" title="Nuevo gobierno de Birmania restringe acceso a redes sociales">Nuevo gobierno de Birmania restringe acceso a redes sociales</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-04T10:45:33+00:00">4 febrero, 2021</time></span> </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
/* --- Justify Text Option --- */
.justify-text {
	text-align: justify;
}        
</style>
<link rel='stylesheet' id='float-menu-fontawesome-css' href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/float-menu/assets/vendors/fontawesome/css/fontawesome-all.min.css?ver=5.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='float-menu-css' href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/float-menu/assets/css/style.min.css?ver=3.4' type='text/css' media='all' />
<style id='float-menu-inline-css' type='text/css'>
.float-menu-1 { z-index: 9; }.fm-item-1-0 .fm-icon, .fm-item-1-0 a:hover .fm-icon, .fm-item-1-0 .fm-label{color:#ffffff;background-color:#dd3333;} .fm-bar.fm-right li, .fm-right .fm-mask, .fm-hit, .fm-icon { height: 48px; } .fm-bar a, .fm-icon, .fm-round .fm-hit, .fm-sub > ul { width: 48px; } .fm-icon, .fm-label { line-height:48px; } .fm-icon { font-size: 24px; } .fm-label { font-size: 15px; } .fm-icon .fa { line-height: 48px !important; } .fm-label, .fm-label-space .fm-hit, .fm-sub.fm-side > ul { left: 48px; } .fm-right .fm-label, .fm-right.fm-label-space .fm-hit, .fm-right .fm-sub.fm-side > ul { right: 48px; } .fm-round.fm-label-space .fm-hit { width: 50px; } .fm-sub > ul { top: 48px; } .fm-round li, .fm-round .fm-mask, .fm-round .fm-icon, .fm-round a, .fm-round .fm-label { border-radius: 24px; } .fm-connected .fm-label { padding: 0 11px 0 56px; } .fm-right.fm-connected .fm-label { padding: 0 56px 0 11px; } .fm-connected.fm-round .fm-label { padding: 0 12px 0 47px; } .fm-right.fm-connected.fm-round .fm-label { padding: 0 47px 0 12px; } @media only screen and (max-width: 480px){ .fm-bar.fm-right li, .fm-right .fm-mask, .fm-hit, .fm-icon { height: 48px; } .fm-bar a, .fm-icon, .fm-round .fm-hit, .fm-sub > ul { width: 48px; } .fm-icon, .fm-label { line-height:48px; } .fm-icon { font-size: 24px; } .fm-label { font-size: 15px; } .fm-icon .fa { line-height: 48px !important; } .fm-label, .fm-label-space .fm-hit, .fm-sub.fm-side > ul { left: 48px; } .fm-right .fm-label, .fm-right.fm-label-space .fm-hit, .fm-right .fm-sub.fm-side > ul { right: 48px; } .fm-round.fm-label-space .fm-hit { width: 50px; } .fm-sub > ul { top: 48px; } .fm-round li, .fm-round .fm-mask, .fm-round .fm-icon, .fm-round a, .fm-round .fm-label { border-radius: 24px; } .fm-connected .fm-label { padding: 0 11px 0 56px; } .fm-right.fm-connected .fm-label { padding: 0 56px 0 11px; } .fm-connected.fm-round .fm-label { padding: 0 12px 0 47px; } .fm-right.fm-connected.fm-round .fm-label { padding: 0 47px 0 12px; } }
</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.radiofeyalegrianoticias.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdDFMsUAAAAAOZ3EWHqYi5DGPKh4noOV5KUNu6T&#038;ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LdDFMsUAAAAAOZ3EWHqYi5DGPKh4noOV5KUNu6T","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-includes/js/comment-reply.min.js?ver=5.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/www.radiofeyalegrianoticias.com\/wp-admin\/admin-ajax.php","post_id":"74616","plugin_dir":"https:\/\/www.radiofeyalegrianoticias.com\/wp-content\/plugins\/gdpr-cookie-compliance","show_icons":"all","is_page":"","strict_init":"1","enabled_default":{"third_party":0,"advanced":0},"geo_location":"false","force_reload":"false","is_single":"1","hide_save_btn":"false","current_user":"0","cookie_expiration":"365"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/gdpr-cookie-compliance/dist/scripts/main.js?ver=4.4.6'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/float-menu/assets/js/velocity.min.js?ver=3.4'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/float-menu/assets/js/floatMenu.min.js?ver=3.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function() { jQuery(".float-menu-1").floatingMenu({ position: ["right", "center"], offset: [0, 0], shape: "square", sideSpace: true, buttonSpace: true, labelSpace: true, labelConnected: true, labelEffect: "fade", labelAnim: [400, "easeOutQuad"], color: "default", overColor: "default", labelsOn: true, mobileEnable: false, mobileScreen: 768, }); });
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-142499836-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-142499836-1');
</script>

<div id="moove_gdpr_cookie_modal" class="gdpr_lightbox-hide" role="complementary" aria-label="Pantalla de ajustes RGPD">
<div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v1">
<button class="moove-gdpr-modal-close" aria-label="Cerrar los ajustes de cookies RGPD">
<span class="gdpr-sr-only">Cerrar los ajustes de cookies RGPD</span>
<span class="gdpr-icon moovegdpr-arrow-close"></span>
</button>
<div class="moove-gdpr-modal-left-content">
<div class="moove-gdpr-company-logo-holder">
<img src="https://www.radiofeyalegrianoticias.com/wp-content/plugins/gdpr-cookie-compliance/dist/images/gdpr-logo.png" alt="Radio Fe y Alegría Noticias" title="Radio Fe y Alegría Noticias" width="350" height="233" class="img-responsive" />
</div>
 <ul id="moove-gdpr-menu">
<li class="menu-item-on menu-item-privacy_overview menu-item-selected">
<button data-href="#privacy_overview" class="moove-gdpr-tab-nav" aria-label="Resumen de privacidad">
<span class="gdpr-svg-icon">
<svg class="icon icon-privacy-overview" viewBox="0 0 26 32">
<path d="M11.082 27.443l1.536 0.666 1.715-0.717c5.018-2.099 8.294-7.014 8.294-12.442v-5.734l-9.958-5.325-9.702 5.325v5.862c0 5.376 3.2 10.24 8.115 12.365zM4.502 10.138l8.166-4.506 8.397 4.506v4.813c0 4.838-2.893 9.19-7.347 11.034l-1.101 0.461-0.922-0.41c-4.352-1.894-7.194-6.195-7.194-10.957v-4.941zM12.029 14.259h1.536v7.347h-1.536v-7.347zM12.029 10.394h1.536v2.483h-1.536v-2.483z" fill="currentColor"></path>
</svg>
</span>
<span class="gdpr-nav-tab-title">Resumen de privacidad</span>
</button>
</li>
<li class="menu-item-strict-necessary-cookies menu-item-off">
<button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav" aria-label="Cookies estrictamente necesarias">
<span class="gdpr-svg-icon">
<svg class="icon icon-strict-necessary" viewBox="0 0 26 32">
<path d="M22.685 5.478l-9.984 10.752-2.97-4.070c-0.333-0.461-0.973-0.538-1.434-0.205-0.435 0.333-0.538 0.947-0.23 1.408l3.686 5.094c0.179 0.256 0.461 0.41 0.768 0.435h0.051c0.282 0 0.538-0.102 0.742-0.307l10.854-11.699c0.358-0.435 0.333-1.075-0.102-1.434-0.384-0.384-0.998-0.358-1.382 0.026v0zM22.301 12.954c-0.563 0.102-0.922 0.64-0.794 1.203 0.128 0.614 0.179 1.229 0.179 1.843 0 5.094-4.122 9.216-9.216 9.216s-9.216-4.122-9.216-9.216 4.122-9.216 9.216-9.216c1.536 0 3.021 0.384 4.378 1.101 0.512 0.23 1.126 0 1.357-0.538 0.205-0.461 0.051-0.998-0.384-1.254-5.478-2.944-12.314-0.922-15.283 4.557s-0.922 12.314 4.557 15.258 12.314 0.922 15.258-4.557c0.896-1.638 1.357-3.482 1.357-5.35 0-0.768-0.077-1.51-0.23-2.253-0.102-0.538-0.64-0.896-1.178-0.794z" fill="currentColor"></path>
 </svg>
</span>
<span class="gdpr-nav-tab-title">Cookies estrictamente necesarias</span>
</button>
</li>
</ul>
<div class="moove-gdpr-branding-cnt">
<a href="https://wordpress.org/plugins/gdpr-cookie-compliance" target="_blank" rel="noopener noreferrer nofollow" class='moove-gdpr-branding'>Powered by&nbsp; <span>GDPR Cookie Compliance</span></a>
</div>
 </div>

<div class="moove-gdpr-modal-right-content">
<div class="moove-gdpr-modal-title">
</div>

<div class="main-modal-content">
<div class="moove-gdpr-tab-content">
<div id="privacy_overview" class="moove-gdpr-tab-main">
<span class="tab-title">Resumen de privacidad</span>
<div class="moove-gdpr-tab-main-content">
<p>Esta web utiliza cookies para que podamos ofrecerte la mejor experiencia de usuario posible. La información de las cookies se almacena en tu navegador y realiza funciones tales como reconocerte cuando vuelves a nuestra web o ayudar a nuestro equipo a comprender qué secciones de la web encuentras más interesantes y útiles.</p>
</div>

</div>

<div id="strict-necessary-cookies" class="moove-gdpr-tab-main" style="display:none">
<span class="tab-title">Cookies estrictamente necesarias</span>
<div class="moove-gdpr-tab-main-content">
<p>Las cookies estrictamente necesarias tiene que activarse siempre para que podamos guardar tus preferencias de ajustes de cookies.</p>
<div class="moove-gdpr-status-bar ">
<div class="gdpr-cc-form-wrap">
<div class="gdpr-cc-form-fieldset">
<label class="cookie-switch" for="moove_gdpr_strict_cookies">
<span class="gdpr-sr-only">Activar o desactivar las cookies</span>
<input type="checkbox" aria-label="Cookies estrictamente necesarias" value="check" name="moove_gdpr_strict_cookies" id="moove_gdpr_strict_cookies">
<span class="cookie-slider cookie-round" data-text-enable="Activadas" data-text-disabled="Desactivadas"></span>
</label>
</div>

</div>

</div>

<div class="moove-gdpr-strict-warning-message" style="margin-top: 10px;">
<p>Si desactivas esta cookie no podremos guardar tus preferencias. Esto significa que cada vez que visites esta web tendrás que activar o desactivar las cookies de nuevo.</p>
</div>

</div>

</div>

</div>

</div>

<div class="moove-gdpr-modal-footer-content">
<div class="moove-gdpr-button-holder">
<button class="mgbutton moove-gdpr-modal-allow-all button-visible" aria-label="Activar todo">Activar todo</button>
<button class="mgbutton moove-gdpr-modal-save-settings button-visible" aria-label="Guardar ajustes">Guardar ajustes</button>
</div>
 </div>

</div>

<div class="moove-clearfix"></div>
</div>

</div>


<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Caracas, VE","api_location":"Caracas","api_language":"es","api_key":"9609ec76188877c60de78f9ee0b66f91","today_icon":"scattered-clouds-n","today_icon_text":"nubes dispersas","today_temp":[27,80.599999999999994315658113919198513031005859375],"today_humidity":78,"today_wind_speed":[2.600000000000000088817841970012523233890533447265625,1.600000000000000088817841970012523233890533447265625],"today_min":[27,80.599999999999994315658113919198513031005859375],"today_max":[27,80.599999999999994315658113919198513031005859375],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1613358000,"day_name":"Lun","day_temp":[25,77],"owm_day_index":0},{"timestamp":1613433600,"day_name":"Mar","day_temp":[25,78],"owm_day_index":7},{"timestamp":1613520000,"day_name":"Mi\u00e9","day_temp":[27,80],"owm_day_index":15},{"timestamp":1613606400,"day_name":"Jue","day_temp":[26,79],"owm_day_index":23},{"timestamp":1613692800,"day_name":"Vie","day_temp":[18,65],"owm_day_index":31}]});
				});
			
			
</script>
</body>
</html>