<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Decanos de LUZ fueron citados por la fiscalía - Radio Fe y Alegría Noticias</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.radiofeyalegrianoticias.com/xmlrpc.php" />
    <meta property="og:image" content="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/ERE.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.radiofeyalegrianoticias.com/decanos-de-luz-fueron-citados-por-la-fiscalia/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Decanos de LUZ fueron citados por la fiscalía - Radio Fe y Alegría Noticias" />
<meta property="og:description" content="Funcionarios del equipo de Respuesta Especial (ERE), adscrito a la Gobernación del Zulia, entregan citación penal a autoridades y algunos decanos del Consejo Universitario de la Universidad del Zulia (LUZ). Escribió en Twitter la organización Aula Abierta." />
<meta property="og:url" content="https://www.radiofeyalegrianoticias.com/decanos-de-luz-fueron-citados-por-la-fiscalia/" />
<meta property="og:site_name" content="Radio Fe y Alegría Noticias" />
<meta property="article:author" content="Hector Ignacio Escandell Marcano" />
<meta property="article:tag" content="Aula Abierta" />
<meta property="article:section" content="Lo Actual" />
<meta property="article:published_time" content="2020-02-11T20:35:00+00:00" />
<meta property="article:modified_time" content="2020-02-11T21:49:17+00:00" />
<meta property="og:updated_time" content="2020-02-11T21:49:17+00:00" />
<meta property="og:image" content="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/ERE.jpg" />
<meta property="og:image:secure_url" content="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/ERE.jpg" />
<meta property="og:image:width" content="768" />
<meta property="og:image:height" content="420" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Funcionarios del equipo de Respuesta Especial (ERE), adscrito a la Gobernación del Zulia, entregan citación penal a autoridades y algunos decanos del Consejo Universitario de la Universidad del Zulia (LUZ). Escribió en Twitter la organización Aula Abierta." />
<meta name="twitter:title" content="Decanos de LUZ fueron citados por la fiscalía - Radio Fe y Alegría Noticias" />
<meta name="twitter:image" content="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/ERE.jpg" />
<meta name="twitter:creator" content="@hescandell" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.radiofeyalegrianoticias.com/#website","url":"https://www.radiofeyalegrianoticias.com/","name":"Radio Fe y Alegr\u00eda Noticias","potentialAction":{"@type":"SearchAction","target":"https://www.radiofeyalegrianoticias.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.radiofeyalegrianoticias.com/decanos-de-luz-fueron-citados-por-la-fiscalia/#primaryimage","url":"https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/ERE.jpg","width":768,"height":420,"caption":"Aula Abierta"},{"@type":"WebPage","@id":"https://www.radiofeyalegrianoticias.com/decanos-de-luz-fueron-citados-por-la-fiscalia/#webpage","url":"https://www.radiofeyalegrianoticias.com/decanos-de-luz-fueron-citados-por-la-fiscalia/","inLanguage":"es","name":"Decanos de LUZ fueron citados por la fiscal\u00eda - Radio Fe y Alegr\u00eda Noticias","isPartOf":{"@id":"https://www.radiofeyalegrianoticias.com/#website"},"primaryImageOfPage":{"@id":"https://www.radiofeyalegrianoticias.com/decanos-de-luz-fueron-citados-por-la-fiscalia/#primaryimage"},"datePublished":"2020-02-11T20:35:00+00:00","dateModified":"2020-02-11T21:49:17+00:00","author":{"@id":"https://www.radiofeyalegrianoticias.com/#/schema/person/838b641eb455684c96b229c1496b4fda"}},{"@type":["Person"],"@id":"https://www.radiofeyalegrianoticias.com/#/schema/person/838b641eb455684c96b229c1496b4fda","name":"H\u00e9ctor Escandell Marcano","sameAs":["Hector Ignacio Escandell Marcano","@hescandell","https://twitter.com/@hescandell"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Fe y Alegría Noticias &raquo; Feed" href="https://www.radiofeyalegrianoticias.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Fe y Alegría Noticias &raquo; Feed de los comentarios" href="https://www.radiofeyalegrianoticias.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.radiofeyalegrianoticias.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.radiofeyalegrianoticias.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.radiofeyalegrianoticias.com/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='moove_gdpr_frontend-css'  href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/gdpr-cookie-compliance/dist/styles/gdpr-main.css?ver=4.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=d158fac1e2f85794ec26781eb2a38fd9' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.radiofeyalegrianoticias.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radiofeyalegrianoticias.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.radiofeyalegrianoticias.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.radiofeyalegrianoticias.com/?p=17512' />
<link rel="alternate" type="application/json+oembed" href="https://www.radiofeyalegrianoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiofeyalegrianoticias.com%2Fdecanos-de-luz-fueron-citados-por-la-fiscalia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radiofeyalegrianoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiofeyalegrianoticias.com%2Fdecanos-de-luz-fueron-citados-por-la-fiscalia%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"853c65dc86","wpRestUrl":"https:\/\/www.radiofeyalegrianoticias.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.radiofeyalegrianoticias.com\/wp-admin\/","wpRestNonce":"853c65dc86","wpRestUrl":"https:\/\/www.radiofeyalegrianoticias.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-142499836-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-142499836-1');
</script>
<link rel="icon" href="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/cropped-FAVICON-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/cropped-FAVICON-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/cropped-FAVICON-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/cropped-FAVICON-270x270.png" />
<style id="gdpr_cookie_compliance_inline_styles" type='text/css'>
	#moove_gdpr_cookie_modal,#moove_gdpr_cookie_info_bar,.gdpr_cookie_settings_shortcode_content{font-family:Nunito,sans-serif}#moove_gdpr_save_popup_settings_button{background-color:#373737;color:#fff}#moove_gdpr_save_popup_settings_button:hover{background-color:#000}#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton,#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton{background-color:#d33333}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton,.gdpr_cookie_settings_shortcode_content .gdpr-shr-button.button-green{background-color:#d33333;border-color:#d33333}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton:hover,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton:hover,.gdpr_cookie_settings_shortcode_content .gdpr-shr-button.button-green:hover{background-color:#fff;color:#d33333}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close span.gdpr-icon{background-color:#d33333;border:1px solid #d33333}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close i:hover,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close span.gdpr-icon:hover{color:#d33333}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a span.gdpr-icon,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button span.gdpr-icon{color:inherit}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li:hover a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li:hover button{color:#000}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a span.gdpr-icon,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button span.gdpr-icon{color:inherit}#moove_gdpr_cookie_modal .gdpr-acc-link{line-height:0;font-size:0;color:transparent;position:absolute}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close:hover i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-tab-main .moove-gdpr-tab-main-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content span.change-settings-button:hover{color:#d33333}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button{color:#000}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button i{color:#000}#moove_gdpr_cookie_modal.lity-hide{display:none}</style>
<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #e1251b;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #e1251b;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #e1251b;
                }
                .tdm-btn-style1 {
					background-color: #e1251b;
				}
				.tdm-btn-style2:before {
				    border-color: #e1251b;
				}
				.tdm-btn-style2 {
				    color: #e1251b;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #e1251b;
                    -moz-box-shadow: 0 2px 16px #e1251b;
                    box-shadow: 0 2px 16px #e1251b;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #e1251b;
                    -moz-box-shadow: 0 4px 26px #e1251b;
                    box-shadow: 0 4px 26px #e1251b;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-17512 single-format-standard decanos-de-luz-fueron-citados-por-la-fiscalia global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/radiofeyalegria.noticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radiofeyalegria" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-55" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-55"><a href="https://www.radiofeyalegrianoticias.com/">INICIO</a></li>
<li id="menu-item-2084" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2084"><a href="https://www.radiofeyalegrianoticias.com/category/loactual/">LO ACTUAL</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57"><a href="https://radiofeyalegrianoticias.com/category/regiones">REGIONES</a></li>
<li id="menu-item-380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-380"><a href="https://radiofeyalegrianoticias.com/category/economia">ECONOMÍA</a></li>
<li id="menu-item-558" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-558"><a href="https://radiofeyalegrianoticias.com/category/frontera">FRONTERA</a></li>
<li id="menu-item-559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-559"><a href="https://radiofeyalegrianoticias.com/category/rededucacion">RED DE EDUCACIÓN</a></li>
<li id="menu-item-382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-382"><a href="https://radiofeyalegrianoticias.com/category/redindigena">RED INDÍGENA</a></li>
<li id="menu-item-381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-381"><a href="https://radiofeyalegrianoticias.com/category/redopinadores">OPINIÓN</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-58"><a href="https://radiofeyalegrianoticias.com/category/mundo">MUNDO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-560"><a href="https://radiofeyalegrianoticias.com/category/abyayala/">ABYA YALA</a></li>
</ul>
</li>
<li id="menu-item-383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-383"><a href="https://radiofeyalegrianoticias.com/category/deportes">DEPORTES</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-56"><a href="#">PODCAST<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-561"><a href="https://www.radiofeyalegrianoticias.com/podcast-radio-fe-y-alegria-noticias/">Radio Fe y Alegría Noticias</a></li>
	<li id="menu-item-562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-562"><a href="#">Entrevistas<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-563"><a href="https://www.radiofeyalegrianoticias.com/podcast-la-entrevista-de-la-semana/">La Entrevista de la Semana</a></li>
	</ul>
</li>
	<li id="menu-item-564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-564"><a href="https://www.radiofeyalegrianoticias.com/podcast-entre-periodistas">Entre Periodistas</a></li>
	<li id="menu-item-565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-565"><a href="#">Campañas Radiofónicas</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.radiofeyalegrianoticias.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-2">
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.radiofeyalegrianoticias.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/radiofeyalegria.noticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radiofeyalegria" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">26.2</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Caracas</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                martes, febrero 11, 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-33"><a href="#">Capacitación</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-34"><a href="#">Privacidad</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-35"><a href="https://www.radiofeyalegrianoticias.com/contacto/">Contacto</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->
            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_container td_stretch_content_1600">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="https://www.radiofeyalegrianoticias.com/">
				<img src="https://radiofeyalegrianoticias.com/wp-content/uploads/2019/04/Recurso-1-300x49.png" alt=""/>
				<span class="td-visual-hidden">Radio Fe y Alegría Noticias</span>
			</a>
		        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1400">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.radiofeyalegrianoticias.com/">
			<img src="https://radiofeyalegrianoticias.com/wp-content/uploads/2019/06/irfa300x50-pie.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.radiofeyalegrianoticias.com/">
			<img src="https://radiofeyalegrianoticias.com/wp-content/uploads/2019/04/Recurso-1-300x49.png" alt=""/>
		</a>
	    </div>
    <div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-55"><a href="https://www.radiofeyalegrianoticias.com/">INICIO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-2084"><a href="https://www.radiofeyalegrianoticias.com/category/loactual/">LO ACTUAL</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5e4324522c55a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_1_5e4324522c55a" ><script>var block_td_uid_1_5e4324522c55a = new tdBlock();
block_td_uid_1_5e4324522c55a.id = "td_uid_1_5e4324522c55a";
block_td_uid_1_5e4324522c55a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5e4324522c55a_rand","tdc_css_class":"td_uid_1_5e4324522c55a_rand","tdc_css_class_style":"td_uid_1_5e4324522c55a_rand_style"}';
block_td_uid_1_5e4324522c55a.td_column_number = "3";
block_td_uid_1_5e4324522c55a.block_type = "td_block_mega_menu";
block_td_uid_1_5e4324522c55a.post_count = "5";
block_td_uid_1_5e4324522c55a.found_posts = "1022";
block_td_uid_1_5e4324522c55a.header_color = "";
block_td_uid_1_5e4324522c55a.ajax_pagination_infinite_stop = "";
block_td_uid_1_5e4324522c55a.max_num_pages = "205";
tdBlocksArray.push(block_td_uid_1_5e4324522c55a);
</script><div id=td_uid_1_5e4324522c55a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/se-reportan-enfrentamientos-entre-chavistas-y-opositores-en-maiquetia/" rel="bookmark" class="td-image-wrap" title="Chavistas y opositores se enfrentaron en Maiquetía"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/Maiquetia-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/Maiquetia-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/Maiquetia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Chavistas y opositores se enfrentaron en Maiquetía" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/se-reportan-enfrentamientos-entre-chavistas-y-opositores-en-maiquetia/" rel="bookmark" title="Chavistas y opositores se enfrentaron en Maiquetía">Chavistas y opositores se enfrentaron en Maiquetía</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/decanos-de-luz-fueron-citados-por-la-fiscalia/" rel="bookmark" class="td-image-wrap" title="Decanos de LUZ fueron citados por la fiscalía"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/ERE-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/ERE-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/ERE-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Aula Abierta" title="Decanos de LUZ fueron citados por la fiscalía" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/decanos-de-luz-fueron-citados-por-la-fiscalia/" rel="bookmark" title="Decanos de LUZ fueron citados por la fiscalía">Decanos de LUZ fueron citados por la fiscalía</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/detienen-a-diputada-que-recibiria-a-guaido-en-maiquetia/" rel="bookmark" class="td-image-wrap" title="Detienen a diputada que recibiría a Guaidó en Maiquetía"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/Deyenida-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/Deyenida-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/Deyenida-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Detienen a diputada que recibiría a Guaidó en Maiquetía" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/detienen-a-diputada-que-recibiria-a-guaido-en-maiquetia/" rel="bookmark" title="Detienen a diputada que recibiría a Guaidó en Maiquetía">Detienen a diputada que recibiría a Guaidó en Maiquetía</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/el-rompe-craneo-no-es-un-juego/" rel="bookmark" class="td-image-wrap" title="El &#8220;rompe cráneo&#8221; no es un juego"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/Cecodap-2-218x150.png"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/Cecodap-2-218x150.png 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/Cecodap-2-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El &#8220;rompe cráneo&#8221; no es un juego" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/el-rompe-craneo-no-es-un-juego/" rel="bookmark" title="El &#8220;rompe cráneo&#8221; no es un juego">El &#8220;rompe cráneo&#8221; no es un juego</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/gobierno-activa-radar-de-defensa-antiaerea-en-la-carlota/" rel="bookmark" class="td-image-wrap" title="Gobierno activa radar de defensa antiaérea en La Carlota"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/Vista_aérea_del_aeropuerto_La_Carlota-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/Vista_aérea_del_aeropuerto_La_Carlota-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/Vista_aérea_del_aeropuerto_La_Carlota-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Gobierno activa radar de defensa antiaérea en La Carlota" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/gobierno-activa-radar-de-defensa-antiaerea-en-la-carlota/" rel="bookmark" title="Gobierno activa radar de defensa antiaérea en La Carlota">Gobierno activa radar de defensa antiaérea en La Carlota</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5e4324522c55a" data-td_block_id="td_uid_1_5e4324522c55a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5e4324522c55a" data-td_block_id="td_uid_1_5e4324522c55a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-57"><a href="https://radiofeyalegrianoticias.com/category/regiones">REGIONES</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5e4324523f1d0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_2_5e4324523f1d0" ><script>var block_td_uid_2_5e4324523f1d0 = new tdBlock();
block_td_uid_2_5e4324523f1d0.id = "td_uid_2_5e4324523f1d0";
block_td_uid_2_5e4324523f1d0.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5e4324523f1d0_rand","tdc_css_class":"td_uid_2_5e4324523f1d0_rand","tdc_css_class_style":"td_uid_2_5e4324523f1d0_rand_style"}';
block_td_uid_2_5e4324523f1d0.td_column_number = "3";
block_td_uid_2_5e4324523f1d0.block_type = "td_block_mega_menu";
block_td_uid_2_5e4324523f1d0.post_count = "5";
block_td_uid_2_5e4324523f1d0.found_posts = "723";
block_td_uid_2_5e4324523f1d0.header_color = "";
block_td_uid_2_5e4324523f1d0.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e4324523f1d0.max_num_pages = "145";
tdBlocksArray.push(block_td_uid_2_5e4324523f1d0);
</script><div id=td_uid_2_5e4324523f1d0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/confirman-que-rivas-castillo-murio-por-falta-de-atencion-medica-desnutricion-y-torturas/" rel="bookmark" class="td-image-wrap" title="Confirman que Rivas Castillo murió por falta de atención médica, desnutrición y torturas"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/FAMILIARES-DE-PRESOS-MUERTO-EN-LA-CARCEL-foto-angel-zambrano-7-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/FAMILIARES-DE-PRESOS-MUERTO-EN-LA-CARCEL-foto-angel-zambrano-7-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/FAMILIARES-DE-PRESOS-MUERTO-EN-LA-CARCEL-foto-angel-zambrano-7-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Confirman que Rivas Castillo murió por falta de atención médica, desnutrición y torturas" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/regiones/" class="td-post-category">Regiones</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/confirman-que-rivas-castillo-murio-por-falta-de-atencion-medica-desnutricion-y-torturas/" rel="bookmark" title="Confirman que Rivas Castillo murió por falta de atención médica, desnutrición y torturas">Confirman que Rivas Castillo murió por falta de atención médica, desnutrición&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/vialidad-de-san-juan-de-los-morros-se-encuentra-deteriorada/" rel="bookmark" class="td-image-wrap" title="Vialidad de San Juan de los Morros se encuentra deteriorada"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/IMG_20200211_110503-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/IMG_20200211_110503-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/IMG_20200211_110503-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Vialidad de San Juan de los Morros se encuentra deteriorada" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/regiones/" class="td-post-category">Regiones</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/vialidad-de-san-juan-de-los-morros-se-encuentra-deteriorada/" rel="bookmark" title="Vialidad de San Juan de los Morros se encuentra deteriorada">Vialidad de San Juan de los Morros se encuentra deteriorada</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/personas-con-discapacidad-denuncian-maltratosen-guarico/" rel="bookmark" class="td-image-wrap" title="Personas con discapacidad denuncian maltratos en Guárico"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/protesta-paciiiifica-1-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/protesta-paciiiifica-1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/protesta-paciiiifica-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Personas con discapacidad denuncian maltratos en Guárico" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/regiones/" class="td-post-category">Regiones</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/personas-con-discapacidad-denuncian-maltratosen-guarico/" rel="bookmark" title="Personas con discapacidad denuncian maltratos en Guárico">Personas con discapacidad denuncian maltratos en Guárico</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/trabajadores-de-la-extinta-alcaldia-de-caracas-salieron-a-protestar/" rel="bookmark" class="td-image-wrap" title="Trabajadores de la extinta alcaldía de Caracas salieron a protestar"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/Protesta-trabajadores-alcaldía-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/Protesta-trabajadores-alcaldía-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/Protesta-trabajadores-alcaldía-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="trabajadores alcaldía de Caracas" title="Trabajadores de la extinta alcaldía de Caracas salieron a protestar" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/trabajadores-de-la-extinta-alcaldia-de-caracas-salieron-a-protestar/" rel="bookmark" title="Trabajadores de la extinta alcaldía de Caracas salieron a protestar">Trabajadores de la extinta alcaldía de Caracas salieron a protestar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/yukpas-exigen-respuestas-a-omar-prieto/" rel="bookmark" class="td-image-wrap" title="Yukpas exigen respuestas a Omar Prieto"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/GOBERNADOR-YUKPA-2020-02-10-at-4.54.01-PM-218x150.jpeg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/GOBERNADOR-YUKPA-2020-02-10-at-4.54.01-PM-218x150.jpeg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/GOBERNADOR-YUKPA-2020-02-10-at-4.54.01-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Yukpas exigen respuestas a Omar Prieto" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/redindigena/" class="td-post-category">Red Indígena</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/yukpas-exigen-respuestas-a-omar-prieto/" rel="bookmark" title="Yukpas exigen respuestas a Omar Prieto">Yukpas exigen respuestas a Omar Prieto</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e4324523f1d0" data-td_block_id="td_uid_2_5e4324523f1d0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5e4324523f1d0" data-td_block_id="td_uid_2_5e4324523f1d0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-380"><a href="https://radiofeyalegrianoticias.com/category/economia">ECONOMÍA</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5e43245247e11_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_3_5e43245247e11" ><script>var block_td_uid_3_5e43245247e11 = new tdBlock();
block_td_uid_3_5e43245247e11.id = "td_uid_3_5e43245247e11";
block_td_uid_3_5e43245247e11.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5e43245247e11_rand","tdc_css_class":"td_uid_3_5e43245247e11_rand","tdc_css_class_style":"td_uid_3_5e43245247e11_rand_style"}';
block_td_uid_3_5e43245247e11.td_column_number = "3";
block_td_uid_3_5e43245247e11.block_type = "td_block_mega_menu";
block_td_uid_3_5e43245247e11.post_count = "5";
block_td_uid_3_5e43245247e11.found_posts = "58";
block_td_uid_3_5e43245247e11.header_color = "";
block_td_uid_3_5e43245247e11.ajax_pagination_infinite_stop = "";
block_td_uid_3_5e43245247e11.max_num_pages = "12";
tdBlocksArray.push(block_td_uid_3_5e43245247e11);
</script><div id=td_uid_3_5e43245247e11 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/inflacion-en-venezuela-fue-de-9-585-5-en-2019-segun-el-bcv/" rel="bookmark" class="td-image-wrap" title="Inflación en Venezuela fue de 9.585.5% en 2019 según el BCV"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/INFLA-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/INFLA-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/INFLA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="INFLACIÓN" title="Inflación en Venezuela fue de 9.585.5% en 2019 según el BCV" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/economia/" class="td-post-category">Economía</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/inflacion-en-venezuela-fue-de-9-585-5-en-2019-segun-el-bcv/" rel="bookmark" title="Inflación en Venezuela fue de 9.585.5% en 2019 según el BCV">Inflación en Venezuela fue de 9.585.5% en 2019 según el BCV</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/gobierno-pago-ventas-en-petros-despues-de-20-dias/" rel="bookmark" class="td-image-wrap" title="Gobierno pagó ventas en petros después de 20 días"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/Gobierno-pago-ventas-en-petros-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/Gobierno-pago-ventas-en-petros-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/Gobierno-pago-ventas-en-petros-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Gobierno pagó ventas en petros" title="Gobierno pagó ventas en petros después de 20 días" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/economia/" class="td-post-category">Economía</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/gobierno-pago-ventas-en-petros-despues-de-20-dias/" rel="bookmark" title="Gobierno pagó ventas en petros después de 20 días">Gobierno pagó ventas en petros después de 20 días</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/productores-apuestan-por-elevar-la-produccion-de-cafe-en-merida/" rel="bookmark" class="td-image-wrap" title="Productores apuestan por elevar la producción de café en Mérida"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/Cafeteros-Mérida-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/Cafeteros-Mérida-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/Cafeteros-Mérida-100x70.jpg 100w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/Cafeteros-Mérida-265x184.jpg 265w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Productores apuestan por elevar la producción de café en Mérida" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/economia/" class="td-post-category">Economía</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/productores-apuestan-por-elevar-la-produccion-de-cafe-en-merida/" rel="bookmark" title="Productores apuestan por elevar la producción de café en Mérida">Productores apuestan por elevar la producción de café en Mérida</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/el-gobierno-se-esta-quedando-sin-dolares/" rel="bookmark" class="td-image-wrap" title="¿El gobierno se está quedando sin dólares?"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/12/Dólares-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/12/Dólares-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/12/Dólares-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="¿El gobierno se está quedando sin dólares?" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/economia/" class="td-post-category">Economía</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/el-gobierno-se-esta-quedando-sin-dolares/" rel="bookmark" title="¿El gobierno se está quedando sin dólares?">¿El gobierno se está quedando sin dólares?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/el-sueldo-minimo-va-por-escalera-y-los-precios-en-cohete/" rel="bookmark" class="td-image-wrap" title="El sueldo mínimo va por escalera y los precios en cohete"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/sueldo-mínimo-mercado-carniceria-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/sueldo-mínimo-mercado-carniceria-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/sueldo-mínimo-mercado-carniceria-100x70.jpg 100w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/sueldo-mínimo-mercado-carniceria-700x486.jpg 700w" sizes="(max-width: 218px) 100vw, 218px"  alt="sueldo mínimo" title="El sueldo mínimo va por escalera y los precios en cohete" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/economia/" class="td-post-category">Economía</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/el-sueldo-minimo-va-por-escalera-y-los-precios-en-cohete/" rel="bookmark" title="El sueldo mínimo va por escalera y los precios en cohete">El sueldo mínimo va por escalera y los precios en cohete</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5e43245247e11" data-td_block_id="td_uid_3_5e43245247e11"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5e43245247e11" data-td_block_id="td_uid_3_5e43245247e11"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-558"><a href="https://radiofeyalegrianoticias.com/category/frontera">FRONTERA</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5e4324524bfd8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_4_5e4324524bfd8" ><script>var block_td_uid_4_5e4324524bfd8 = new tdBlock();
block_td_uid_4_5e4324524bfd8.id = "td_uid_4_5e4324524bfd8";
block_td_uid_4_5e4324524bfd8.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5e4324524bfd8_rand","tdc_css_class":"td_uid_4_5e4324524bfd8_rand","tdc_css_class_style":"td_uid_4_5e4324524bfd8_rand_style"}';
block_td_uid_4_5e4324524bfd8.td_column_number = "3";
block_td_uid_4_5e4324524bfd8.block_type = "td_block_mega_menu";
block_td_uid_4_5e4324524bfd8.post_count = "5";
block_td_uid_4_5e4324524bfd8.found_posts = "52";
block_td_uid_4_5e4324524bfd8.header_color = "";
block_td_uid_4_5e4324524bfd8.ajax_pagination_infinite_stop = "";
block_td_uid_4_5e4324524bfd8.max_num_pages = "11";
tdBlocksArray.push(block_td_uid_4_5e4324524bfd8);
</script><div id=td_uid_4_5e4324524bfd8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/brasil-es-la-valvula-de-escape-para-surtir-de-alimento-a-tucupita/" rel="bookmark" class="td-image-wrap" title="Brasil es la &#8220;válvula de escape&#8221; para surtir de alimento a Tucupita"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/Anaquel-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/Anaquel-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/Anaquel-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Brasil es la &#8220;válvula de escape&#8221; para surtir de alimento a Tucupita" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/frontera/" class="td-post-category">Frontera</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/brasil-es-la-valvula-de-escape-para-surtir-de-alimento-a-tucupita/" rel="bookmark" title="Brasil es la &#8220;válvula de escape&#8221; para surtir de alimento a Tucupita">Brasil es la &#8220;válvula de escape&#8221; para surtir de alimento a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/investigan-26-asesinatos-y-20-casos-de-tortura-en-guajira/" rel="bookmark" class="td-image-wrap" title="Investigan 26 asesinatos y 20 casos de tortura en Guajira"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-18-at-3.39.29-PM-e1579535019250-218x150.jpeg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-18-at-3.39.29-PM-e1579535019250-218x150.jpeg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-18-at-3.39.29-PM-e1579535019250-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Investigan 26 asesinatos y 20 casos de tortura en Guajira" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/frontera/" class="td-post-category">Frontera</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/investigan-26-asesinatos-y-20-casos-de-tortura-en-guajira/" rel="bookmark" title="Investigan 26 asesinatos y 20 casos de tortura en Guajira">Investigan 26 asesinatos y 20 casos de tortura en Guajira</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/delegacion-de-la-cidh-que-venia-a-venezuela-llega-este-jueves-a-cucuta/" rel="bookmark" class="td-image-wrap" title="Delegación de la CIDH que venía a Venezuela llega este jueves a Cúcuta"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/CIDH2-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/CIDH2-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/CIDH2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="CIDH" title="Delegación de la CIDH que venía a Venezuela llega este jueves a Cúcuta" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/frontera/" class="td-post-category">Frontera</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/delegacion-de-la-cidh-que-venia-a-venezuela-llega-este-jueves-a-cucuta/" rel="bookmark" title="Delegación de la CIDH que venía a Venezuela llega este jueves a Cúcuta">Delegación de la CIDH que venía a Venezuela llega este jueves&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/trasportistas-del-alto-apure-estan-en-paro-forzado-por-falta-de-combustible/" rel="bookmark" class="td-image-wrap" title="Trasportistas del Alto Apure están en paro forzado por falta de combustible"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/Paro-transporte-Guasdualito-2-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/Paro-transporte-Guasdualito-2-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/Paro-transporte-Guasdualito-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Trasportistas del Alto Apure están en paro forzado por falta de combustible" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/frontera/" class="td-post-category">Frontera</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/trasportistas-del-alto-apure-estan-en-paro-forzado-por-falta-de-combustible/" rel="bookmark" title="Trasportistas del Alto Apure están en paro forzado por falta de combustible">Trasportistas del Alto Apure están en paro forzado por falta de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/el-papa-se-pone-de-lado-de-quienes-sufren-en-venezuela/" rel="bookmark" class="td-image-wrap" title="El Papa se pone de lado de quienes sufren en Venezuela"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/papa_4-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/papa_4-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/papa_4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Papa se pone de lado de quienes sufren en Venezuela" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/frontera/" class="td-post-category">Frontera</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/el-papa-se-pone-de-lado-de-quienes-sufren-en-venezuela/" rel="bookmark" title="El Papa se pone de lado de quienes sufren en Venezuela">El Papa se pone de lado de quienes sufren en Venezuela</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5e4324524bfd8" data-td_block_id="td_uid_4_5e4324524bfd8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5e4324524bfd8" data-td_block_id="td_uid_4_5e4324524bfd8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-559"><a href="https://radiofeyalegrianoticias.com/category/rededucacion">RED DE EDUCACIÓN</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5e4324524f9a0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_5_5e4324524f9a0" ><script>var block_td_uid_5_5e4324524f9a0 = new tdBlock();
block_td_uid_5_5e4324524f9a0.id = "td_uid_5_5e4324524f9a0";
block_td_uid_5_5e4324524f9a0.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5e4324524f9a0_rand","tdc_css_class":"td_uid_5_5e4324524f9a0_rand","tdc_css_class_style":"td_uid_5_5e4324524f9a0_rand_style"}';
block_td_uid_5_5e4324524f9a0.td_column_number = "3";
block_td_uid_5_5e4324524f9a0.block_type = "td_block_mega_menu";
block_td_uid_5_5e4324524f9a0.post_count = "5";
block_td_uid_5_5e4324524f9a0.found_posts = "50";
block_td_uid_5_5e4324524f9a0.header_color = "";
block_td_uid_5_5e4324524f9a0.ajax_pagination_infinite_stop = "";
block_td_uid_5_5e4324524f9a0.max_num_pages = "10";
tdBlocksArray.push(block_td_uid_5_5e4324524f9a0);
</script><div id=td_uid_5_5e4324524f9a0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/decanos-de-luz-fueron-citados-por-la-fiscalia/" rel="bookmark" class="td-image-wrap" title="Decanos de LUZ fueron citados por la fiscalía"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/ERE-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/ERE-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/ERE-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Aula Abierta" title="Decanos de LUZ fueron citados por la fiscalía" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/decanos-de-luz-fueron-citados-por-la-fiscalia/" rel="bookmark" title="Decanos de LUZ fueron citados por la fiscalía">Decanos de LUZ fueron citados por la fiscalía</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/el-rompe-craneo-no-es-un-juego/" rel="bookmark" class="td-image-wrap" title="El &#8220;rompe cráneo&#8221; no es un juego"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/Cecodap-2-218x150.png"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/Cecodap-2-218x150.png 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/Cecodap-2-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El &#8220;rompe cráneo&#8221; no es un juego" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/el-rompe-craneo-no-es-un-juego/" rel="bookmark" title="El &#8220;rompe cráneo&#8221; no es un juego">El &#8220;rompe cráneo&#8221; no es un juego</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/20-trabajadores-de-fe-y-alegria-oriente-han-renunciado-solo-en-enero/" rel="bookmark" class="td-image-wrap" title="20 trabajadores de Fe y Alegría Oriente han renunciado solo en enero"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/Fe-y-Alegría-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/Fe-y-Alegría-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/Fe-y-Alegría-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="20 trabajadores de Fe y Alegría Oriente han renunciado solo en enero" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/20-trabajadores-de-fe-y-alegria-oriente-han-renunciado-solo-en-enero/" rel="bookmark" title="20 trabajadores de Fe y Alegría Oriente han renunciado solo en enero">20 trabajadores de Fe y Alegría Oriente han renunciado solo en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/crearan-pozos-artesanales-en-las-escuelas-de-la-guajira/" rel="bookmark" class="td-image-wrap" title="Crearán pozos artesanales en las escuelas de la Guajira"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-27-at-9.16.01-AM-218x150.jpeg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-27-at-9.16.01-AM-218x150.jpeg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-27-at-9.16.01-AM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Crearán pozos artesanales en las escuelas de la Guajira" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/frontera/" class="td-post-category">Frontera</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/crearan-pozos-artesanales-en-las-escuelas-de-la-guajira/" rel="bookmark" title="Crearán pozos artesanales en las escuelas de la Guajira">Crearán pozos artesanales en las escuelas de la Guajira</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/jose-lara-apuesta-por-una-universidad-meridena-autosustentable/" rel="bookmark" class="td-image-wrap" title="José Lara apuesta por una universidad merideña  autosustentable"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/IMG-20200120-WA0009-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/IMG-20200120-WA0009-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/IMG-20200120-WA0009-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="José Lara apuesta por una universidad merideña  autosustentable" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/rededucacion/" class="td-post-category">Red de Educación</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/jose-lara-apuesta-por-una-universidad-meridena-autosustentable/" rel="bookmark" title="José Lara apuesta por una universidad merideña  autosustentable">José Lara apuesta por una universidad merideña  autosustentable</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5e4324524f9a0" data-td_block_id="td_uid_5_5e4324524f9a0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5e4324524f9a0" data-td_block_id="td_uid_5_5e4324524f9a0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-382"><a href="https://radiofeyalegrianoticias.com/category/redindigena">RED INDÍGENA</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5e43245252dfd_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_6_5e43245252dfd" ><script>var block_td_uid_6_5e43245252dfd = new tdBlock();
block_td_uid_6_5e43245252dfd.id = "td_uid_6_5e43245252dfd";
block_td_uid_6_5e43245252dfd.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5e43245252dfd_rand","tdc_css_class":"td_uid_6_5e43245252dfd_rand","tdc_css_class_style":"td_uid_6_5e43245252dfd_rand_style"}';
block_td_uid_6_5e43245252dfd.td_column_number = "3";
block_td_uid_6_5e43245252dfd.block_type = "td_block_mega_menu";
block_td_uid_6_5e43245252dfd.post_count = "5";
block_td_uid_6_5e43245252dfd.found_posts = "48";
block_td_uid_6_5e43245252dfd.header_color = "";
block_td_uid_6_5e43245252dfd.ajax_pagination_infinite_stop = "";
block_td_uid_6_5e43245252dfd.max_num_pages = "10";
tdBlocksArray.push(block_td_uid_6_5e43245252dfd);
</script><div id=td_uid_6_5e43245252dfd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/yukpas-exigen-respuestas-a-omar-prieto/" rel="bookmark" class="td-image-wrap" title="Yukpas exigen respuestas a Omar Prieto"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/GOBERNADOR-YUKPA-2020-02-10-at-4.54.01-PM-218x150.jpeg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/GOBERNADOR-YUKPA-2020-02-10-at-4.54.01-PM-218x150.jpeg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/GOBERNADOR-YUKPA-2020-02-10-at-4.54.01-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Yukpas exigen respuestas a Omar Prieto" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/redindigena/" class="td-post-category">Red Indígena</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/yukpas-exigen-respuestas-a-omar-prieto/" rel="bookmark" title="Yukpas exigen respuestas a Omar Prieto">Yukpas exigen respuestas a Omar Prieto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/incendios-en-la-sierra-de-perija-afectan-a-comunidades-indigenas/" rel="bookmark" class="td-image-wrap" title="Incendios en la Sierra de Perijá afectan a comunidades indígenas"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/Incendios-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/Incendios-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/Incendios-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Incendios en la Sierra de Perijá afectan a comunidades indígenas" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/redindigena/" class="td-post-category">Red Indígena</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/incendios-en-la-sierra-de-perija-afectan-a-comunidades-indigenas/" rel="bookmark" title="Incendios en la Sierra de Perijá afectan a comunidades indígenas">Incendios en la Sierra de Perijá afectan a comunidades indígenas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/fray-nelson-cumple-12-anos-de-trabajo-en-el-tukuko/" rel="bookmark" class="td-image-wrap" title="Fray Nelson cumple 12 años de trabajo en El Tukuko"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-03-at-11.18.36-PM-218x150.jpeg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-03-at-11.18.36-PM-218x150.jpeg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-03-at-11.18.36-PM-100x70.jpeg 100w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-03-at-11.18.36-PM-713x486.jpeg 713w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Fray Nelson cumple 12 años de trabajo en El Tukuko" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/redindigena/" class="td-post-category">Red Indígena</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/fray-nelson-cumple-12-anos-de-trabajo-en-el-tukuko/" rel="bookmark" title="Fray Nelson cumple 12 años de trabajo en El Tukuko">Fray Nelson cumple 12 años de trabajo en El Tukuko</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/la-fuerza-de-una-maraca/" rel="bookmark" class="td-image-wrap" title="La fuerza de una maraca"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/La-Fuerza-del-Jebumataro-collage-Ignacio-Murga-1-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/La-Fuerza-del-Jebumataro-collage-Ignacio-Murga-1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/La-Fuerza-del-Jebumataro-collage-Ignacio-Murga-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La fuerza de una maraca" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/redindigena/" class="td-post-category">Red Indígena</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/la-fuerza-de-una-maraca/" rel="bookmark" title="La fuerza de una maraca">La fuerza de una maraca</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/piden-frenar-la-violencia-en-la-sierra-de-perija/" rel="bookmark" class="td-image-wrap" title="Piden frenar la violencia en la Sierra de Perijá"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/Sierra-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/Sierra-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/Sierra-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Piden frenar la violencia en la Sierra de Perijá" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/redindigena/" class="td-post-category">Red Indígena</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/piden-frenar-la-violencia-en-la-sierra-de-perija/" rel="bookmark" title="Piden frenar la violencia en la Sierra de Perijá">Piden frenar la violencia en la Sierra de Perijá</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5e43245252dfd" data-td_block_id="td_uid_6_5e43245252dfd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5e43245252dfd" data-td_block_id="td_uid_6_5e43245252dfd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-381"><a href="https://radiofeyalegrianoticias.com/category/redopinadores">OPINIÓN</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5e4324525637f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_7_5e4324525637f" ><script>var block_td_uid_7_5e4324525637f = new tdBlock();
block_td_uid_7_5e4324525637f.id = "td_uid_7_5e4324525637f";
block_td_uid_7_5e4324525637f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5e4324525637f_rand","tdc_css_class":"td_uid_7_5e4324525637f_rand","tdc_css_class_style":"td_uid_7_5e4324525637f_rand_style"}';
block_td_uid_7_5e4324525637f.td_column_number = "3";
block_td_uid_7_5e4324525637f.block_type = "td_block_mega_menu";
block_td_uid_7_5e4324525637f.post_count = "5";
block_td_uid_7_5e4324525637f.found_posts = "79";
block_td_uid_7_5e4324525637f.header_color = "";
block_td_uid_7_5e4324525637f.ajax_pagination_infinite_stop = "";
block_td_uid_7_5e4324525637f.max_num_pages = "16";
tdBlocksArray.push(block_td_uid_7_5e4324525637f);
</script><div id=td_uid_7_5e4324525637f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/anquilosamiento/" rel="bookmark" class="td-image-wrap" title="Anquilosamiento"><img width="210" height="140" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/Pedro-Morales-RO.jpg"   alt="" title="Anquilosamiento" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/red-de-opinadores/" class="td-post-category">Red de Opinadores</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/anquilosamiento/" rel="bookmark" title="Anquilosamiento">Anquilosamiento</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/trump-y-la-persuasion-aristotelica/" rel="bookmark" class="td-image-wrap" title="Trump y la persuasión Aristotélica"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/05/Oscar-Arnal-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/05/Oscar-Arnal-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/05/Oscar-Arnal-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Oscar Arnal" title="Trump y la persuasión Aristotélica" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/red-de-opinadores/" class="td-post-category">Red de Opinadores</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/trump-y-la-persuasion-aristotelica/" rel="bookmark" title="Trump y la persuasión Aristotélica">Trump y la persuasión Aristotélica</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/terremoto/" rel="bookmark" class="td-image-wrap" title="Terremoto"><img width="210" height="140" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/Pedro-Morales-RO.jpg"   alt="" title="Terremoto" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/red-de-opinadores/" class="td-post-category">Red de Opinadores</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/terremoto/" rel="bookmark" title="Terremoto">Terremoto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/gira-triunfal-y-momento-decisivo/" rel="bookmark" class="td-image-wrap" title="Gira triunfal y momento decisivo"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/05/Oscar-Arnal-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/05/Oscar-Arnal-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/05/Oscar-Arnal-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Oscar Arnal" title="Gira triunfal y momento decisivo" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/red-de-opinadores/" class="td-post-category">Red de Opinadores</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/gira-triunfal-y-momento-decisivo/" rel="bookmark" title="Gira triunfal y momento decisivo">Gira triunfal y momento decisivo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/amistad/" rel="bookmark" class="td-image-wrap" title="Amistad"><img width="210" height="140" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/Pedro-Morales-RO.jpg"   alt="" title="Amistad" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/red-de-opinadores/" class="td-post-category">Red de Opinadores</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/amistad/" rel="bookmark" title="Amistad">Amistad</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5e4324525637f" data-td_block_id="td_uid_7_5e4324525637f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5e4324525637f" data-td_block_id="td_uid_7_5e4324525637f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-mega-menu menu-item-58"><a href="https://radiofeyalegrianoticias.com/category/mundo">MUNDO</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5e4324525959d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_8_5e4324525959d" ><script>var block_td_uid_8_5e4324525959d = new tdBlock();
block_td_uid_8_5e4324525959d.id = "td_uid_8_5e4324525959d";
block_td_uid_8_5e4324525959d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5e4324525959d_rand","tdc_css_class":"td_uid_8_5e4324525959d_rand","tdc_css_class_style":"td_uid_8_5e4324525959d_rand_style"}';
block_td_uid_8_5e4324525959d.td_column_number = "3";
block_td_uid_8_5e4324525959d.block_type = "td_block_mega_menu";
block_td_uid_8_5e4324525959d.post_count = "5";
block_td_uid_8_5e4324525959d.found_posts = "43";
block_td_uid_8_5e4324525959d.header_color = "";
block_td_uid_8_5e4324525959d.ajax_pagination_infinite_stop = "";
block_td_uid_8_5e4324525959d.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_8_5e4324525959d);
</script><div id=td_uid_8_5e4324525959d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/ya-hay-mas-de-mil-muertes-por-coronavirus-en-china/" rel="bookmark" class="td-image-wrap" title="Ya hay más de mil muertes por coronavirus en China"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/China-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/China-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/China-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ya hay más de mil muertes por coronavirus en China" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/ya-hay-mas-de-mil-muertes-por-coronavirus-en-china/" rel="bookmark" title="Ya hay más de mil muertes por coronavirus en China">Ya hay más de mil muertes por coronavirus en China</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/china-suma-811-muertos-y-37-198-infectados-por-coronavirus/" rel="bookmark" class="td-image-wrap" title="China suma 811 muertos y 37.198 infectados por coronavirus"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/Coronavirus-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/Coronavirus-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/Coronavirus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="coronavirus" title="China suma 811 muertos y 37.198 infectados por coronavirus" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/china-suma-811-muertos-y-37-198-infectados-por-coronavirus/" rel="bookmark" title="China suma 811 muertos y 37.198 infectados por coronavirus">China suma 811 muertos y 37.198 infectados por coronavirus</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/astronauta-christina-koch-regresa-a-la-tierra-luego-de-casi-un-ano-en-el-espacio/" rel="bookmark" class="td-image-wrap" title="Astronauta Christina Koch regresa a la Tierra luego de casi un año en el espacio"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/nhq202002060007-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/nhq202002060007-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/nhq202002060007-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Astronauta Christina Koch regresa a la Tierra luego de casi un año en el espacio" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/astronauta-christina-koch-regresa-a-la-tierra-luego-de-casi-un-ano-en-el-espacio/" rel="bookmark" title="Astronauta Christina Koch regresa a la Tierra luego de casi un año en el espacio">Astronauta Christina Koch regresa a la Tierra luego de casi un&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/palestina-rompe-con-israel-y-eeuu/" rel="bookmark" class="td-image-wrap" title="Palestina rompe con Israel y EEUU"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/Abás-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/Abás-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/Abás-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Palestina rompe con Israel y EEUU" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/palestina-rompe-con-israel-y-eeuu/" rel="bookmark" title="Palestina rompe con Israel y EEUU">Palestina rompe con Israel y EEUU</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/grandes-aerolineas-internacionales-suspenden-sus-vuelos-a-china/" rel="bookmark" class="td-image-wrap" title="Grandes aerolíneas internacionales suspenden sus vuelos a China"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/Aerolíneas-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/Aerolíneas-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/Aerolíneas-100x70.jpg 100w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/Aerolíneas-534x371.jpg 534w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Grandes aerolíneas internacionales suspenden sus vuelos a China" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/grandes-aerolineas-internacionales-suspenden-sus-vuelos-a-china/" rel="bookmark" title="Grandes aerolíneas internacionales suspenden sus vuelos a China">Grandes aerolíneas internacionales suspenden sus vuelos a China</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5e4324525959d" data-td_block_id="td_uid_8_5e4324525959d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5e4324525959d" data-td_block_id="td_uid_8_5e4324525959d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-560"><a href="https://radiofeyalegrianoticias.com/category/abyayala/">ABYA YALA</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5e4324525cf7b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_9_5e4324525cf7b" ><script>var block_td_uid_9_5e4324525cf7b = new tdBlock();
block_td_uid_9_5e4324525cf7b.id = "td_uid_9_5e4324525cf7b";
block_td_uid_9_5e4324525cf7b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"30","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5e4324525cf7b_rand","tdc_css_class":"td_uid_9_5e4324525cf7b_rand","tdc_css_class_style":"td_uid_9_5e4324525cf7b_rand_style"}';
block_td_uid_9_5e4324525cf7b.td_column_number = "3";
block_td_uid_9_5e4324525cf7b.block_type = "td_block_mega_menu";
block_td_uid_9_5e4324525cf7b.post_count = "5";
block_td_uid_9_5e4324525cf7b.found_posts = "64";
block_td_uid_9_5e4324525cf7b.header_color = "";
block_td_uid_9_5e4324525cf7b.ajax_pagination_infinite_stop = "";
block_td_uid_9_5e4324525cf7b.max_num_pages = "13";
tdBlocksArray.push(block_td_uid_9_5e4324525cf7b);
</script><div id=td_uid_9_5e4324525cf7b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/llaman-a-la-sensatez-a-presidente-de-el-salvador/" rel="bookmark" class="td-image-wrap" title="Llaman a la sensatez a presidente de El Salvador"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/Presidnete-El-Salvador-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/Presidnete-El-Salvador-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/Presidnete-El-Salvador-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Llaman a la sensatez a presidente de El Salvador" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/llaman-a-la-sensatez-a-presidente-de-el-salvador/" rel="bookmark" title="Llaman a la sensatez a presidente de El Salvador">Llaman a la sensatez a presidente de El Salvador</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/bukele-se-enfrenta-a-diputados-en-el-salvador/" rel="bookmark" class="td-image-wrap" title="Bukele se enfrenta a diputados en El Salvador"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/Bukele-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/Bukele-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/Bukele-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Bukele se enfrenta a diputados en El Salvador" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/bukele-se-enfrenta-a-diputados-en-el-salvador/" rel="bookmark" title="Bukele se enfrenta a diputados en El Salvador">Bukele se enfrenta a diputados en El Salvador</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/detienen-en-cuba-a-opositor-farinas/" rel="bookmark" class="td-image-wrap" title="Detienen en Cuba a opositor Fariñas"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/Guillermo-Fariñas-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/Guillermo-Fariñas-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/Guillermo-Fariñas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Detienen en Cuba a opositor Fariñas" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/detienen-en-cuba-a-opositor-farinas/" rel="bookmark" title="Detienen en Cuba a opositor Fariñas">Detienen en Cuba a opositor Fariñas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/guatemala-no-dejara-entrar-a-personas-provenientes-de-china-por-coronavirus/" rel="bookmark" class="td-image-wrap" title="Guatemala prohíbe entrada a personas provenientes de China"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/GUATEMALA-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/GUATEMALA-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/GUATEMALA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Guatemala prohíbe entrada a personas provenientes de China" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/guatemala-no-dejara-entrar-a-personas-provenientes-de-china-por-coronavirus/" rel="bookmark" title="Guatemala prohíbe entrada a personas provenientes de China">Guatemala prohíbe entrada a personas provenientes de China</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/temblo-en-el-caribe/" rel="bookmark" class="td-image-wrap" title="Tembló en El Caribe"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/Temblor-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/Temblor-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/Temblor-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Tembló en El Caribe" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/temblo-en-el-caribe/" rel="bookmark" title="Tembló en El Caribe">Tembló en El Caribe</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5e4324525cf7b" data-td_block_id="td_uid_9_5e4324525cf7b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5e4324525cf7b" data-td_block_id="td_uid_9_5e4324525cf7b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-383"><a href="https://radiofeyalegrianoticias.com/category/deportes">DEPORTES</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5e4324526082b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_10_5e4324526082b" ><script>var block_td_uid_10_5e4324526082b = new tdBlock();
block_td_uid_10_5e4324526082b.id = "td_uid_10_5e4324526082b";
block_td_uid_10_5e4324526082b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"29","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_5e4324526082b_rand","tdc_css_class":"td_uid_10_5e4324526082b_rand","tdc_css_class_style":"td_uid_10_5e4324526082b_rand_style"}';
block_td_uid_10_5e4324526082b.td_column_number = "3";
block_td_uid_10_5e4324526082b.block_type = "td_block_mega_menu";
block_td_uid_10_5e4324526082b.post_count = "5";
block_td_uid_10_5e4324526082b.found_posts = "125";
block_td_uid_10_5e4324526082b.header_color = "";
block_td_uid_10_5e4324526082b.ajax_pagination_infinite_stop = "";
block_td_uid_10_5e4324526082b.max_num_pages = "25";
tdBlocksArray.push(block_td_uid_10_5e4324526082b);
</script><div id=td_uid_10_5e4324526082b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/yulimar-volvio-a-reinar-en-francia/" rel="bookmark" class="td-image-wrap" title="Yulimar volvió a reinar en Francia"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/yulimar_rojas.jpg_822505770-696x392-1-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/yulimar_rojas.jpg_822505770-696x392-1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/yulimar_rojas.jpg_822505770-696x392-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Yulimar volvió a reinar en Francia" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/yulimar-volvio-a-reinar-en-francia/" rel="bookmark" title="Yulimar volvió a reinar en Francia">Yulimar volvió a reinar en Francia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/venezuela-jugara-futsal-se-metio-en-el-mundial/" rel="bookmark" class="td-image-wrap" title="Venezuela futsal se metió en el mundial"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/futsal-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/futsal-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/futsal-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Venezuela futsal se metió en el mundial" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/venezuela-jugara-futsal-se-metio-en-el-mundial/" rel="bookmark" title="Venezuela futsal se metió en el mundial">Venezuela futsal se metió en el mundial</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/futsal-venezolano-a-un-paso-de-lituania-2020/" rel="bookmark" class="td-image-wrap" title="Futsal venezolano a un paso de Lituania 2020"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/Futsal-ve-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/Futsal-ve-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/Futsal-ve-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Futsal venezolano a un paso de Lituania 2020" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/futsal-venezolano-a-un-paso-de-lituania-2020/" rel="bookmark" title="Futsal venezolano a un paso de Lituania 2020">Futsal venezolano a un paso de Lituania 2020</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/jose-peseiro-asume-direccion-tecnica-de-la-vinotinto/" rel="bookmark" class="td-image-wrap" title="José Peseiro asume dirección técnica de la Vinotinto"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/jose-peseiro-020120-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/jose-peseiro-020120-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/jose-peseiro-020120-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="José Peseiro asume dirección técnica de la Vinotinto" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/jose-peseiro-asume-direccion-tecnica-de-la-vinotinto/" rel="bookmark" title="José Peseiro asume dirección técnica de la Vinotinto">José Peseiro asume dirección técnica de la Vinotinto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/yulimar-rojas-sigue-imparable-con-otra-dorada/" rel="bookmark" class="td-image-wrap" title="Yulimar Rojas sigue imparable con otra dorada"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/yulimar-rojas-en-copa-iberdrola-42492-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/yulimar-rojas-en-copa-iberdrola-42492-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/yulimar-rojas-en-copa-iberdrola-42492-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Yulimar Rojas sigue imparable con otra dorada" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/yulimar-rojas-sigue-imparable-con-otra-dorada/" rel="bookmark" title="Yulimar Rojas sigue imparable con otra dorada">Yulimar Rojas sigue imparable con otra dorada</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5e4324526082b" data-td_block_id="td_uid_10_5e4324526082b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5e4324526082b" data-td_block_id="td_uid_10_5e4324526082b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-56"><a href="#">PODCAST</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-561"><a href="https://www.radiofeyalegrianoticias.com/podcast-radio-fe-y-alegria-noticias/">Radio Fe y Alegría Noticias</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-562"><a href="#">Entrevistas</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-563"><a href="https://www.radiofeyalegrianoticias.com/podcast-la-entrevista-de-la-semana/">La Entrevista de la Semana</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-564"><a href="https://www.radiofeyalegrianoticias.com/podcast-entre-periodistas">Entre Periodistas</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-565"><a href="#">Campañas Radiofónicas</a></li>
</ul>
</li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
			</div>
		</div>
	</div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap td_stretch_container td_stretch_content_1600">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_11_5e43245266116_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_11_5e43245266116_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_11_5e43245266116_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                </script>
</div>

 <!-- end A --> 


</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-17512" class="post-17512 post type-post status-publish format-standard has-post-thumbnail category-loactual category-rededucacion tag-aula-abierta" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category -->
            <header class="td-post-title">
                <h1 class="entry-title">Decanos de LUZ fueron citados por la fiscalía</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.radiofeyalegrianoticias.com/author/hescandell/">Héctor Escandell Marcano</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-11T16:35:00+00:00" >11 febrero, 2020</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        
        <div class="td-post-content">
            <!-- image --><div class="td-post-featured-image"><figure><a href="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/ERE.jpg" data-caption="Foto: Twitter @AulaAbiertaVE"><img width="696" height="381" class="entry-thumb td-modal-image" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/ERE-696x381.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/ERE-696x381.jpg 696w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/ERE-300x164.jpg 300w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/ERE.jpg 768w" sizes="(max-width: 696px) 100vw, 696px" alt="Aula Abierta" title="ERE"/></a><figcaption class="wp-caption-text">Foto: Twitter @AulaAbiertaVE</figcaption></figure></div>
            <!-- content -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_12_5e43245269681_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_12_5e43245269681_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_12_5e43245269681_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


<p>Funcionarios del equipo de Respuesta Especial (ERE), adscrito a la Gobernación del Zulia, entregan citación penal a autoridades y algunos decanos del Consejo Universitario de la Universidad del Zulia (LUZ) denunció en Twitter la organización Aula Abierta.</p>



<blockquote class="twitter-tweet"><p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/ALERTA?src=hash&amp;ref_src=twsrc%5Etfw">#ALERTA</a><br><br>Funcionarios del equipo de Respuesta Especial (ERE), adscrito a la Gobernación del Zulia, entregan citación penal a varios decanos y representantes del Consejo Universitario de la Universidad del Zulia. <a href="https://twitter.com/hashtag/DerechosUniversitarios?src=hash&amp;ref_src=twsrc%5Etfw">#DerechosUniversitarios</a> <a href="https://t.co/PMujhp0Lwp">pic.twitter.com/PMujhp0Lwp</a></p>— Aula Abierta (@AulaAbiertaVE) <a href="https://twitter.com/AulaAbiertaVE/status/1227325602132373505?ref_src=twsrc%5Etfw">February 11, 2020</a></blockquote> <script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>



<p>El documento publicado por Aula Abierta muestra que se trata de una citación realizada por la fiscalía Trigésima Novena del Ministerio Público de la Circunscripción Judicial del Estado Zulia. Según el contenido, los decanos deberán comparecer ante este despacho el próximo jueves 13 de febrero a las 9:30 de la mañana.</p>



<figure class="wp-block-image size-large"><img src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/CITACIÓN.jpg" alt="Funcionarios del equipo de Respuesta Especial (ERE), adscrito a la Gobernación del Zulia, entregan citación penal a autoridades y algunos decanos del Consejo Universitario de la Universidad del Zulia (LUZ). Escribió en Twitter la organización Aula Abierta." class="wp-image-17518" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/CITACIÓN.jpg 680w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/CITACIÓN-300x169.jpg 300w" sizes="(max-width: 680px) 100vw, 680px" /></figure>



<p>Las autoridades universitarias citadas son las siguientes:</p>



<ul><li>Judith Aular  Rectora (E)</li><li>Marlene Primera  VAC (E)</li><li>Ixora Gomez Secretaria (E)</li><li>Jose Manuel Rodriguez &#8211; Decana veterinaria </li><li>Mary Carmen Rincón &#8211; Decana de Odontología </li><li>Mario Herrera &#8211; Decana Ingeniería </li><li>Beatriz González- Decana Ciencias</li><li>Ivan Cañizalez &#8211; Decano FACES</li></ul>



<p>Las autoridades de la Universidad del Zulia se pronunciaron en contra de la designación del profesor Clotilde Navarro como Vicerrector Administrativo. El Consejo Nacional de Universidades realizó el nombramiento asegurando que existe una vacante absoluta en la universidad. Sin embargo, <a href="https://www.radiofeyalegrianoticias.com/vicerrector-de-luz-acudira-a-organismos-judiciales/">el Consejo Universitario de Luz desestimó la decisión e informó que llevarían a Tribunal Disciplinario al profesor Navarro</a>.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_13_5e43245269e4c_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_13_5e43245269e4c_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_13_5e43245269e4c_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.radiofeyalegrianoticias.com%2Fdecanos-de-luz-fueron-citados-por-la-fiscalia%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Decanos+de+LUZ+fueron+citados+por+la+fiscal%C3%ADa&url=https%3A%2F%2Fwww.radiofeyalegrianoticias.com%2Fdecanos-de-luz-fueron-citados-por-la-fiscalia%2F&via=Radio+Fe+y+Alegr%C3%ADa+Noticias">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Decanos+de+LUZ+fueron+citados+por+la+fiscal%C3%ADa %0A%0A https://www.radiofeyalegrianoticias.com/decanos-de-luz-fueron-citados-por-la-fiscalia/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Decanos de LUZ fueron citados por la fiscalía&body=https://www.radiofeyalegrianoticias.com/decanos-de-luz-fueron-citados-por-la-fiscalia/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.radiofeyalegrianoticias.com/decanos-de-luz-fueron-citados-por-la-fiscalia/&text=Decanos+de+LUZ+fueron+citados+por+la+fiscal%C3%ADa">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev -->            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.radiofeyalegrianoticias.com/author/hescandell/">Héctor Escandell Marcano</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Héctor Escandell Marcano"></span><meta itemprop="datePublished" content="2020-02-11T16:35:00+00:00"><meta itemprop="dateModified" content="2020-02-11T17:49:17-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.radiofeyalegrianoticias.com/decanos-de-luz-fueron-citados-por-la-fiscalia/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://radiofeyalegrianoticias.com/wp-content/uploads/2019/04/Recurso-1-300x49.png"></span><meta itemprop="name" content="Radio Fe y Alegría Noticias"></span><meta itemprop="headline " content="Decanos de LUZ fueron citados por la fiscalía"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/ERE.jpg"><meta itemprop="width" content="768"><meta itemprop="height" content="420"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_14_5e4324526b9a0_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_5e4324526b9a0" ><script>var block_td_uid_14_5e4324526b9a0 = new tdBlock();
block_td_uid_14_5e4324526b9a0.id = "td_uid_14_5e4324526b9a0";
block_td_uid_14_5e4324526b9a0.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_14_5e4324526b9a0_rand","td_column_number":3,"live_filter_cur_post_id":17512,"live_filter_cur_post_author":"4","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_5e4324526b9a0_rand","tdc_css_class_style":"td_uid_14_5e4324526b9a0_rand_style"}';
block_td_uid_14_5e4324526b9a0.td_column_number = "3";
block_td_uid_14_5e4324526b9a0.block_type = "td_block_related_posts";
block_td_uid_14_5e4324526b9a0.post_count = "3";
block_td_uid_14_5e4324526b9a0.found_posts = "1049";
block_td_uid_14_5e4324526b9a0.header_color = "";
block_td_uid_14_5e4324526b9a0.ajax_pagination_infinite_stop = "";
block_td_uid_14_5e4324526b9a0.max_num_pages = "350";
tdBlocksArray.push(block_td_uid_14_5e4324526b9a0);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_15_5e432452758a4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_14_5e4324526b9a0" href="#">Artículos relacionados</a><a id="td_uid_16_5e432452758f3" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_14_5e4324526b9a0" href="#">Más del autor</a></h4><div id=td_uid_14_5e4324526b9a0 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/se-reportan-enfrentamientos-entre-chavistas-y-opositores-en-maiquetia/" rel="bookmark" class="td-image-wrap" title="Chavistas y opositores se enfrentaron en Maiquetía"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/Maiquetia-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/Maiquetia-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/Maiquetia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Chavistas y opositores se enfrentaron en Maiquetía" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/se-reportan-enfrentamientos-entre-chavistas-y-opositores-en-maiquetia/" rel="bookmark" title="Chavistas y opositores se enfrentaron en Maiquetía">Chavistas y opositores se enfrentaron en Maiquetía</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/detienen-a-diputada-que-recibiria-a-guaido-en-maiquetia/" rel="bookmark" class="td-image-wrap" title="Detienen a diputada que recibiría a Guaidó en Maiquetía"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/Deyenida-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/Deyenida-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/Deyenida-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Detienen a diputada que recibiría a Guaidó en Maiquetía" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/detienen-a-diputada-que-recibiria-a-guaido-en-maiquetia/" rel="bookmark" title="Detienen a diputada que recibiría a Guaidó en Maiquetía">Detienen a diputada que recibiría a Guaidó en Maiquetía</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/el-rompe-craneo-no-es-un-juego/" rel="bookmark" class="td-image-wrap" title="El &#8220;rompe cráneo&#8221; no es un juego"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/Cecodap-2-218x150.png"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/Cecodap-2-218x150.png 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/Cecodap-2-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El &#8220;rompe cráneo&#8221; no es un juego" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/el-rompe-craneo-no-es-un-juego/" rel="bookmark" title="El &#8220;rompe cráneo&#8221; no es un juego">El &#8220;rompe cráneo&#8221; no es un juego</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5e4324526b9a0" data-td_block_id="td_uid_14_5e4324526b9a0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5e4324526b9a0" data-td_block_id="td_uid_14_5e4324526b9a0"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_18 td_block_widget td_uid_17_5e4324527713a_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_17_5e4324527713a" >
<style>
.td-theme-wrap .td_uid_17_5e4324527713a_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_17_5e4324527713a_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_17_5e4324527713a_rand .td-subcat-item .td-cur-simple-item {
                color: #dd3333;
            }

            .td-theme-wrap .td_uid_17_5e4324527713a_rand .block-title > *,
            .td-theme-wrap .td_uid_17_5e4324527713a_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #dd3333;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_17_5e4324527713a_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_17_5e4324527713a_rand .block-title {
                border-color: #dd3333;
            }

            
            .td-theme-wrap .td_uid_17_5e4324527713a_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_17_5e4324527713a_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_17_5e4324527713a_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_17_5e4324527713a_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_17_5e4324527713a_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_17_5e4324527713a_rand .td-instagram-user a {
                color: #dd3333;
            }

            .td-theme-wrap .td_uid_17_5e4324527713a_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_17_5e4324527713a_rand .td-load-more-wrap a:hover {
                background-color: #dd3333;
                border-color: #dd3333;
            }

            .td-theme-wrap .td_uid_17_5e4324527713a_rand .td-read-more a,
            .td-theme-wrap .td_uid_17_5e4324527713a_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_17_5e4324527713a_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_17_5e4324527713a_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_17_5e4324527713a_rand .td-post-category,
            .td-theme-wrap .td_uid_17_5e4324527713a_rand .td-post-category:hover {
                background-color: #dd3333;
            }
</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.radiofeyalegrianoticias.com/category/tambien-es-noticia" class="td-pulldown-size">TAMBIÉN ES NOTICIA</a></h4></div><div id=td_uid_17_5e4324527713a class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/ctv-hay-un-ataque-feroz-contra-la-libertad-sindical/" rel="bookmark" class="td-image-wrap" title="CTV: &#8220;Hay un ataque feroz contra la libertad sindical&#8221;"><img width="696" height="385" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/José-Elías-Torres-696x385.jpg"   alt="José Elías Torres - Hay un ataque feroz contra la libertad sindical en Venezuela" title="CTV: &#8220;Hay un ataque feroz contra la libertad sindical&#8221;" /></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/ctv-hay-un-ataque-feroz-contra-la-libertad-sindical/" rel="bookmark" title="CTV: &#8220;Hay un ataque feroz contra la libertad sindical&#8221;">CTV: &#8220;Hay un ataque feroz contra la libertad sindical&#8221;</a></h3>                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/alexislopez/">Alexis López Abreu</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-11T13:56:03+00:00" >11 febrero, 2020</time></span>                                            </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/familiares-de-joven-detenido-en-cicpc-lara-denuncian-su-tortura-y-muerte/" rel="bookmark" class="td-image-wrap" title="Familiares de joven detenido en CICPC Lara denuncian su tortura y muerte"><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/Rosa-80x60.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/Rosa-80x60.jpg 80w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/Rosa-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="" title="Familiares de joven detenido en CICPC Lara denuncian su tortura y muerte" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/familiares-de-joven-detenido-en-cicpc-lara-denuncian-su-tortura-y-muerte/" rel="bookmark" title="Familiares de joven detenido en CICPC Lara denuncian su tortura y muerte">Familiares de joven detenido en CICPC Lara denuncian su tortura y muerte</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-11T08:01:48+00:00" >11 febrero, 2020</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/maduro-demandara-a-estados-unidos-por-sanciones-a-conviasa/" rel="bookmark" class="td-image-wrap" title="Maduro demandará a Estados Unidos por sanciones a Conviasa"><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/conviasa-80x60.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/conviasa-80x60.jpg 80w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/conviasa-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="Maduro Conviasa" title="Maduro demandará a Estados Unidos por sanciones a Conviasa" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/maduro-demandara-a-estados-unidos-por-sanciones-a-conviasa/" rel="bookmark" title="Maduro demandará a Estados Unidos por sanciones a Conviasa">Maduro demandará a Estados Unidos por sanciones a Conviasa</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-10T20:20:03+00:00" >10 febrero, 2020</time></span>                                    </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_18 td_block_widget td_uid_18_5e43245284c9b_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_18_5e43245284c9b" >
<style>
.td-theme-wrap .td_uid_18_5e43245284c9b_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_18_5e43245284c9b_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_18_5e43245284c9b_rand .td-subcat-item .td-cur-simple-item {
                color: #000000;
            }

            .td-theme-wrap .td_uid_18_5e43245284c9b_rand .block-title > *,
            .td-theme-wrap .td_uid_18_5e43245284c9b_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #000000;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_18_5e43245284c9b_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_18_5e43245284c9b_rand .block-title {
                border-color: #000000;
            }

            
            .td-theme-wrap .td_uid_18_5e43245284c9b_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_18_5e43245284c9b_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_18_5e43245284c9b_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_18_5e43245284c9b_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_18_5e43245284c9b_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_18_5e43245284c9b_rand .td-instagram-user a {
                color: #000000;
            }

            .td-theme-wrap .td_uid_18_5e43245284c9b_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_18_5e43245284c9b_rand .td-load-more-wrap a:hover {
                background-color: #000000;
                border-color: #000000;
            }

            .td-theme-wrap .td_uid_18_5e43245284c9b_rand .td-read-more a,
            .td-theme-wrap .td_uid_18_5e43245284c9b_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_18_5e43245284c9b_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_18_5e43245284c9b_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_18_5e43245284c9b_rand .td-post-category,
            .td-theme-wrap .td_uid_18_5e43245284c9b_rand .td-post-category:hover {
                background-color: #000000;
            }
</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.radiofeyalegrianoticias.com/category/regiones" class="td-pulldown-size">REGIONES</a></h4></div><div id=td_uid_18_5e43245284c9b class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/confirman-que-rivas-castillo-murio-por-falta-de-atencion-medica-desnutricion-y-torturas/" rel="bookmark" class="td-image-wrap" title="Confirman que Rivas Castillo murió por falta de atención médica, desnutrición y torturas"><img width="696" height="385" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/FAMILIARES-DE-PRESOS-MUERTO-EN-LA-CARCEL-foto-angel-zambrano-7-696x385.jpg"   alt="" title="Confirman que Rivas Castillo murió por falta de atención médica, desnutrición y torturas" /></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/confirman-que-rivas-castillo-murio-por-falta-de-atencion-medica-desnutricion-y-torturas/" rel="bookmark" title="Confirman que Rivas Castillo murió por falta de atención médica, desnutrición y torturas">Confirman que Rivas Castillo murió por falta de atención médica, desnutrición y torturas</a></h3>                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/mflores/">María Gabriela Flores</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-11T17:52:00+00:00" >11 febrero, 2020</time></span>                                            </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/vialidad-de-san-juan-de-los-morros-se-encuentra-deteriorada/" rel="bookmark" class="td-image-wrap" title="Vialidad de San Juan de los Morros se encuentra deteriorada"><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/IMG_20200211_110503-80x60.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/IMG_20200211_110503-80x60.jpg 80w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/IMG_20200211_110503-300x225.jpg 300w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/IMG_20200211_110503-1024x768.jpg 1024w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/IMG_20200211_110503-768x576.jpg 768w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/IMG_20200211_110503-1536x1152.jpg 1536w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/IMG_20200211_110503-265x198.jpg 265w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/IMG_20200211_110503-696x522.jpg 696w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/IMG_20200211_110503-1068x801.jpg 1068w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/IMG_20200211_110503-560x420.jpg 560w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/IMG_20200211_110503.jpg 1600w" sizes="(max-width: 80px) 100vw, 80px"  alt="" title="Vialidad de San Juan de los Morros se encuentra deteriorada" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/vialidad-de-san-juan-de-los-morros-se-encuentra-deteriorada/" rel="bookmark" title="Vialidad de San Juan de los Morros se encuentra deteriorada">Vialidad de San Juan de los Morros se encuentra deteriorada</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-11T16:28:31+00:00" >11 febrero, 2020</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/personas-con-discapacidad-denuncian-maltratosen-guarico/" rel="bookmark" class="td-image-wrap" title="Personas con discapacidad denuncian maltratos en Guárico"><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/protesta-paciiiifica-1-80x60.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/protesta-paciiiifica-1-80x60.jpg 80w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/protesta-paciiiifica-1-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="" title="Personas con discapacidad denuncian maltratos en Guárico" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/personas-con-discapacidad-denuncian-maltratosen-guarico/" rel="bookmark" title="Personas con discapacidad denuncian maltratos en Guárico">Personas con discapacidad denuncian maltratos en Guárico</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-11T14:09:06+00:00" >11 febrero, 2020</time></span>                                    </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_18 td_block_widget td_uid_19_5e4324528e05f_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_19_5e4324528e05f" >
<style>
.td-theme-wrap .td_uid_19_5e4324528e05f_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_19_5e4324528e05f_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_19_5e4324528e05f_rand .td-subcat-item .td-cur-simple-item {
                color: #dd3333;
            }

            .td-theme-wrap .td_uid_19_5e4324528e05f_rand .block-title > *,
            .td-theme-wrap .td_uid_19_5e4324528e05f_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #dd3333;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_19_5e4324528e05f_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_19_5e4324528e05f_rand .block-title {
                border-color: #dd3333;
            }

            
            .td-theme-wrap .td_uid_19_5e4324528e05f_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_19_5e4324528e05f_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_19_5e4324528e05f_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_19_5e4324528e05f_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_19_5e4324528e05f_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_19_5e4324528e05f_rand .td-instagram-user a {
                color: #dd3333;
            }

            .td-theme-wrap .td_uid_19_5e4324528e05f_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_19_5e4324528e05f_rand .td-load-more-wrap a:hover {
                background-color: #dd3333;
                border-color: #dd3333;
            }

            .td-theme-wrap .td_uid_19_5e4324528e05f_rand .td-read-more a,
            .td-theme-wrap .td_uid_19_5e4324528e05f_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_19_5e4324528e05f_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_19_5e4324528e05f_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_19_5e4324528e05f_rand .td-post-category,
            .td-theme-wrap .td_uid_19_5e4324528e05f_rand .td-post-category:hover {
                background-color: #dd3333;
            }
</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.radiofeyalegrianoticias.com/category/red-de-opinadores" class="td-pulldown-size">RED DE OPINADORES</a></h4></div><div id=td_uid_19_5e4324528e05f class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/anquilosamiento/" rel="bookmark" class="td-image-wrap" title="Anquilosamiento"><img width="210" height="140" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/Pedro-Morales-RO.jpg"   alt="" title="Anquilosamiento" /></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/anquilosamiento/" rel="bookmark" title="Anquilosamiento">Anquilosamiento</a></h3>                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/pedromorales/">Pedro Morales</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-08T10:00:25+00:00" >8 febrero, 2020</time></span>                                            </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/trump-y-la-persuasion-aristotelica/" rel="bookmark" class="td-image-wrap" title="Trump y la persuasión Aristotélica"><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/05/Oscar-Arnal-80x60.jpg"   alt="Oscar Arnal" title="Trump y la persuasión Aristotélica" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/trump-y-la-persuasion-aristotelica/" rel="bookmark" title="Trump y la persuasión Aristotélica">Trump y la persuasión Aristotélica</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-06T11:08:14+00:00" >6 febrero, 2020</time></span>                                    </div>
            </div>

        </div>

        </div></div> <!-- ./block -->                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td_stretch_container td_stretch_content_1400">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_21 td_block_widget td_uid_21_5e43245295449_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_21_5e43245295449" ><script>var block_td_uid_21_5e43245295449 = new tdBlock();
block_td_uid_21_5e43245295449.id = "td_uid_21_5e43245295449";
block_td_uid_21_5e43245295449.atts = '{"custom_title":"LO M\u00c1S POPULAR","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m16_tl":"","m16_el":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"featured","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_21_5e43245295449_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_21_5e43245295449_rand","tdc_css_class_style":"td_uid_21_5e43245295449_rand_style"}';
block_td_uid_21_5e43245295449.td_column_number = "1";
block_td_uid_21_5e43245295449.block_type = "td_block_21";
block_td_uid_21_5e43245295449.post_count = "3";
block_td_uid_21_5e43245295449.found_posts = "2343";
block_td_uid_21_5e43245295449.header_color = "#";
block_td_uid_21_5e43245295449.ajax_pagination_infinite_stop = "";
block_td_uid_21_5e43245295449.max_num_pages = "781";
tdBlocksArray.push(block_td_uid_21_5e43245295449);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">LO MÁS POPULAR</span></h4><div class="td-pulldown-syle-default td-subcat-filter" id="td_pulldown_td_uid_21_5e43245295449"><ul class="td-subcat-list" id="td_pulldown_td_uid_21_5e43245295449_list"><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_22_5e4324529a83c" data-td_filter_value="" data-td_block_id="td_uid_21_5e43245295449" href="#">All</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_23_5e4324529a886" data-td_filter_value="30" data-td_block_id="td_uid_21_5e43245295449" href="#">Abya Yala</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_24_5e4324529a8ca" data-td_filter_value="156" data-td_block_id="td_uid_21_5e43245295449" href="#">Copa América</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_25_5e4324529a914" data-td_filter_value="29" data-td_block_id="td_uid_21_5e43245295449" href="#">Deportes</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_26_5e4324529a95e" data-td_filter_value="26" data-td_block_id="td_uid_21_5e43245295449" href="#">Economía</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_27_5e4324529a9a8" data-td_filter_value="27" data-td_block_id="td_uid_21_5e43245295449" href="#">Entrevistas</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_28_5e4324529a9f0" data-td_filter_value="22" data-td_block_id="td_uid_21_5e43245295449" href="#">Frontera</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_29_5e4324529aa39" data-td_filter_value="2" data-td_block_id="td_uid_21_5e43245295449" href="#">Lo Actual</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_30_5e4324529aa80" data-td_filter_value="24" data-td_block_id="td_uid_21_5e43245295449" href="#">Mundo</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_31_5e4324529aac4" data-td_filter_value="21" data-td_block_id="td_uid_21_5e43245295449" href="#">Red de Educación</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_32_5e4324529ab09" data-td_filter_value="20" data-td_block_id="td_uid_21_5e43245295449" href="#">Red de Opinadores</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_33_5e4324529ab4e" data-td_filter_value="19" data-td_block_id="td_uid_21_5e43245295449" href="#">Red Indígena</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_34_5e4324529ab74" data-td_filter_value="23" data-td_block_id="td_uid_21_5e43245295449" href="#">Regiones</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_35_5e4324529abb8" data-td_filter_value="135" data-td_block_id="td_uid_21_5e43245295449" href="#">Resumen de la Semana</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_36_5e4324529abfc" data-td_filter_value="25" data-td_block_id="td_uid_21_5e43245295449" href="#">También es Noticia</a></li></ul><div class="td-subcat-dropdown"><div class="td-subcat-more" aria-haspopup="true"><span>Más</span><i class="td-icon-read-down"></i></div><ul class="td-pulldown-filter-list"></ul></div></div></div><div id=td_uid_21_5e43245295449 class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/confirman-que-rivas-castillo-murio-por-falta-de-atencion-medica-desnutricion-y-torturas/" rel="bookmark" class="td-image-wrap" title="Confirman que Rivas Castillo murió por falta de atención médica, desnutrición y torturas"><img width="150" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/FAMILIARES-DE-PRESOS-MUERTO-EN-LA-CARCEL-foto-angel-zambrano-7-150x150.jpg"   alt="" title="Confirman que Rivas Castillo murió por falta de atención médica, desnutrición y torturas" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/confirman-que-rivas-castillo-murio-por-falta-de-atencion-medica-desnutricion-y-torturas/" rel="bookmark" title="Confirman que Rivas Castillo murió por falta de atención médica, desnutrición y torturas">Confirman que Rivas Castillo murió por falta de atención médica, desnutrición y torturas</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/mflores/">María Gabriela Flores</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-11T17:52:00+00:00" >11 febrero, 2020</time></span>                                    </div>

                <div class="td-excerpt">
                    Orlando José Rivas Castillo, de 26 años de edad, fue trasladado el 3 de febrero al hospital Antonio María Pineda de Barquisimeto con alto grado de desnutrición, mucha fiebre y delirando. Murió este lunes 10 de febrero, una semana después de la atención médica.                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/se-reportan-enfrentamientos-entre-chavistas-y-opositores-en-maiquetia/" rel="bookmark" class="td-image-wrap" title="Chavistas y opositores se enfrentaron en Maiquetía"><img width="150" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/Maiquetia-150x150.jpg"   alt="" title="Chavistas y opositores se enfrentaron en Maiquetía" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/se-reportan-enfrentamientos-entre-chavistas-y-opositores-en-maiquetia/" rel="bookmark" title="Chavistas y opositores se enfrentaron en Maiquetía">Chavistas y opositores se enfrentaron en Maiquetía</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/amedina/">Alexander Medina</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-11T17:02:39+00:00" >11 febrero, 2020</time></span>                                    </div>

                <div class="td-excerpt">
                    Periodistas de varios medios de comunicación que hacen cobertura de la supuesta llegada del diputado Juan Guaidó por el aeropuerto internacional de Maiquetía que pasadas las 4 y 30 de la tarde se registraron enfrentamientos verbales y físicos entre partidarios del gobierno nacional y simpatizantes de la oposición.                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/decanos-de-luz-fueron-citados-por-la-fiscalia/" rel="bookmark" class="td-image-wrap" title="Decanos de LUZ fueron citados por la fiscalía"><img width="150" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/ERE-150x150.jpg"   alt="Aula Abierta" title="Decanos de LUZ fueron citados por la fiscalía" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/decanos-de-luz-fueron-citados-por-la-fiscalia/" rel="bookmark" title="Decanos de LUZ fueron citados por la fiscalía">Decanos de LUZ fueron citados por la fiscalía</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/hescandell/">Héctor Escandell Marcano</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-11T16:35:00+00:00" >11 febrero, 2020</time></span>                                    </div>

                <div class="td-excerpt">
                    Funcionarios del equipo de Respuesta Especial (ERE), adscrito a la Gobernación del Zulia, entregan citación penal a autoridades y algunos decanos del Consejo Universitario de la Universidad del Zulia (LUZ). Escribió en Twitter la organización Aula Abierta.                </div>
            </div>

        </div>

        </div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_21 td_block_widget td_uid_37_5e4324529d3d7_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_37_5e4324529d3d7" ><script>var block_td_uid_37_5e4324529d3d7 = new tdBlock();
block_td_uid_37_5e4324529d3d7.id = "td_uid_37_5e4324529d3d7";
block_td_uid_37_5e4324529d3d7.atts = '{"custom_title":"RED DE OPINADORES","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m16_tl":"","m16_el":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"20","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_37_5e4324529d3d7_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_37_5e4324529d3d7_rand","tdc_css_class_style":"td_uid_37_5e4324529d3d7_rand_style"}';
block_td_uid_37_5e4324529d3d7.td_column_number = "1";
block_td_uid_37_5e4324529d3d7.block_type = "td_block_21";
block_td_uid_37_5e4324529d3d7.post_count = "3";
block_td_uid_37_5e4324529d3d7.found_posts = "79";
block_td_uid_37_5e4324529d3d7.header_color = "#";
block_td_uid_37_5e4324529d3d7.ajax_pagination_infinite_stop = "";
block_td_uid_37_5e4324529d3d7.max_num_pages = "27";
tdBlocksArray.push(block_td_uid_37_5e4324529d3d7);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">RED DE OPINADORES</span></h4></div><div id=td_uid_37_5e4324529d3d7 class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/anquilosamiento/" rel="bookmark" class="td-image-wrap" title="Anquilosamiento"><img width="150" height="140" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/Pedro-Morales-RO-150x140.jpg"   alt="" title="Anquilosamiento" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/anquilosamiento/" rel="bookmark" title="Anquilosamiento">Anquilosamiento</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/pedromorales/">Pedro Morales</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-08T10:00:25+00:00" >8 febrero, 2020</time></span>                                    </div>

                <div class="td-excerpt">
                    
Dentro de un amplio espectro configurado entre el gueto mundano y la piedra filosofal, podría afirmarse que existe una notable diferencia real,...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/trump-y-la-persuasion-aristotelica/" rel="bookmark" class="td-image-wrap" title="Trump y la persuasión Aristotélica"><img width="150" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/05/Oscar-Arnal-150x150.jpg"   alt="Oscar Arnal" title="Trump y la persuasión Aristotélica" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/trump-y-la-persuasion-aristotelica/" rel="bookmark" title="Trump y la persuasión Aristotélica">Trump y la persuasión Aristotélica</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/oarnal/">Oscar Arnal</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-06T11:08:14+00:00" >6 febrero, 2020</time></span>                                    </div>

                <div class="td-excerpt">
                    
El discurso de Trump sobre el Estado de la Unión resultó en un espaldarazo a Guaidó. No sólo señaló a Guaidó como...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/terremoto/" rel="bookmark" class="td-image-wrap" title="Terremoto"><img width="150" height="140" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/Pedro-Morales-RO-150x140.jpg"   alt="" title="Terremoto" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/terremoto/" rel="bookmark" title="Terremoto">Terremoto</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/pedromorales/">Pedro Morales</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-31T16:23:37+00:00" >31 enero, 2020</time></span>                                    </div>

                <div class="td-excerpt">
                    
¿Es posible que el sismo de julio de 1967 contribuyera a resquebrajar las exiguas bases morales sobre las cuales se apoyaba el comportamiento...                </div>
            </div>

        </div>

        </div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>PODCAST</span></h4><div class="menu-podcast-footer-menu-container"><ul id="menu-podcast-footer-menu" class="menu"><li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-37"><a href="https://www.radiofeyalegrianoticias.com/podcast-radio-fe-y-alegria-noticias/">RADIO FE Y ALEGRÍA NOTICIAS</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-38"><a href="#">ENTREVISTAS</a>
<ul class="sub-menu">
	<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-40"><a href="https://www.radiofeyalegrianoticias.com/podcast-la-entrevista-de-la-semana/">ENTREVISTA DE LA SEMANA</a></li>
</ul>
</li>
<li id="menu-item-577" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-577"><a href="https://www.radiofeyalegrianoticias.com/podcast-entre-periodistas/">ENTRE PERIODISTAS</a></li>
<li id="menu-item-578" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-578"><a href="#">CAMPAÑAS RADIOFÓNICAS</a></li>
</ul></div></aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.radiofeyalegrianoticias.com/"><img src="https://radiofeyalegrianoticias.com/wp-content/uploads/2019/06/irfa300x50-pie.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Agencia Informativa Radio Fe y Alegría Noticias Venezuela.             
CON TODAS LAS VOCES<div class="footer-email-wrap">Contáctanos: <a href="mailto:info@radiofeyalegrianoticias.com">info@radiofeyalegrianoticias.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/radiofeyalegria.noticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radiofeyalegria" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1400">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2015 Copyright
Derechos Reservados Fe y Alegría Venezuela.                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<div class="floating-menu float-menu-1"><ul class="fm-bar"><li class="fm-item-1-0"><a href="https://www.radiofeyalegrianoticias.com/radios/" target="_blank" ><div class="fm-icon"><i class="fas fa-bullhorn"></i></div><div class="fm-label">AUDIO EN VIVO</div></a></li></ul></div>  <div id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-dark-scheme gdpr_infobar_postion_bottom">
    <div class="moove-gdpr-info-bar-container">
      <div class="moove-gdpr-info-bar-content">
        <div class="moove-gdpr-cookie-notice">
  <p>Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web. Si continúa utilizando este sitio asumiremos que está de acuerdo.</p>
<p>&nbsp;</p>
</div>
<!--  .moove-gdpr-cookie-notice -->        <div class="moove-gdpr-button-holder">
  <button class="mgbutton moove-gdpr-infobar-allow-all">Aceptar</button>
  </div>
<!--  .button-container -->      </div>
      <!-- moove-gdpr-info-bar-content -->
    </div>
    <!-- moove-gdpr-info-bar-container -->
  </div>
  <!-- #moove_gdpr_cookie_info_bar  -->
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Te recomendamos leer:</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/incendios-en-la-amazonia-consumen-territorios-equivalentes-a-tres-estadios-por-minutos/" rel="bookmark" class="td-image-wrap" title="&#8220;Es como si se quemaran tres estadios por minuto&#8221;"><img width="100" height="70" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/08/incendios-en-la-Amazonía-100x70.jpeg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/08/incendios-en-la-Amazonía-100x70.jpeg 100w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/08/incendios-en-la-Amazonía-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="incendios en la Amazonía" title="&#8220;Es como si se quemaran tres estadios por minuto&#8221;" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/incendios-en-la-amazonia-consumen-territorios-equivalentes-a-tres-estadios-por-minutos/" rel="bookmark" title="&#8220;Es como si se quemaran tres estadios por minuto&#8221;">&#8220;Es como si se quemaran tres estadios por minuto&#8221;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-29T15:51:30+00:00" >29 agosto, 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/cuadrantes-de-paz-logran-descenso-de-la-criminalidad-en-venezuela/" rel="bookmark" class="td-image-wrap" title="Cuadrantes de Paz logran descenso de la criminalidad en Venezuela"><img width="100" height="70" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/10/Reverol-100x70.jpe"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/10/Reverol-100x70.jpe 100w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/10/Reverol-218x150.jpe 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Cuadrantes de Paz logran descenso de la criminalidad en Venezuela" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/cuadrantes-de-paz-logran-descenso-de-la-criminalidad-en-venezuela/" rel="bookmark" title="Cuadrantes de Paz logran descenso de la criminalidad en Venezuela">Cuadrantes de Paz logran descenso de la criminalidad en Venezuela</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-02T17:08:16+00:00" >2 octubre, 2019</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.3 (rara)
        Deploy mode: deploy
        
        uid: 5e432452c259d
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* --- Justify Text Option --- */
.justify-text {
	text-align: justify;
}        
</style>

<link rel='stylesheet' id='float-menu-fontawesome-css'  href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/float-menu/assets/vendors/fontawesome/css/fontawesome-all.min.css?ver=5.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='float-menu-css'  href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/float-menu/assets/css/style.min.css?ver=3.3.1' type='text/css' media='all' />
<style id='float-menu-inline-css' type='text/css'>
.float-menu-1 { z-index: 0; }.fm-item-1-0 .fm-icon, .fm-item-1-0 a:hover .fm-icon, .fm-item-1-0 .fm-label, .fm-item-1-0 .fm-icon i {color:#ffffff;background-color:#dd3333;} .fm-bar.fm-right li, .fm-right .fm-mask, .fm-hit, .fm-icon { height: 48px; } .fm-bar a, .fm-icon, .fm-round .fm-hit, .fm-sub > ul { width: 48px; } .fm-icon, .fm-label { line-height:48px; } .fm-icon { font-size: 24px; } .fm-label { font-size: 15px; } .fm-icon .fa { line-height: 48px !important; } .fm-label, .fm-label-space .fm-hit, .fm-sub.fm-side > ul { left: 48px; } .fm-right .fm-label, .fm-right.fm-label-space .fm-hit, .fm-right .fm-sub.fm-side > ul { right: 48px; } .fm-round.fm-label-space .fm-hit { width: 50px; } .fm-sub > ul { top: 48px; } .fm-round li, .fm-round .fm-mask, .fm-round .fm-icon, .fm-round a, .fm-round .fm-label { border-radius: 24px; } .fm-connected .fm-label { padding: 0 11px 0 56px; } .fm-right.fm-connected .fm-label { padding: 0 56px 0 11px; } .fm-connected.fm-round .fm-label { padding: 0 12px 0 47px; } .fm-right.fm-connected.fm-round .fm-label { padding: 0 47px 0 12px; } @media only screen and (max-width: 480px){ .fm-bar.fm-right li, .fm-right .fm-mask, .fm-hit, .fm-icon { height: 48px; } .fm-bar a, .fm-icon, .fm-round .fm-hit, .fm-sub > ul { width: 48px; } .fm-icon, .fm-label { line-height:48px; } .fm-icon { font-size: 24px; } .fm-label { font-size: 15px; } .fm-icon .fa { line-height: 48px !important; } .fm-label, .fm-label-space .fm-hit, .fm-sub.fm-side > ul { left: 48px; } .fm-right .fm-label, .fm-right.fm-label-space .fm-hit, .fm-right .fm-sub.fm-side > ul { right: 48px; } .fm-round.fm-label-space .fm-hit { width: 50px; } .fm-sub > ul { top: 48px; } .fm-round li, .fm-round .fm-mask, .fm-round .fm-icon, .fm-round a, .fm-round .fm-label { border-radius: 24px; } .fm-connected .fm-label { padding: 0 11px 0 56px; } .fm-right.fm-connected .fm-label { padding: 0 56px 0 11px; } .fm-connected.fm-round .fm-label { padding: 0 12px 0 47px; } .fm-right.fm-connected.fm-round .fm-label { padding: 0 47px 0 12px; } }
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.radiofeyalegrianoticias.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdDFMsUAAAAAOZ3EWHqYi5DGPKh4noOV5KUNu6T&#038;ver=3.0'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/www.radiofeyalegrianoticias.com\/wp-admin\/admin-ajax.php","post_id":"17512","plugin_dir":"https:\/\/www.radiofeyalegrianoticias.com\/wp-content\/plugins\/gdpr-cookie-compliance","is_page":"","strict_init":"1","enabled_default":{"third_party":0,"advanced":0},"geo_location":"false","force_reload":"false","is_single":"1","current_user":"0","load_lity":"true","cookie_expiration":"365"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/gdpr-cookie-compliance/dist/scripts/main.js?ver=4.1.4'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/float-menu/assets/js/velocity.min.js?ver=3.3.1'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/float-menu/assets/js/floatMenu.min.js?ver=3.3.1'></script>
<script type='text/javascript'>
jQuery(document).ready(function() { jQuery(".float-menu-1").floatingMenu({ position: ["right", "center"], offset: [0, 0], shape: "square", sideSpace: true, buttonSpace: true, labelSpace: true, labelConnected: true, labelEffect: "fade", labelAnim: [400, "easeOutQuad"], color: "default", overColor: "default", labelsOn: true, mobileEnable: false, mobileScreen: 768, }); });
</script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LdDFMsUAAAAAOZ3EWHqYi5DGPKh4noOV5KUNu6T',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-142499836-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-142499836-1');
</script>
<!-- V1 -->
<div id="moove_gdpr_cookie_modal" class="lity-hide">
  <div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v1">
    <a href="#" class="moove-gdpr-modal-close" rel="nofollow"><span class="gdpr-icon moovegdpr-arrow-close"></span></a>
    <div class="moove-gdpr-modal-left-content">
      <div class="moove-gdpr-company-logo-holder">
  <img src="https://www.radiofeyalegrianoticias.com/wp-content/plugins/gdpr-cookie-compliance/dist/images/gdpr-logo.png" alt="Radio Fe y Alegría Noticias" class="img-responsive" />
</div>
<!--  .moove-gdpr-company-logo-holder -->      <ul id="moove-gdpr-menu">
        <li class="menu-item-on menu-item-privacy_overview menu-item-selected">
  <button data-href="#privacy_overview" class="moove-gdpr-tab-nav"><span class="gdpr-icon moovegdpr-privacy-overview"></span> <span class="gdpr-nav-tab-title">Resumen de privacidad</span></button>
</li>

  <li class="menu-item-strict-necessary-cookies menu-item-off">
    <button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav"><span class="gdpr-icon moovegdpr-strict-necessary"></span> <span class="gdpr-nav-tab-title">Cookies estrictamente necesarias</span></button>
  </li>




      </ul>
      <div class="moove-gdpr-branding-cnt">
  
		<a href="https://wordpress.org/plugins/gdpr-cookie-compliance" target="_blank" rel="noopener" class='moove-gdpr-branding'>Powered by GDPR plugin</a>
		</div>
<!--  .moove-gdpr-branding -->    </div>
    <!--  .moove-gdpr-modal-left-content -->
    <div class="moove-gdpr-modal-right-content">
      <div class="moove-gdpr-modal-title">
         
      </div>
      <!-- .moove-gdpr-modal-ritle -->
      <div class="main-modal-content">

        <div class="moove-gdpr-tab-content">
          <div id="privacy_overview" class="moove-gdpr-tab-main">
      <span class="tab-title">Resumen de privacidad</span>
    <div class="moove-gdpr-tab-main-content">
  	<p>Esta web utiliza cookies para que podamos ofrecerte la mejor experiencia de usuario posible. La información de las cookies se almacena en tu navegador y realiza funciones tales como reconocerte cuando vuelves a nuestra web o ayudar a nuestro equipo a comprender qué secciones de la web encuentras más interesantes y útiles.</p>
  	  </div>
  <!--  .moove-gdpr-tab-main-content -->

</div>
<!-- #privacy_overview -->            <div id="strict-necessary-cookies" class="moove-gdpr-tab-main" style="display:none">
    <span class="tab-title">Cookies estrictamente necesarias</span>
    <div class="moove-gdpr-tab-main-content">
      <p>Las cookies estrictamente necesarias tiene que activarse siempre para que podamos guardar tus preferencias de ajustes de cookies.</p>
      <div class="moove-gdpr-status-bar ">
        <form>
          <fieldset>
            <label class='gdpr-acc-link' for="moove_gdpr_strict_cookies" >desactivar</label>
            <label class="cookie-switch">                            
              <input type="checkbox"  value="check" name="moove_gdpr_strict_cookies" id="moove_gdpr_strict_cookies">
              <span class="cookie-slider cookie-round" data-text-enable="Activadas" data-text-disabled="Desactivadas"></span>
            </label>
          </fieldset>
        </form>
      </div>
      <!-- .moove-gdpr-status-bar -->
              <div class="moove-gdpr-strict-warning-message" style="margin-top: 10px;">
          <p>Si desactivas esta cookie no podremos guardar tus preferencias. Esto significa que cada vez que visites esta web tendrás que activar o desactivar las cookies de nuevo.</p>
        </div>
        <!--  .moove-gdpr-tab-main-content -->
                                              
    </div>
    <!--  .moove-gdpr-tab-main-content -->
  </div>
  <!-- #strict-necesarry-cookies -->
                                      </div>
        <!--  .moove-gdpr-tab-content -->
      </div>
      <!--  .main-modal-content -->
      <div class="moove-gdpr-modal-footer-content">
        <div class="moove-gdpr-button-holder">
  <button class="mgbutton moove-gdpr-modal-allow-all button-visible">Activar todo</button>
  <button class="mgbutton moove-gdpr-modal-save-settings button-visible">Guardar ajustes</button>
</div>
<!--  .moove-gdpr-button-holder -->      </div>
      <!--  .moove-gdpr-modal-footer-content -->
    </div>
    <!--  .moove-gdpr-modal-right-content -->

    <div class="moove-clearfix"></div>

  </div>
  <!--  .moove-gdpr-modal-content -->
</div>
<!-- #moove_gdpr_cookie_modal  -->
<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Caracas, VE","api_location":"Caracas","api_language":"es","api_key":"9609ec76188877c60de78f9ee0b66f91","today_icon":"clear-sky-d","today_icon_text":"cielo claro","today_temp":[26.199999999999999289457264239899814128875732421875,79.099999999999994315658113919198513031005859375],"today_humidity":74,"today_wind_speed":[9.300000000000000710542735760100185871124267578125,5.79999999999999982236431605997495353221893310546875],"today_min":[25.60000000000000142108547152020037174224853515625,78],"today_max":[27,80.599999999999994315658113919198513031005859375],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1581454800,"day_name":"Mar","day_temp":[24,75],"owm_day_index":0},{"timestamp":1581465600,"day_name":"Mi\u00e9","day_temp":[25,77],"owm_day_index":1},{"timestamp":1581552000,"day_name":"Jue","day_temp":[25,76],"owm_day_index":9},{"timestamp":1581638400,"day_name":"Vie","day_temp":[25,77],"owm_day_index":17},{"timestamp":1581724800,"day_name":"S\u00e1b","day_temp":[25,77],"owm_day_index":25},{"timestamp":1581811200,"day_name":"Dom","day_temp":[19,67],"owm_day_index":33}]});
				});
			
			
</script>


</body>
</html>