<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>&quot;La mitad del país confía en el proceso electoral y el resto no&quot; - Radio Fe y Alegría Noticias</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.radiofeyalegrianoticias.com/xmlrpc.php" />
    
	<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="El consultor en riesgo político, Oswaldo Ramírez, indicó que casi la mitad del país confía en el proceso electoral del 21 de noviembre y la otra mitad no." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.radiofeyalegrianoticias.com/la-mitad-del-pais-confia-en-el-proceso-electoral-y-el-resto-no/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="&quot;La mitad del país confía en el proceso electoral y el resto no&quot; - Radio Fe y Alegría Noticias" />
	<meta property="og:description" content="El consultor en riesgo político, Oswaldo Ramírez, indicó que casi la mitad del país confía en el proceso electoral del 21 de noviembre y la otra mitad no." />
	<meta property="og:url" content="https://www.radiofeyalegrianoticias.com/la-mitad-del-pais-confia-en-el-proceso-electoral-y-el-resto-no/" />
	<meta property="og:site_name" content="Radio Fe y Alegría Noticias" />
	<meta property="article:published_time" content="2021-11-04T03:28:26+00:00" />
	<meta property="article:modified_time" content="2021-11-04T03:28:28+00:00" />
	<meta property="og:image" content="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/Ramírez.jpg" />
	<meta property="og:image:width" content="768" />
	<meta property="og:image:height" content="431" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="María José Núñez">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="2 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.radiofeyalegrianoticias.com/#website","url":"https://www.radiofeyalegrianoticias.com/","name":"Radio Fe y Alegr\u00eda Noticias","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.radiofeyalegrianoticias.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.radiofeyalegrianoticias.com/la-mitad-del-pais-confia-en-el-proceso-electoral-y-el-resto-no/#primaryimage","inLanguage":"es","url":"https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/Ram\u00edrez.jpg","width":768,"height":431,"caption":"Foto: cortes\u00eda."},{"@type":"WebPage","@id":"https://www.radiofeyalegrianoticias.com/la-mitad-del-pais-confia-en-el-proceso-electoral-y-el-resto-no/#webpage","url":"https://www.radiofeyalegrianoticias.com/la-mitad-del-pais-confia-en-el-proceso-electoral-y-el-resto-no/","name":"\"La mitad del pa\u00eds conf\u00eda en el proceso electoral y el resto no\" - Radio Fe y Alegr\u00eda Noticias","isPartOf":{"@id":"https://www.radiofeyalegrianoticias.com/#website"},"primaryImageOfPage":{"@id":"https://www.radiofeyalegrianoticias.com/la-mitad-del-pais-confia-en-el-proceso-electoral-y-el-resto-no/#primaryimage"},"datePublished":"2021-11-04T03:28:26+00:00","dateModified":"2021-11-04T03:28:28+00:00","author":{"@id":"https://www.radiofeyalegrianoticias.com/#/schema/person/28fd982d7b85f79f15d98fb2ab9fe032"},"description":"El consultor en riesgo pol\u00edtico, Oswaldo Ram\u00edrez, indic\u00f3 que casi la mitad del pa\u00eds conf\u00eda en el proceso electoral del 21 de noviembre y la otra mitad no.","breadcrumb":{"@id":"https://www.radiofeyalegrianoticias.com/la-mitad-del-pais-confia-en-el-proceso-electoral-y-el-resto-no/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.radiofeyalegrianoticias.com/la-mitad-del-pais-confia-en-el-proceso-electoral-y-el-resto-no/"]}]},{"@type":"BreadcrumbList","@id":"https://www.radiofeyalegrianoticias.com/la-mitad-del-pais-confia-en-el-proceso-electoral-y-el-resto-no/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.radiofeyalegrianoticias.com/","url":"https://www.radiofeyalegrianoticias.com/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.radiofeyalegrianoticias.com/la-mitad-del-pais-confia-en-el-proceso-electoral-y-el-resto-no/","url":"https://www.radiofeyalegrianoticias.com/la-mitad-del-pais-confia-en-el-proceso-electoral-y-el-resto-no/","name":"\u00abLa mitad del pa\u00eds conf\u00eda en el proceso electoral y el resto no\u00bb"}}]},{"@type":"Person","@id":"https://www.radiofeyalegrianoticias.com/#/schema/person/28fd982d7b85f79f15d98fb2ab9fe032","name":"Mar\u00eda Jos\u00e9 N\u00fa\u00f1ez"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Fe y Alegría Noticias &raquo; Feed" href="https://www.radiofeyalegrianoticias.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Fe y Alegría Noticias &raquo; Feed de los comentarios" href="https://www.radiofeyalegrianoticias.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.radiofeyalegrianoticias.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.7"}};
			/*! This file is auto-generated */
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.radiofeyalegrianoticias.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=78be34af347704c29acc8080ee49e259' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.radiofeyalegrianoticias.com/wp-content/themes/Newspaper/style.css?ver=10.4' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='moove_gdpr_frontend-css'  href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/gdpr-cookie-compliance/dist/styles/gdpr-main.css?ver=4.5.6' type='text/css' media='all' />
<style id='moove_gdpr_frontend-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=78be34af347704c29acc8080ee49e259' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=eccb2c408442ac58c2bcf4360ad09738' type='text/css' media='all' />
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.radiofeyalegrianoticias.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radiofeyalegrianoticias.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.radiofeyalegrianoticias.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.7" />
<link rel='shortlink' href='https://www.radiofeyalegrianoticias.com/?p=124227' />
<link rel="alternate" type="application/json+oembed" href="https://www.radiofeyalegrianoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiofeyalegrianoticias.com%2Fla-mitad-del-pais-confia-en-el-proceso-electoral-y-el-resto-no%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radiofeyalegrianoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiofeyalegrianoticias.com%2Fla-mitad-del-pais-confia-en-el-proceso-electoral-y-el-resto-no%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"d7288c772d","wpRestUrl":"https:\/\/www.radiofeyalegrianoticias.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.radiofeyalegrianoticias.com\/wp-admin\/","wpRestNonce":"d7288c772d","wpRestUrl":"https:\/\/www.radiofeyalegrianoticias.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.radiofeyalegrianoticias.com\/wp-admin\/","wpRestNonce":"d7288c772d","wpRestUrl":"https:\/\/www.radiofeyalegrianoticias.com\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":124227};
    </script>
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-142499836-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-142499836-1');
</script>
<link rel="icon" href="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/cropped-FAVICON-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/cropped-FAVICON-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/cropped-FAVICON-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/cropped-FAVICON-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #e1251b;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #e1251b;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #e1251b;
                }
                .tdm-btn-style1 {
					background-color: #e1251b;
				}
				.tdm-btn-style2:before {
				    border-color: #e1251b;
				}
				.tdm-btn-style2 {
				    color: #e1251b;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #e1251b;
                    -moz-box-shadow: 0 2px 16px #e1251b;
                    box-shadow: 0 2px 16px #e1251b;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #e1251b;
                    -moz-box-shadow: 0 4px 26px #e1251b;
                    box-shadow: 0 4px 26px #e1251b;
				}
</style>

	<style id="tdw-css-placeholder"></style><link rel="stylesheet" type="text/css" href="/articleads.css"></head>

<body class="post-template-default single single-post postid-124227 single-format-standard td-standard-pack la-mitad-del-pais-confia-en-el-proceso-electoral-y-el-resto-no global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up" style="display:none;"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/radiofeyalegria.noticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radiofeyalegria" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-55" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-55"><a href="https://www.radiofeyalegrianoticias.com/">INICIO</a></li>
<li id="menu-item-2084" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2084"><a href="https://www.radiofeyalegrianoticias.com/category/loactual/">LO ACTUAL</a></li>
<li id="menu-item-20764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20764"><a href="https://www.radiofeyalegrianoticias.com/category/covid-19/">COVID-19</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57"><a href="https://www.radiofeyalegrianoticias.com/category/regiones">REGIONES</a></li>
<li id="menu-item-380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-380"><a href="https://www.radiofeyalegrianoticias.com/category/economia">ECONOMÍA</a></li>
<li id="menu-item-558" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-558"><a href="https://www.radiofeyalegrianoticias.com/category/frontera">FRONTERA</a></li>
<li id="menu-item-559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-559"><a href="https://www.radiofeyalegrianoticias.com/category/rededucacion">RED DE EDUCACIÓN</a></li>
<li id="menu-item-382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-382"><a href="https://www.radiofeyalegrianoticias.com/category/redindigena">RED INDÍGENA</a></li>
<li id="menu-item-381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-381"><a href="https://www.radiofeyalegrianoticias.com/category/redopinadores">OPINIÓN</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-58"><a href="https://www.radiofeyalegrianoticias.com/category/mundo">MUNDO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-560"><a href="https://www.radiofeyalegrianoticias.com/category/abyayala/">ABYA YALA</a></li>
</ul>
</li>
<li id="menu-item-383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-383"><a href="https://www.radiofeyalegrianoticias.com/category/deportes">DEPORTES</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-56"><a>PODCAST<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-23262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23262"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/campanas/">Campañas Radiofónicas</a></li>
	<li id="menu-item-23263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23263"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/charla_periodistica/">Charla Periodística</a></li>
	<li id="menu-item-23264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23264"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/entrevista/">Entrevista</a></li>
	<li id="menu-item-23265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23265"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/entrevista_de_la_semana/">Entrevista de la semana</a></li>
	<li id="menu-item-23266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23266"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/una_palabra_oportuna/">Una palabra oportuna</a></li>
	<li id="menu-item-32804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32804"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/sinsalonpodcast/">Sin Salón Podcast</a></li>
	<li id="menu-item-32803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32803"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/laescuelaenlaradio/">La Escuela en la Radio</a></li>
</ul>
</li>
<li id="menu-item-20832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-20832"><a href="https://www.radiofeyalegrianoticias.com/sin-salon/">SIN SALÓN<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-20986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20986"><a href="https://www.radiofeyalegrianoticias.com/category/sin_salon/semestres/">SEMESTRES</a></li>
	<li id="menu-item-20985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20985"><a href="https://www.radiofeyalegrianoticias.com/category/sin_salon/periodos/">PERIODOS</a></li>
</ul>
</li>
<li id="menu-item-96753" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-96753"><a href="#">SERIADOS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-96757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96757"><a href="https://www.radiofeyalegrianoticias.com/category/mujer-derecho-dignidad/">Mujer, Derecho y Dignidad</a></li>
	<li id="menu-item-96754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96754"><a href="https://www.radiofeyalegrianoticias.com/category/en-la-mira/">En la mira</a></li>
	<li id="menu-item-96756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96756"><a href="https://www.radiofeyalegrianoticias.com/category/les-negaron-la-vida/">Les negaron la vida</a></li>
	<li id="menu-item-96755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96755"><a href="https://www.radiofeyalegrianoticias.com/category/el-otro-pais/">El otro país</a></li>
	<li id="menu-item-96759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96759"><a href="https://www.radiofeyalegrianoticias.com/category/voces-de-la-emergencia/">Voces de la emergencia</a></li>
</ul>
</li>
<li id="menu-item-96758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96758"><a href="https://www.radiofeyalegrianoticias.com/category/programacion/">PROGRAMACIÓN</a></li>
<li id="menu-item-122981" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-122981"><a href="https://www.radiofeyalegrianoticias.com/category/elector/">ELECTOR 2021</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.radiofeyalegrianoticias.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-2">
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.radiofeyalegrianoticias.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/radiofeyalegria.noticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radiofeyalegria" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">20.7</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Caracas</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                jueves, noviembre 4, 2021
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-33"><a href="#">Capacitación</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-34"><a href="#">Privacidad</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-35"><a href="https://www.radiofeyalegrianoticias.com/contacto/">Contacto</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <form action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_container td_stretch_content_1600">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="https://www.radiofeyalegrianoticias.com/">
				<img src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/Recurso-1-300x49.png" alt=""/>
				<span class="td-visual-hidden">Radio Fe y Alegría Noticias</span>
			</a>
		        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1400">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.radiofeyalegrianoticias.com/">
			<img src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/06/irfa300x50-pie.png" alt="" width="276" height="46"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.radiofeyalegrianoticias.com/">
			<img src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/Recurso-1-300x49.png" alt=""/>
		</a>
	    </div>
    <div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-55"><a href="https://www.radiofeyalegrianoticias.com/">INICIO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-2084"><a href="https://www.radiofeyalegrianoticias.com/category/loactual/">LO ACTUAL</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_1" ><script>var block_tdi_1 = new tdBlock();
block_tdi_1.id = "tdi_1";
block_tdi_1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1","tdc_css_class":"tdi_1","tdc_css_class_style":"tdi_1_rand_style"}';
block_tdi_1.td_column_number = "3";
block_tdi_1.block_type = "td_block_mega_menu";
block_tdi_1.post_count = "5";
block_tdi_1.found_posts = "8771";
block_tdi_1.header_color = "";
block_tdi_1.ajax_pagination_infinite_stop = "";
block_tdi_1.max_num_pages = "1755";
tdBlocksArray.push(block_tdi_1);
</script><div id=tdi_1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/la-mitad-del-pais-confia-en-el-proceso-electoral-y-el-resto-no/" rel="bookmark" class="td-image-wrap " title="«La mitad del país confía en el proceso electoral y el resto no»" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/Ramírez-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/Ramírez-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/Ramírez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="«La mitad del país confía en el proceso electoral y el resto no»" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/elector/" class="td-post-category">Elector 2021</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/la-mitad-del-pais-confia-en-el-proceso-electoral-y-el-resto-no/" rel="bookmark" title="«La mitad del país confía en el proceso electoral y el resto no»">«La mitad del país confía en el proceso electoral y el&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/venezuela-registra-una-total-restriccion-a-la-libertad-de-expresion/" rel="bookmark" class="td-image-wrap " title="Venezuela registra una total restricción a la libertad de expresión" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/venezuela-libertad-expresion-getty-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/venezuela-libertad-expresion-getty-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/venezuela-libertad-expresion-getty-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Venezuela registra una total restricción a la libertad de expresión" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/venezuela-registra-una-total-restriccion-a-la-libertad-de-expresion/" rel="bookmark" title="Venezuela registra una total restricción a la libertad de expresión">Venezuela registra una total restricción a la libertad de expresión</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/fiscal-de-la-cpi-decide-abrir-fase-de-investigacion-por-crimenes-de-lesa-humanidad-en-venezuela/" rel="bookmark" class="td-image-wrap " title="Fiscal de la CPI decide abrir fase de investigación por crímenes de lesa humanidad en Venezuela" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/10/CPI-218x150.png"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/10/CPI-218x150.png 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/10/CPI-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Fiscal de la CPI decide abrir fase de investigación por crímenes de lesa humanidad en Venezuela" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/fiscal-de-la-cpi-decide-abrir-fase-de-investigacion-por-crimenes-de-lesa-humanidad-en-venezuela/" rel="bookmark" title="Fiscal de la CPI decide abrir fase de investigación por crímenes de lesa humanidad en Venezuela">Fiscal de la CPI decide abrir fase de investigación por crímenes&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/se-estrello-un-helicoptero-de-la-gnb-en-el-zulia/" rel="bookmark" class="td-image-wrap " title="Se estrelló un helicóptero de la GNB en el Zulia" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/Cayó-helicoptero-de-la-GNB-Zulia-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/Cayó-helicoptero-de-la-GNB-Zulia-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/Cayó-helicoptero-de-la-GNB-Zulia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Se estrelló un helicóptero de la GNB en el Zulia" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/se-estrello-un-helicoptero-de-la-gnb-en-el-zulia/" rel="bookmark" title="Se estrelló un helicóptero de la GNB en el Zulia">Se estrelló un helicóptero de la GNB en el Zulia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/criollos-pusieron-su-granito-de-arena-para-que-atlanta-ganara-la-serie-mundial/" rel="bookmark" class="td-image-wrap " title="Criollos pusieron su granito de arena para que Atlanta ganara la Serie Mundial" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/acuña-218x150.png"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/acuña-218x150.png 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/acuña-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Criollos pusieron su granito de arena para que Atlanta ganara la Serie Mundial" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/criollos-pusieron-su-granito-de-arena-para-que-atlanta-ganara-la-serie-mundial/" rel="bookmark" title="Criollos pusieron su granito de arena para que Atlanta ganara la Serie Mundial">Criollos pusieron su granito de arena para que Atlanta ganara la&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20764"><a href="https://www.radiofeyalegrianoticias.com/category/covid-19/">COVID-19</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-57"><a href="https://www.radiofeyalegrianoticias.com/category/regiones">REGIONES</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_2" ><script>var block_tdi_2 = new tdBlock();
block_tdi_2.id = "tdi_2";
block_tdi_2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2","tdc_css_class":"tdi_2","tdc_css_class_style":"tdi_2_rand_style"}';
block_tdi_2.td_column_number = "3";
block_tdi_2.block_type = "td_block_mega_menu";
block_tdi_2.post_count = "5";
block_tdi_2.found_posts = "4199";
block_tdi_2.header_color = "";
block_tdi_2.ajax_pagination_infinite_stop = "";
block_tdi_2.max_num_pages = "840";
tdBlocksArray.push(block_tdi_2);
</script><div id=tdi_2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/se-estrello-un-helicoptero-de-la-gnb-en-el-zulia/" rel="bookmark" class="td-image-wrap " title="Se estrelló un helicóptero de la GNB en el Zulia" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/Cayó-helicoptero-de-la-GNB-Zulia-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/Cayó-helicoptero-de-la-GNB-Zulia-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/Cayó-helicoptero-de-la-GNB-Zulia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Se estrelló un helicóptero de la GNB en el Zulia" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/se-estrello-un-helicoptero-de-la-gnb-en-el-zulia/" rel="bookmark" title="Se estrelló un helicóptero de la GNB en el Zulia">Se estrelló un helicóptero de la GNB en el Zulia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/denuncian-en-el-tachira-cambio-de-523-electores-a-otros-estados/" rel="bookmark" class="td-image-wrap " title="Denuncian en el Táchira cambio de 523 electores a otros estados" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/Denuncia-CNE-Táchira-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/Denuncia-CNE-Táchira-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/Denuncia-CNE-Táchira-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Denuncia CNE Táchira" title="Denuncian en el Táchira cambio de 523 electores a otros estados" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/elector/" class="td-post-category">Elector 2021</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/denuncian-en-el-tachira-cambio-de-523-electores-a-otros-estados/" rel="bookmark" title="Denuncian en el Táchira cambio de 523 electores a otros estados">Denuncian en el Táchira cambio de 523 electores a otros estados</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/asesinaron-a-un-cicpc-en-maturin-luego-de-robarlo/" rel="bookmark" class="td-image-wrap " title="Asesinaron a un CICPC en Maturín luego de robarlo" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/P1040858-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/P1040858-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/P1040858-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Robos a mano armada en Maturín" title="Asesinaron a un CICPC en Maturín luego de robarlo" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/regiones/" class="td-post-category">Regiones</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/asesinaron-a-un-cicpc-en-maturin-luego-de-robarlo/" rel="bookmark" title="Asesinaron a un CICPC en Maturín luego de robarlo">Asesinaron a un CICPC en Maturín luego de robarlo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/en-barrio-nuevo-de-barquisimeto-llevan-17-dias-sin-luz/" rel="bookmark" class="td-image-wrap " title="En Barrio Nuevo de Barquisimeto llevan 17 días sin luz" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/protesta-barrio-nuevo-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/protesta-barrio-nuevo-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/protesta-barrio-nuevo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="En Barrio Nuevo de Barquisimeto llevan 17 días sin luz" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/regiones/" class="td-post-category">Regiones</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/en-barrio-nuevo-de-barquisimeto-llevan-17-dias-sin-luz/" rel="bookmark" title="En Barrio Nuevo de Barquisimeto llevan 17 días sin luz">En Barrio Nuevo de Barquisimeto llevan 17 días sin luz</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/observadores-de-la-ue-esperan-que-su-presencia-otorgue-transparencia-a-las-elecciones/" rel="bookmark" class="td-image-wrap " title="Observadores de la UE esperan que su presencia otorgue transparencia a las elecciones" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/observadores-en-lara-1-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/observadores-en-lara-1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/observadores-en-lara-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Observadores de la UE esperan que su presencia otorgue transparencia a las elecciones" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/elector/" class="td-post-category">Elector 2021</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/observadores-de-la-ue-esperan-que-su-presencia-otorgue-transparencia-a-las-elecciones/" rel="bookmark" title="Observadores de la UE esperan que su presencia otorgue transparencia a las elecciones">Observadores de la UE esperan que su presencia otorgue transparencia a&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-380"><a href="https://www.radiofeyalegrianoticias.com/category/economia">ECONOMÍA</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_3" ><script>var block_tdi_3 = new tdBlock();
block_tdi_3.id = "tdi_3";
block_tdi_3.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3","tdc_css_class":"tdi_3","tdc_css_class_style":"tdi_3_rand_style"}';
block_tdi_3.td_column_number = "3";
block_tdi_3.block_type = "td_block_mega_menu";
block_tdi_3.post_count = "5";
block_tdi_3.found_posts = "524";
block_tdi_3.header_color = "";
block_tdi_3.ajax_pagination_infinite_stop = "";
block_tdi_3.max_num_pages = "105";
tdBlocksArray.push(block_tdi_3);
</script><div id=tdi_3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/ex-trabajadores-petroleros-le-exigen-a-maduro-pago-de-sus-deudas/" rel="bookmark" class="td-image-wrap " title="Ex trabajadores petroleros le exigen a Maduro pago de sus deudas" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/PEDRO-AMADO-SINDICATO-DE-TRABAJADORES-EXXON-MOBIL-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/PEDRO-AMADO-SINDICATO-DE-TRABAJADORES-EXXON-MOBIL-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/PEDRO-AMADO-SINDICATO-DE-TRABAJADORES-EXXON-MOBIL-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Ex trabajadores Exxon Mobil" title="Ex trabajadores petroleros le exigen a Maduro pago de sus deudas" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/economia/" class="td-post-category">Economía</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/ex-trabajadores-petroleros-le-exigen-a-maduro-pago-de-sus-deudas/" rel="bookmark" title="Ex trabajadores petroleros le exigen a Maduro pago de sus deudas">Ex trabajadores petroleros le exigen a Maduro pago de sus deudas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/guaido-desaprueba-negativa-para-reestructurar-monomeros/" rel="bookmark" class="td-image-wrap " title="Guaidó desaprueba negativa para reestructurar Monómeros" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/Monomeros-1-218x150.png"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/Monomeros-1-218x150.png 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/Monomeros-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Guaidó desaprueba negativa para reestructurar Monómeros" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/economia/" class="td-post-category">Economía</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/guaido-desaprueba-negativa-para-reestructurar-monomeros/" rel="bookmark" title="Guaidó desaprueba negativa para reestructurar Monómeros">Guaidó desaprueba negativa para reestructurar Monómeros</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/el-bcv-habria-inyectado-otros-50-millones-de-dolares-a-las-mesas-cambiarias/" rel="bookmark" class="td-image-wrap " title="El BCV habría inyectado otros 50 millones de dólares a las mesas cambiarias" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/BCV-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/BCV-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/BCV-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El BCV habría inyectado otros 50 millones de dólares a las mesas cambiarias" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/economia/" class="td-post-category">Economía</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/el-bcv-habria-inyectado-otros-50-millones-de-dolares-a-las-mesas-cambiarias/" rel="bookmark" title="El BCV habría inyectado otros 50 millones de dólares a las mesas cambiarias">El BCV habría inyectado otros 50 millones de dólares a las&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/aplicaran-servicio-de-gas-express-en-monagas/" rel="bookmark" class="td-image-wrap " title="Aplicarán servicio de «gas express» en Monagas" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/10/Bombonas-Maturín-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/10/Bombonas-Maturín-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/10/Bombonas-Maturín-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Gas express Monagas" title="Aplicarán servicio de «gas express» en Monagas" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/economia/" class="td-post-category">Economía</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/aplicaran-servicio-de-gas-express-en-monagas/" rel="bookmark" title="Aplicarán servicio de «gas express» en Monagas">Aplicarán servicio de «gas express» en Monagas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/conductores-de-gandolas-deberan-pagar-hasta-200-dolares-por-cada-surtido-de-diesel/" rel="bookmark" class="td-image-wrap " title="Conductores de gandolas deberán pagar hasta 200 dólares por cada surtido de diésel" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/10/Diesel-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/10/Diesel-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/10/Diesel-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Conductores de gandolas deberán pagar hasta 200 dólares por cada surtido de diésel" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/economia/" class="td-post-category">Economía</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/conductores-de-gandolas-deberan-pagar-hasta-200-dolares-por-cada-surtido-de-diesel/" rel="bookmark" title="Conductores de gandolas deberán pagar hasta 200 dólares por cada surtido de diésel">Conductores de gandolas deberán pagar hasta 200 dólares por cada surtido&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-558"><a href="https://www.radiofeyalegrianoticias.com/category/frontera">FRONTERA</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_4" ><script>var block_tdi_4 = new tdBlock();
block_tdi_4.id = "tdi_4";
block_tdi_4.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4","tdc_css_class":"tdi_4","tdc_css_class_style":"tdi_4_rand_style"}';
block_tdi_4.td_column_number = "3";
block_tdi_4.block_type = "td_block_mega_menu";
block_tdi_4.post_count = "5";
block_tdi_4.found_posts = "771";
block_tdi_4.header_color = "";
block_tdi_4.ajax_pagination_infinite_stop = "";
block_tdi_4.max_num_pages = "155";
tdBlocksArray.push(block_tdi_4);
</script><div id=tdi_4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/exigen-apertura-del-paso-peatonal-por-el-puente-jose-antonio-paez-de-el-amparo/" rel="bookmark" class="td-image-wrap " title="Exigen apertura del paso peatonal por el puente José Antonio Páez de El Amparo" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/Frontera-cerrada-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/Frontera-cerrada-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/Frontera-cerrada-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Puente José Antonio Páez" title="Exigen apertura del paso peatonal por el puente José Antonio Páez de El Amparo" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/frontera/" class="td-post-category">Frontera</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/exigen-apertura-del-paso-peatonal-por-el-puente-jose-antonio-paez-de-el-amparo/" rel="bookmark" title="Exigen apertura del paso peatonal por el puente José Antonio Páez de El Amparo">Exigen apertura del paso peatonal por el puente José Antonio Páez&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/duque-entrego-permisos-de-proteccion-a-ninos-venezolanos/" rel="bookmark" class="td-image-wrap " title="Duque entregó permisos de protección a niños venezolanos" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/10/Duque-niños-218x150.png"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/10/Duque-niños-218x150.png 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/10/Duque-niños-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Iván Duque, presidente de Colombia" title="Duque entregó permisos de protección a niños venezolanos" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/duque-entrego-permisos-de-proteccion-a-ninos-venezolanos/" rel="bookmark" title="Duque entregó permisos de protección a niños venezolanos">Duque entregó permisos de protección a niños venezolanos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/venezuela-es-el-principal-solicitante-de-asilo-en-el-mundo/" rel="bookmark" class="td-image-wrap " title="Venezuela es el principal solicitante de asilo en el mundo" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/10/Chaguaceda-Venezuela-FOTO-01-Semana-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/10/Chaguaceda-Venezuela-FOTO-01-Semana-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/10/Chaguaceda-Venezuela-FOTO-01-Semana-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="asilo en el mundo" title="Venezuela es el principal solicitante de asilo en el mundo" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/frontera/" class="td-post-category">Frontera</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/venezuela-es-el-principal-solicitante-de-asilo-en-el-mundo/" rel="bookmark" title="Venezuela es el principal solicitante de asilo en el mundo">Venezuela es el principal solicitante de asilo en el mundo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/a-33-anos-de-la-masacre-de-el-amparo-continua-la-impunidad/" rel="bookmark" class="td-image-wrap " title="A 33 años de la masacre de El Amparo continúa la impunidad" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/10/Masacre-de-El-Amparo-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/10/Masacre-de-El-Amparo-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/10/Masacre-de-El-Amparo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Masacre de El Amparo" title="A 33 años de la masacre de El Amparo continúa la impunidad" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/a-33-anos-de-la-masacre-de-el-amparo-continua-la-impunidad/" rel="bookmark" title="A 33 años de la masacre de El Amparo continúa la impunidad">A 33 años de la masacre de El Amparo continúa la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/la-esperanza-teje-confianza-en-nuestra-gente-de-paraguaipoa/" rel="bookmark" class="td-image-wrap " title="La esperanza teje confianza en nuestra gente de Paraguaipoa" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/10/Esperanza-Paraguaipoa-2-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/10/Esperanza-Paraguaipoa-2-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/10/Esperanza-Paraguaipoa-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La esperanza teje confianza en nuestra gente de Paraguaipoa" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/frontera/" class="td-post-category">Frontera</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/la-esperanza-teje-confianza-en-nuestra-gente-de-paraguaipoa/" rel="bookmark" title="La esperanza teje confianza en nuestra gente de Paraguaipoa">La esperanza teje confianza en nuestra gente de Paraguaipoa</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_4" data-td_block_id="tdi_4"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_4" data-td_block_id="tdi_4"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-559"><a href="https://www.radiofeyalegrianoticias.com/category/rededucacion">RED DE EDUCACIÓN</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_5" ><script>var block_tdi_5 = new tdBlock();
block_tdi_5.id = "tdi_5";
block_tdi_5.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5","tdc_css_class":"tdi_5","tdc_css_class_style":"tdi_5_rand_style"}';
block_tdi_5.td_column_number = "3";
block_tdi_5.block_type = "td_block_mega_menu";
block_tdi_5.post_count = "5";
block_tdi_5.found_posts = "686";
block_tdi_5.header_color = "";
block_tdi_5.ajax_pagination_infinite_stop = "";
block_tdi_5.max_num_pages = "138";
tdBlocksArray.push(block_tdi_5);
</script><div id=tdi_5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/a-la-ucv-le-deben-el-75-de-su-presupuesto-del-ano-2020/" rel="bookmark" class="td-image-wrap " title="A la UCV le deben el 75% de su presupuesto del año 2020" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/Garcia-Arocha-e1570543101205-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/Garcia-Arocha-e1570543101205-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/Garcia-Arocha-e1570543101205-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="A la UCV le deben el 75% de su presupuesto del año 2020" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/a-la-ucv-le-deben-el-75-de-su-presupuesto-del-ano-2020/" rel="bookmark" title="A la UCV le deben el 75% de su presupuesto del año 2020">A la UCV le deben el 75% de su presupuesto del&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/6-personas-fueron-secuestradas-en-una-universidad-en-nigeria/" rel="bookmark" class="td-image-wrap " title="6 personas fueron secuestradas en una universidad en Nigeria" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/JRXAROYVTGBLZUCQ3DIQVTSL64-1-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/JRXAROYVTGBLZUCQ3DIQVTSL64-1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/JRXAROYVTGBLZUCQ3DIQVTSL64-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="6 personas fueron secuestradas en una universidad en Nigeria" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/6-personas-fueron-secuestradas-en-una-universidad-en-nigeria/" rel="bookmark" title="6 personas fueron secuestradas en una universidad en Nigeria">6 personas fueron secuestradas en una universidad en Nigeria</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/denuncian-que-en-escuelas-de-san-francisco-de-guayo-del-delta-no-llego-la-comida/" rel="bookmark" class="td-image-wrap " title="Denuncian que en escuelas de San Francisco de Guayo del Delta no llegó la comida" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/San-Francisco-de-Guayo-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/San-Francisco-de-Guayo-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/San-Francisco-de-Guayo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="San Francisco de Guayo" title="Denuncian que en escuelas de San Francisco de Guayo del Delta no llegó la comida" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/denuncian-que-en-escuelas-de-san-francisco-de-guayo-del-delta-no-llego-la-comida/" rel="bookmark" title="Denuncian que en escuelas de San Francisco de Guayo del Delta no llegó la comida">Denuncian que en escuelas de San Francisco de Guayo del Delta&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/en-merida-temen-que-los-ninos-se-contagien-de-covid-19-tras-el-retorno-a-clases/" rel="bookmark" class="td-image-wrap " title="En Mérida temen que los niños se contagien de COVID-19 tras el retorno a clases" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/WhatsApp-Image-2021-10-25-at-8.23.59-AM-218x150.jpeg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/WhatsApp-Image-2021-10-25-at-8.23.59-AM-218x150.jpeg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/WhatsApp-Image-2021-10-25-at-8.23.59-AM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="En Mérida temen que los niños se contagien de COVID-19 tras el retorno a clases" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/covid-19/" class="td-post-category">COVID-19</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/en-merida-temen-que-los-ninos-se-contagien-de-covid-19-tras-el-retorno-a-clases/" rel="bookmark" title="En Mérida temen que los niños se contagien de COVID-19 tras el retorno a clases">En Mérida temen que los niños se contagien de COVID-19 tras&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/cartilla-de-fe-y-alegria/" rel="bookmark" class="td-image-wrap " title="IRFA ya tiene la cartilla para sus estudiantes waraos" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/09/Cartilla-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/09/Cartilla-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/09/Cartilla-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Cartilla de Fe y Alegría" title="IRFA ya tiene la cartilla para sus estudiantes waraos" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/rededucacion/" class="td-post-category">Red de Educación</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/cartilla-de-fe-y-alegria/" rel="bookmark" title="IRFA ya tiene la cartilla para sus estudiantes waraos">IRFA ya tiene la cartilla para sus estudiantes waraos</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_5" data-td_block_id="tdi_5"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_5" data-td_block_id="tdi_5"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-382"><a href="https://www.radiofeyalegrianoticias.com/category/redindigena">RED INDÍGENA</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_6 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_6" ><script>var block_tdi_6 = new tdBlock();
block_tdi_6.id = "tdi_6";
block_tdi_6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_6","tdc_css_class":"tdi_6","tdc_css_class_style":"tdi_6_rand_style"}';
block_tdi_6.td_column_number = "3";
block_tdi_6.block_type = "td_block_mega_menu";
block_tdi_6.post_count = "5";
block_tdi_6.found_posts = "409";
block_tdi_6.header_color = "";
block_tdi_6.ajax_pagination_infinite_stop = "";
block_tdi_6.max_num_pages = "82";
tdBlocksArray.push(block_tdi_6);
</script><div id=tdi_6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/senalan-a-un-teniente-de-fragata-por-abuso-sexual-contra-dos-indigenas-jiwi/" rel="bookmark" class="td-image-wrap " title="Señalan a un Teniente de Fragata por abuso sexual contra dos indígenas Jiwi" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/Provea-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/Provea-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/Provea-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Señalan a un Teniente de Fragata por abuso sexual contra dos indígenas Jiwi" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/senalan-a-un-teniente-de-fragata-por-abuso-sexual-contra-dos-indigenas-jiwi/" rel="bookmark" title="Señalan a un Teniente de Fragata por abuso sexual contra dos indígenas Jiwi">Señalan a un Teniente de Fragata por abuso sexual contra dos&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/denuncian-que-en-escuelas-de-san-francisco-de-guayo-del-delta-no-llego-la-comida/" rel="bookmark" class="td-image-wrap " title="Denuncian que en escuelas de San Francisco de Guayo del Delta no llegó la comida" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/San-Francisco-de-Guayo-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/San-Francisco-de-Guayo-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/San-Francisco-de-Guayo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="San Francisco de Guayo" title="Denuncian que en escuelas de San Francisco de Guayo del Delta no llegó la comida" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/denuncian-que-en-escuelas-de-san-francisco-de-guayo-del-delta-no-llego-la-comida/" rel="bookmark" title="Denuncian que en escuelas de San Francisco de Guayo del Delta no llegó la comida">Denuncian que en escuelas de San Francisco de Guayo del Delta&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/luego-de-dos-anos-la-chinita-se-reencontro-con-la-guajira/" rel="bookmark" class="td-image-wrap " title="Luego de dos años La Chinita se reencontró con la Guajira" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/La-Chinita-Guajira-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/La-Chinita-Guajira-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/La-Chinita-Guajira-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="La Chinita Guajira" title="Luego de dos años La Chinita se reencontró con la Guajira" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/redindigena/" class="td-post-category">Red Indígena</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/luego-de-dos-anos-la-chinita-se-reencontro-con-la-guajira/" rel="bookmark" title="Luego de dos años La Chinita se reencontró con la Guajira">Luego de dos años La Chinita se reencontró con la Guajira</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/cartilla-de-fe-y-alegria/" rel="bookmark" class="td-image-wrap " title="IRFA ya tiene la cartilla para sus estudiantes waraos" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/09/Cartilla-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/09/Cartilla-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/09/Cartilla-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Cartilla de Fe y Alegría" title="IRFA ya tiene la cartilla para sus estudiantes waraos" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/rededucacion/" class="td-post-category">Red de Educación</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/cartilla-de-fe-y-alegria/" rel="bookmark" title="IRFA ya tiene la cartilla para sus estudiantes waraos">IRFA ya tiene la cartilla para sus estudiantes waraos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/disminuyen-las-pescas-por-falta-de-combustible-en-los-castillos-del-delta/" rel="bookmark" class="td-image-wrap " title="Disminuyen las pescas por falta de combustible en Los Castillos del Delta" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/10/Canoas-Castillos-Delta-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/10/Canoas-Castillos-Delta-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/10/Canoas-Castillos-Delta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Castillos de Guayana" title="Disminuyen las pescas por falta de combustible en Los Castillos del Delta" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/redindigena/" class="td-post-category">Red Indígena</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/disminuyen-las-pescas-por-falta-de-combustible-en-los-castillos-del-delta/" rel="bookmark" title="Disminuyen las pescas por falta de combustible en Los Castillos del Delta">Disminuyen las pescas por falta de combustible en Los Castillos del&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_6" data-td_block_id="tdi_6"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_6" data-td_block_id="tdi_6"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-381"><a href="https://www.radiofeyalegrianoticias.com/category/redopinadores">OPINIÓN</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_7" ><script>var block_tdi_7 = new tdBlock();
block_tdi_7.id = "tdi_7";
block_tdi_7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7","tdc_css_class":"tdi_7","tdc_css_class_style":"tdi_7_rand_style"}';
block_tdi_7.td_column_number = "3";
block_tdi_7.block_type = "td_block_mega_menu";
block_tdi_7.post_count = "5";
block_tdi_7.found_posts = "260";
block_tdi_7.header_color = "";
block_tdi_7.ajax_pagination_infinite_stop = "";
block_tdi_7.max_num_pages = "52";
tdBlocksArray.push(block_tdi_7);
</script><div id=tdi_7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/pensamiento-unico-materialista-cientificista-radical-y-mecanicista-extremo/" rel="bookmark" class="td-image-wrap " title="Pensamiento único materialista, cientificista radical y mecanicista extremo" ><img width="210" height="140" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/10/Pedro-Morales-RO-1.jpg"   alt="Red de Opinadores" title="Pensamiento único materialista, cientificista radical y mecanicista extremo" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/red-de-opinadores/" class="td-post-category">Red de Opinadores</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/pensamiento-unico-materialista-cientificista-radical-y-mecanicista-extremo/" rel="bookmark" title="Pensamiento único materialista, cientificista radical y mecanicista extremo">Pensamiento único materialista, cientificista radical y mecanicista extremo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/elecciones-universidades-organizaciones-sindicales-y-gremiales-como-fapuv/" rel="bookmark" class="td-image-wrap " title="Elecciones: universidades, organizaciones sindicales y gremiales como FAPUV" ><img width="210" height="140" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/10/Pedro-Morales-RO-1.jpg"   alt="Red de Opinadores" title="Elecciones: universidades, organizaciones sindicales y gremiales como FAPUV" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/red-de-opinadores/" class="td-post-category">Red de Opinadores</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/elecciones-universidades-organizaciones-sindicales-y-gremiales-como-fapuv/" rel="bookmark" title="Elecciones: universidades, organizaciones sindicales y gremiales como FAPUV">Elecciones: universidades, organizaciones sindicales y gremiales como FAPUV</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/muchos-van-a-la-politica-para-defender-intereses-puramente-personales/" rel="bookmark" class="td-image-wrap " title="“Muchos van a la política para defender intereses puramente personales”" ><img width="210" height="140" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/10/Pedro-Morales-RO.jpg"   alt="Red de Opinadores" title="“Muchos van a la política para defender intereses puramente personales”" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/red-de-opinadores/" class="td-post-category">Red de Opinadores</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/muchos-van-a-la-politica-para-defender-intereses-puramente-personales/" rel="bookmark" title="“Muchos van a la política para defender intereses puramente personales”">“Muchos van a la política para defender intereses puramente personales”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/quienes-se-benefician-de-la-economia-fronteriza-colombo-venezolana/" rel="bookmark" class="td-image-wrap " title="¿Quiénes se benefician de la economía fronteriza colombo-venezolana?" ><img width="210" height="140" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/10/Pedro-Morales-RO.jpg"   alt="Red de Opinadores" title="¿Quiénes se benefician de la economía fronteriza colombo-venezolana?" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/red-de-opinadores/" class="td-post-category">Red de Opinadores</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/quienes-se-benefician-de-la-economia-fronteriza-colombo-venezolana/" rel="bookmark" title="¿Quiénes se benefician de la economía fronteriza colombo-venezolana?">¿Quiénes se benefician de la economía fronteriza colombo-venezolana?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/pandemia-y-democracia/" rel="bookmark" class="td-image-wrap " title="Pandemia y democracia" ><img width="168" height="112" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/06/Perez-Esclarin.jpg"   alt="Antonio Pérez Esclarín" title="Pandemia y democracia" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/red-de-opinadores/" class="td-post-category">Red de Opinadores</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/pandemia-y-democracia/" rel="bookmark" title="Pandemia y democracia">Pandemia y democracia</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_7" data-td_block_id="tdi_7"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_7" data-td_block_id="tdi_7"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-mega-menu menu-item-58"><a href="https://www.radiofeyalegrianoticias.com/category/mundo">MUNDO</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_8 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_8" ><script>var block_tdi_8 = new tdBlock();
block_tdi_8.id = "tdi_8";
block_tdi_8.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_8","tdc_css_class":"tdi_8","tdc_css_class_style":"tdi_8_rand_style"}';
block_tdi_8.td_column_number = "3";
block_tdi_8.block_type = "td_block_mega_menu";
block_tdi_8.post_count = "5";
block_tdi_8.found_posts = "1066";
block_tdi_8.header_color = "";
block_tdi_8.ajax_pagination_infinite_stop = "";
block_tdi_8.max_num_pages = "214";
tdBlocksArray.push(block_tdi_8);
</script><div id=tdi_8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/volcan-de-la-palma-continua-actividad-con-caida-de-bombas-de-lava/" rel="bookmark" class="td-image-wrap " title="Volcán de La Palma continúa actividad lanzando bombas de lava" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/1fbdd8b2-2000-436a-bb13-0cc2c25f31e3_source-aspect-ratio_default_1033228-1-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/1fbdd8b2-2000-436a-bb13-0cc2c25f31e3_source-aspect-ratio_default_1033228-1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/1fbdd8b2-2000-436a-bb13-0cc2c25f31e3_source-aspect-ratio_default_1033228-1-100x70.jpg 100w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/1fbdd8b2-2000-436a-bb13-0cc2c25f31e3_source-aspect-ratio_default_1033228-1-560x385.jpg 560w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Volcán de La Palma continúa actividad lanzando bombas de lava" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/volcan-de-la-palma-continua-actividad-con-caida-de-bombas-de-lava/" rel="bookmark" title="Volcán de La Palma continúa actividad lanzando bombas de lava">Volcán de La Palma continúa actividad lanzando bombas de lava</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/6-personas-fueron-secuestradas-en-una-universidad-en-nigeria/" rel="bookmark" class="td-image-wrap " title="6 personas fueron secuestradas en una universidad en Nigeria" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/JRXAROYVTGBLZUCQ3DIQVTSL64-1-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/JRXAROYVTGBLZUCQ3DIQVTSL64-1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/JRXAROYVTGBLZUCQ3DIQVTSL64-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="6 personas fueron secuestradas en una universidad en Nigeria" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/6-personas-fueron-secuestradas-en-una-universidad-en-nigeria/" rel="bookmark" title="6 personas fueron secuestradas en una universidad en Nigeria">6 personas fueron secuestradas en una universidad en Nigeria</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/para-la-onu-el-mundo-esta-fracasando-en-el-manejo-del-coronavirus/" rel="bookmark" class="td-image-wrap " title="Para la ONU «el mundo está fracasando» en el manejo del Coronavirus" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/1592543949_958468_1592543994_noticia_normal_recorte1-1-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/1592543949_958468_1592543994_noticia_normal_recorte1-1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/1592543949_958468_1592543994_noticia_normal_recorte1-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Para la ONU «el mundo está fracasando» en el manejo del Coronavirus" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/covid-19/" class="td-post-category">COVID-19</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/para-la-onu-el-mundo-esta-fracasando-en-el-manejo-del-coronavirus/" rel="bookmark" title="Para la ONU «el mundo está fracasando» en el manejo del Coronavirus">Para la ONU «el mundo está fracasando» en el manejo del&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/el-g20-se-compromete-a-vacunar-al-70-del-mundo-en-2022/" rel="bookmark" class="td-image-wrap " title="El G20 se compromete a vacunar al 70% del mundo en 2022" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/9baa35cb6c4b3c54c5124c997677d2ddc5bbdc74_6299939_20211030143807-1-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/9baa35cb6c4b3c54c5124c997677d2ddc5bbdc74_6299939_20211030143807-1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/9baa35cb6c4b3c54c5124c997677d2ddc5bbdc74_6299939_20211030143807-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El G20 se compromete a vacunar al 70% del mundo en 2022" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/covid-19/" class="td-post-category">COVID-19</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/el-g20-se-compromete-a-vacunar-al-70-del-mundo-en-2022/" rel="bookmark" title="El G20 se compromete a vacunar al 70% del mundo en 2022">El G20 se compromete a vacunar al 70% del mundo en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/francisco-llama-a-atender-el-grito-de-la-tierra-y-de-los-pobres/" rel="bookmark" class="td-image-wrap " title="Francisco llama a atender el grito de la Tierra y de los pobres" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/Papa-migrante-218x150.jpeg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/Papa-migrante-218x150.jpeg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/Papa-migrante-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Papa Francisco" title="Francisco llama a atender el grito de la Tierra y de los pobres" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/francisco-llama-a-atender-el-grito-de-la-tierra-y-de-los-pobres/" rel="bookmark" title="Francisco llama a atender el grito de la Tierra y de los pobres">Francisco llama a atender el grito de la Tierra y de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_8" data-td_block_id="tdi_8"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_8" data-td_block_id="tdi_8"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-560"><a href="https://www.radiofeyalegrianoticias.com/category/abyayala/">ABYA YALA</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_9 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_9" ><script>var block_tdi_9 = new tdBlock();
block_tdi_9.id = "tdi_9";
block_tdi_9.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"30","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_9","tdc_css_class":"tdi_9","tdc_css_class_style":"tdi_9_rand_style"}';
block_tdi_9.td_column_number = "3";
block_tdi_9.block_type = "td_block_mega_menu";
block_tdi_9.post_count = "5";
block_tdi_9.found_posts = "1266";
block_tdi_9.header_color = "";
block_tdi_9.ajax_pagination_infinite_stop = "";
block_tdi_9.max_num_pages = "254";
tdBlocksArray.push(block_tdi_9);
</script><div id=tdi_9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/colombia-14-muertos-y-varios-desaparecidos-por-derrumbe-en-narino/" rel="bookmark" class="td-image-wrap " title="Colombia: 14 muertos y varios desaparecidos por derrumbe en Nariño" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/FDOr9WaXoAA3B0u-1-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/FDOr9WaXoAA3B0u-1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/FDOr9WaXoAA3B0u-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Colombia: 14 muertos y varios desaparecidos por derrumbe en Nariño" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/colombia-14-muertos-y-varios-desaparecidos-por-derrumbe-en-narino/" rel="bookmark" title="Colombia: 14 muertos y varios desaparecidos por derrumbe en Nariño">Colombia: 14 muertos y varios desaparecidos por derrumbe en Nariño</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/asesinan-al-noveno-periodista-en-lo-que-va-del-ano-en-mexico/" rel="bookmark" class="td-image-wrap " title="Asesinan al noveno periodista en lo que va del año en México" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/H6-mexico-journalist-killed-1-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/H6-mexico-journalist-killed-1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/H6-mexico-journalist-killed-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Asesinan al noveno periodista en lo que va del año en México" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/asesinan-al-noveno-periodista-en-lo-que-va-del-ano-en-mexico/" rel="bookmark" title="Asesinan al noveno periodista en lo que va del año en México">Asesinan al noveno periodista en lo que va del año en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/bandas-armadas-incendian-y-saquean-un-hospital-en-haiti/" rel="bookmark" class="td-image-wrap " title="Bandas armadas incendian y saquean un hospital en Haití" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/protestas-haiti-apjpg-1-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/protestas-haiti-apjpg-1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/protestas-haiti-apjpg-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Bandas armadas incendian y saquean un hospital en Haití" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/bandas-armadas-incendian-y-saquean-un-hospital-en-haiti/" rel="bookmark" title="Bandas armadas incendian y saquean un hospital en Haití">Bandas armadas incendian y saquean un hospital en Haití</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/quienes-pelean-con-ortega-la-presidencia-de-nicaragua/" rel="bookmark" class="td-image-wrap " title="¿Quiénes pelean con Ortega la Presidencia de Nicaragua?" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/62NGWVASASR5KXBX7J4YRYYEHM-1-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/62NGWVASASR5KXBX7J4YRYYEHM-1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/62NGWVASASR5KXBX7J4YRYYEHM-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="¿Quiénes pelean con Ortega la Presidencia de Nicaragua?" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/quienes-pelean-con-ortega-la-presidencia-de-nicaragua/" rel="bookmark" title="¿Quiénes pelean con Ortega la Presidencia de Nicaragua?">¿Quiénes pelean con Ortega la Presidencia de Nicaragua?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/america-latina-es-de-las-regiones-mas-golpeadas-por-el-cambio-climatico/" rel="bookmark" class="td-image-wrap " title="América Latina es de las regiones más golpeadas por el cambio climático" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/151201173936_cambio_climatico_america_latina_624x415_reuters_nocredit-1-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/151201173936_cambio_climatico_america_latina_624x415_reuters_nocredit-1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/151201173936_cambio_climatico_america_latina_624x415_reuters_nocredit-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="América Latina es de las regiones más golpeadas por el cambio climático" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/america-latina-es-de-las-regiones-mas-golpeadas-por-el-cambio-climatico/" rel="bookmark" title="América Latina es de las regiones más golpeadas por el cambio climático">América Latina es de las regiones más golpeadas por el cambio&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_9" data-td_block_id="tdi_9"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_9" data-td_block_id="tdi_9"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-383"><a href="https://www.radiofeyalegrianoticias.com/category/deportes">DEPORTES</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_10 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_10" ><script>var block_tdi_10 = new tdBlock();
block_tdi_10.id = "tdi_10";
block_tdi_10.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"29","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_10","tdc_css_class":"tdi_10","tdc_css_class_style":"tdi_10_rand_style"}';
block_tdi_10.td_column_number = "3";
block_tdi_10.block_type = "td_block_mega_menu";
block_tdi_10.post_count = "5";
block_tdi_10.found_posts = "942";
block_tdi_10.header_color = "";
block_tdi_10.ajax_pagination_infinite_stop = "";
block_tdi_10.max_num_pages = "189";
tdBlocksArray.push(block_tdi_10);
</script><div id=tdi_10 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/criollos-pusieron-su-granito-de-arena-para-que-atlanta-ganara-la-serie-mundial/" rel="bookmark" class="td-image-wrap " title="Criollos pusieron su granito de arena para que Atlanta ganara la Serie Mundial" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/acuña-218x150.png"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/acuña-218x150.png 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/acuña-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Criollos pusieron su granito de arena para que Atlanta ganara la Serie Mundial" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/criollos-pusieron-su-granito-de-arena-para-que-atlanta-ganara-la-serie-mundial/" rel="bookmark" title="Criollos pusieron su granito de arena para que Atlanta ganara la Serie Mundial">Criollos pusieron su granito de arena para que Atlanta ganara la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/a-8-dias-de-otra-jornada-de-eliminatoria-y-la-vinotinto-aun-sin-director-tecnico/" rel="bookmark" class="td-image-wrap " title="¿A 8 días de otra jornada de Eliminatoria y la Vinotinto aún sin director técnico?" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/FVF-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/FVF-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/FVF-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="¿A 8 días de otra jornada de Eliminatoria y la Vinotinto aún sin director técnico?" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/a-8-dias-de-otra-jornada-de-eliminatoria-y-la-vinotinto-aun-sin-director-tecnico/" rel="bookmark" title="¿A 8 días de otra jornada de Eliminatoria y la Vinotinto aún sin director técnico?">¿A 8 días de otra jornada de Eliminatoria y la Vinotinto&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/yulimar-fue-la-mejor-atleta-del-deporte-femenino-en-los-premios-marca/" rel="bookmark" class="td-image-wrap " title="Yulimar fue la mejor atleta del Deporte Femenino en los Premios Marca" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/Yulimar-Rojas-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/Yulimar-Rojas-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/Yulimar-Rojas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Yulimar fue la mejor atleta del Deporte Femenino en los Premios Marca" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/yulimar-fue-la-mejor-atleta-del-deporte-femenino-en-los-premios-marca/" rel="bookmark" title="Yulimar fue la mejor atleta del Deporte Femenino en los Premios Marca">Yulimar fue la mejor atleta del Deporte Femenino en los Premios&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/wilfredo-tovar-es-el-jugador-de-la-semana-en-la-lvbp/" rel="bookmark" class="td-image-wrap " title="Wilfredo Tovar es el jugador de la semana en la LVBP" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/Wilfredo-Tovar-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/Wilfredo-Tovar-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/Wilfredo-Tovar-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Wilfredo Tovar es el jugador de la semana en la LVBP" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/wilfredo-tovar-es-el-jugador-de-la-semana-en-la-lvbp/" rel="bookmark" title="Wilfredo Tovar es el jugador de la semana en la LVBP">Wilfredo Tovar es el jugador de la semana en la LVBP</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/conjunto-femenino-de-yaracuyanos-fc-partio-a-la-copa-libertadores/" rel="bookmark" class="td-image-wrap " title="Conjunto femenino de Yaracuyanos FC partió a la Copa Libertadores" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/IMG_20211101_091001-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/IMG_20211101_091001-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/IMG_20211101_091001-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Conjunto femenino de Yaracuyanos FC partió a la Copa Libertadores" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/conjunto-femenino-de-yaracuyanos-fc-partio-a-la-copa-libertadores/" rel="bookmark" title="Conjunto femenino de Yaracuyanos FC partió a la Copa Libertadores">Conjunto femenino de Yaracuyanos FC partió a la Copa Libertadores</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_10" data-td_block_id="tdi_10"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_10" data-td_block_id="tdi_10"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-56"><a>PODCAST</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23262"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/campanas/">Campañas Radiofónicas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23263"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/charla_periodistica/">Charla Periodística</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23264"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/entrevista/">Entrevista</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23265"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/entrevista_de_la_semana/">Entrevista de la semana</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23266"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/una_palabra_oportuna/">Una palabra oportuna</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32804"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/sinsalonpodcast/">Sin Salón Podcast</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32803"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/laescuelaenlaradio/">La Escuela en la Radio</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-20832"><a href="https://www.radiofeyalegrianoticias.com/sin-salon/">SIN SALÓN</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20986"><a href="https://www.radiofeyalegrianoticias.com/category/sin_salon/semestres/">SEMESTRES</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20985"><a href="https://www.radiofeyalegrianoticias.com/category/sin_salon/periodos/">PERIODOS</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-96753"><a href="#">SERIADOS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-96757"><a href="https://www.radiofeyalegrianoticias.com/category/mujer-derecho-dignidad/">Mujer, Derecho y Dignidad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-96754"><a href="https://www.radiofeyalegrianoticias.com/category/en-la-mira/">En la mira</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-96756"><a href="https://www.radiofeyalegrianoticias.com/category/les-negaron-la-vida/">Les negaron la vida</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-96755"><a href="https://www.radiofeyalegrianoticias.com/category/el-otro-pais/">El otro país</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-96759"><a href="https://www.radiofeyalegrianoticias.com/category/voces-de-la-emergencia/">Voces de la emergencia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-96758"><a href="https://www.radiofeyalegrianoticias.com/category/programacion/">PROGRAMACIÓN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-122981"><a href="https://www.radiofeyalegrianoticias.com/category/elector/">ELECTOR 2021</a></li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
			</div>
		</div>
	</div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap td_stretch_container td_stretch_content_1600">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_11 td_block_template_1 ">

<style>
/* custom css */
.tdi_11.td-a-rec{
					text-align: center;
				}.tdi_11 .td-element-style{
					z-index: -1;
				}.tdi_11.td-a-rec-img{
				    text-align: left;
				}.tdi_11.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_11.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 


</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-124227" class="post-124227 post type-post status-publish format-standard has-post-thumbnail category-elector category-loactual tag-21-n tag-confianza-electorla tag-elecciones-21n tag-megaelecciones tag-oposicion-2 tag-psuv" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category -->
            <header class="td-post-title">
                <h1 class="entry-title">«La mitad del país confía en el proceso electoral y el resto no»</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.radiofeyalegrianoticias.com/author/mariajosenunez/">María José Núñez</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-03T23:28:26-04:00" >3 noviembre, 2021</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><figure><a href="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/Ramírez.jpg" data-caption="Foto: cortesía."><img width="696" height="391" class="entry-thumb td-modal-image" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/Ramírez-696x391.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/Ramírez-696x391.jpg 696w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/Ramírez-300x168.jpg 300w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/Ramírez-748x420.jpg 748w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/Ramírez.jpg 768w" sizes="(max-width: 696px) 100vw, 696px" alt="" title=""/></a><figcaption class="wp-caption-text">Foto: cortesía.</figcaption></figure></div>
            <!-- content -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_12 td_block_template_1 ">

<style>
/* custom css */
.tdi_12.td-a-rec{
					text-align: center;
				}.tdi_12 .td-element-style{
					z-index: -1;
				}.tdi_12.td-a-rec-img{
				    text-align: left;
				}.tdi_12.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_12.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-9181801284037987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-9181801284037987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-9181801284037987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-9181801284037987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 


<p>El consultor en estrategia, riesgo político, inteligencia de entorno y campañas electorales, <a href="https://twitter.com/oswram">Oswaldo Ramírez</a>, expresó a <strong>Radio Fe y Alegría Noticias</strong> que casi la mitad del país confía en el proceso electoral del 21 de noviembre y la otra mitad no.</p>



<p>El también director de ORC Consultores y consultor senior en De Vengoechea &amp; Partners dijo que se tiene que evaluar cuál ha sido la confianza depositada en el Consejo Nacional Electoral (CNE), pues históricamente el venezolano siempre ha desconfiado del órgano electoral.</p>



<p>Sin embargo, en los últimos años «ha comenzado a tener un saldo positivo de un aproximado de 46% versus un 44% de desconfianza». Mientras que el porcentaje restante no sabe o no responde.</p>



<p>Este análisis realizado en la primera semana del mes de octubre por OCR Consultores contiene un margen de error de un 2,5% y confiabilidad de 95%, según señaló el experto.</p>



<p>«La confianza viene dada por los nuevos rectores, también porque se ha planteado una ruta electoral con cierta garantías como que se aceptó la Observación internacional (&#8230;) y en algunas personas ha calado ese mensaje de potencial transparencia», refirió. </p>



<p>Aseguró que la creación de un monitoreo de campaña electoral, de alguna manera, puede ser significativo para que la gente confíe en este proceso.</p>



<p>«Hasta ahorita lo que estamos viendo es que el 44% tiene una alta disposición de ir a votar y cerca de un 18% pudieran ser persuadidos. La búsqueda de tratar de encontrar un cierto nivel de independencia por parte del CNE puede incrementar la participación a 46% de la población», sentenció Ramírez.</p>



<h3><strong>Ventajas y desventajas de los partidos</strong></h3>



<p>Según señaló Oswaldo Ramírez, el Partido Social Unidos de Venezuela (PSUV) tiene una alta tasa de votantes que quiere ejercer su derecho al voto.</p>



<p>«Prácticamente 7 de cada 10 votantes del oficialismo está altamente dispuesto a participar. Su base electoral tiene mayor potencial de movilización y no todo el que se denomina opositor está dispuesto a hacerlo», reveló.</p>



<p>Mientras que en el caso de la oposición &nbsp;(no específicamente hacia la Unidad, sino también movimientos independientes) hay una evidente desventajas porque no hay una tarjeta unitaria.</p>



<p>«Claramente la Plataforma Unitaria necesita polarizar contra la tarjeta del PSUV. (Los opositores) necesitan tratar de concentrarse en que deben ser uno a uno. Hay que entender que no es una elección nacional», aseveró.</p>



<p>El consultor en estrategia, riesgo político, inteligencia de entorno y campañas electorales, cree que durante estos últimos días pudieran darse algunos acuerdos parciales dentro de la oposición, sin embargo acotó que la probabilidad de que se den es muy baja.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline tdi_13 td_block_template_1 ">

<style>
/* custom css */
.tdi_13.td-a-rec{
					text-align: center;
				}.tdi_13 .td-element-style{
					z-index: -1;
				}.tdi_13.td-a-rec-img{
				    text-align: left;
				}.tdi_13.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_13.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-9181801284037987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-9181801284037987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-9181801284037987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:320px;height:50px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-9181801284037987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.radiofeyalegrianoticias.com%2Fla-mitad-del-pais-confia-en-el-proceso-electoral-y-el-resto-no%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%C2%ABLa+mitad+del+pa%C3%ADs+conf%C3%ADa+en+el+proceso+electoral+y+el+resto+no%C2%BB&url=https%3A%2F%2Fwww.radiofeyalegrianoticias.com%2Fla-mitad-del-pais-confia-en-el-proceso-electoral-y-el-resto-no%2F&via=Radio+Fe+y+Alegr%C3%ADa+Noticias" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%C2%ABLa+mitad+del+pa%C3%ADs+conf%C3%ADa+en+el+proceso+electoral+y+el+resto+no%C2%BB %0A%0A https://www.radiofeyalegrianoticias.com/la-mitad-del-pais-confia-en-el-proceso-electoral-y-el-resto-no/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=«La mitad del país confía en el proceso electoral y el resto no»&body=https://www.radiofeyalegrianoticias.com/la-mitad-del-pais-confia-en-el-proceso-electoral-y-el-resto-no/" title="Email" >
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" >
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.radiofeyalegrianoticias.com/la-mitad-del-pais-confia-en-el-proceso-electoral-y-el-resto-no/&text=%C2%ABLa+mitad+del+pa%C3%ADs+conf%C3%ADa+en+el+proceso+electoral+y+el+resto+no%C2%BB" title="Telegram" >
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev -->            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.radiofeyalegrianoticias.com/author/mariajosenunez/">María José Núñez</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="María José Núñez"></span><meta itemprop="datePublished" content="2021-11-03T23:28:26-04:00"><meta itemprop="dateModified" content="2021-11-03T23:28:28-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.radiofeyalegrianoticias.com/la-mitad-del-pais-confia-en-el-proceso-electoral-y-el-resto-no/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/Recurso-1-300x49.png"></span><meta itemprop="name" content="Radio Fe y Alegría Noticias"></span><meta itemprop="headline " content="&quot;La mitad del país confía en el proceso electoral y el resto no&quot;"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/Ramírez.jpg"><meta itemprop="width" content="768"><meta itemprop="height" content="431"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_14 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_14" ><script>var block_tdi_14 = new tdBlock();
block_tdi_14.id = "tdi_14";
block_tdi_14.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_14","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":124227,"live_filter_cur_post_author":"64","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_14","tdc_css_class_style":"tdi_14_rand_style"}';
block_tdi_14.td_column_number = "3";
block_tdi_14.block_type = "td_block_related_posts";
block_tdi_14.post_count = "3";
block_tdi_14.found_posts = "8772";
block_tdi_14.header_color = "";
block_tdi_14.ajax_pagination_infinite_stop = "";
block_tdi_14.max_num_pages = "2924";
tdBlocksArray.push(block_tdi_14);
</script><h4 class="td-related-title td-block-title"><a id="tdi_15" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_14" href="#">Artículos relacionados</a><a id="tdi_16" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_14" href="#">Más del autor</a></h4><div id=tdi_14 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/venezuela-registra-una-total-restriccion-a-la-libertad-de-expresion/" rel="bookmark" class="td-image-wrap " title="Venezuela registra una total restricción a la libertad de expresión" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/venezuela-libertad-expresion-getty-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/venezuela-libertad-expresion-getty-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/venezuela-libertad-expresion-getty-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Venezuela registra una total restricción a la libertad de expresión" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/venezuela-registra-una-total-restriccion-a-la-libertad-de-expresion/" rel="bookmark" title="Venezuela registra una total restricción a la libertad de expresión">Venezuela registra una total restricción a la libertad de expresión</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/fiscal-de-la-cpi-decide-abrir-fase-de-investigacion-por-crimenes-de-lesa-humanidad-en-venezuela/" rel="bookmark" class="td-image-wrap " title="Fiscal de la CPI decide abrir fase de investigación por crímenes de lesa humanidad en Venezuela" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/10/CPI-218x150.png"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/10/CPI-218x150.png 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/10/CPI-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Fiscal de la CPI decide abrir fase de investigación por crímenes de lesa humanidad en Venezuela" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/fiscal-de-la-cpi-decide-abrir-fase-de-investigacion-por-crimenes-de-lesa-humanidad-en-venezuela/" rel="bookmark" title="Fiscal de la CPI decide abrir fase de investigación por crímenes de lesa humanidad en Venezuela">Fiscal de la CPI decide abrir fase de investigación por crímenes de lesa humanidad en Venezuela</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/se-estrello-un-helicoptero-de-la-gnb-en-el-zulia/" rel="bookmark" class="td-image-wrap " title="Se estrelló un helicóptero de la GNB en el Zulia" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/Cayó-helicoptero-de-la-GNB-Zulia-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/Cayó-helicoptero-de-la-GNB-Zulia-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/Cayó-helicoptero-de-la-GNB-Zulia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Se estrelló un helicóptero de la GNB en el Zulia" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/se-estrello-un-helicoptero-de-la-gnb-en-el-zulia/" rel="bookmark" title="Se estrelló un helicóptero de la GNB en el Zulia">Se estrelló un helicóptero de la GNB en el Zulia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_14" data-td_block_id="tdi_14"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_14" data-td_block_id="tdi_14"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="media_image-4" class="td_block_template_1 widget media_image-4 widget_media_image"><a href="https://www.radiofeyalegrianoticias.com/category/65aniversario/"><img width="300" height="153" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/IMG-20200304-WA0231-300x153.jpg" class="image wp-image-19667  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/IMG-20200304-WA0231-300x153.jpg 300w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/IMG-20200304-WA0231-768x392.jpg 768w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/IMG-20200304-WA0231-696x355.jpg 696w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/IMG-20200304-WA0231-822x420.jpg 822w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/IMG-20200304-WA0231.jpg 934w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><div class="td_block_wrap td_block_18 td_block_widget tdi_17 td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="tdi_17" >
<style>
.td-theme-wrap .tdi_17 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_17 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_17 .td-subcat-item .td-cur-simple-item {
                color: #dd3333;
            }

            .td-theme-wrap .tdi_17 .block-title > *,
            .td-theme-wrap .tdi_17 .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #dd3333;
            }
            .td-theme-wrap .td-footer-wrapper .tdi_17 .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .tdi_17 .block-title {
                border-color: #dd3333;
            }

            
            .td-theme-wrap .tdi_17 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_17 .td_quote_on_blocks,
            .td-theme-wrap .tdi_17 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_17 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_17 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_17 .td-instagram-user a {
                color: #dd3333;
            }

            .td-theme-wrap .tdi_17 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_17 .td-load-more-wrap a:hover {
                background-color: #dd3333;
                border-color: #dd3333;
            }

            .td-theme-wrap .tdi_17 .td-read-more a,
            .td-theme-wrap .tdi_17 .td-weather-information:before,
            .td-theme-wrap .tdi_17 .td-weather-week:before,
            .td-theme-wrap .tdi_17 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_17 .td-post-category,
            .td-theme-wrap .tdi_17 .td-post-category:hover {
                background-color: #dd3333;
            }
</style><script>var block_tdi_17 = new tdBlock();
block_tdi_17.id = "tdi_17";
block_tdi_17.atts = '{"custom_title":"ANIVERSARIO","custom_url":"https:\/\/www.radiofeyalegrianoticias.com\/category\/65anos\/","block_template_id":"","header_color":"#dd3333","header_text_color":"#","accent_text_color":"#","mx8_tl":"","m10_tl":"","m10_el":"","mx2_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"2892","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_17","block_type":"td_block_18","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx8f_title_font_header":"","mx8f_title_font_title":"Article title","mx8f_title_font_settings":"","mx8f_title_font_family":"","mx8f_title_font_size":"","mx8f_title_font_line_height":"","mx8f_title_font_style":"","mx8f_title_font_weight":"","mx8f_title_font_transform":"","mx8f_title_font_spacing":"","mx8f_title_":"","mx8f_cat_font_title":"Article category tag","mx8f_cat_font_settings":"","mx8f_cat_font_family":"","mx8f_cat_font_size":"","mx8f_cat_font_line_height":"","mx8f_cat_font_style":"","mx8f_cat_font_weight":"","mx8f_cat_font_transform":"","mx8f_cat_font_spacing":"","mx8f_cat_":"","mx8f_meta_font_title":"Article meta info","mx8f_meta_font_settings":"","mx8f_meta_font_family":"","mx8f_meta_font_size":"","mx8f_meta_font_line_height":"","mx8f_meta_font_style":"","mx8f_meta_font_weight":"","mx8f_meta_font_transform":"","mx8f_meta_font_spacing":"","mx8f_meta_":"","m10f_title_font_header":"","m10f_title_font_title":"Article title","m10f_title_font_settings":"","m10f_title_font_family":"","m10f_title_font_size":"","m10f_title_font_line_height":"","m10f_title_font_style":"","m10f_title_font_weight":"","m10f_title_font_transform":"","m10f_title_font_spacing":"","m10f_title_":"","m10f_cat_font_title":"Article category tag","m10f_cat_font_settings":"","m10f_cat_font_family":"","m10f_cat_font_size":"","m10f_cat_font_line_height":"","m10f_cat_font_style":"","m10f_cat_font_weight":"","m10f_cat_font_transform":"","m10f_cat_font_spacing":"","m10f_cat_":"","m10f_meta_font_title":"Article meta info","m10f_meta_font_settings":"","m10f_meta_font_family":"","m10f_meta_font_size":"","m10f_meta_font_line_height":"","m10f_meta_font_style":"","m10f_meta_font_weight":"","m10f_meta_font_transform":"","m10f_meta_font_spacing":"","m10f_meta_":"","m10f_ex_font_title":"Article excerpt","m10f_ex_font_settings":"","m10f_ex_font_family":"","m10f_ex_font_size":"","m10f_ex_font_line_height":"","m10f_ex_font_style":"","m10f_ex_font_weight":"","m10f_ex_font_transform":"","m10f_ex_font_spacing":"","m10f_ex_":"","mx2f_title_font_header":"","mx2f_title_font_title":"Article title","mx2f_title_font_settings":"","mx2f_title_font_family":"","mx2f_title_font_size":"","mx2f_title_font_line_height":"","mx2f_title_font_style":"","mx2f_title_font_weight":"","mx2f_title_font_transform":"","mx2f_title_font_spacing":"","mx2f_title_":"","mx2f_cat_font_title":"Article category tag","mx2f_cat_font_settings":"","mx2f_cat_font_family":"","mx2f_cat_font_size":"","mx2f_cat_font_line_height":"","mx2f_cat_font_style":"","mx2f_cat_font_weight":"","mx2f_cat_font_transform":"","mx2f_cat_font_spacing":"","mx2f_cat_":"","mx2f_meta_font_title":"Article meta info","mx2f_meta_font_settings":"","mx2f_meta_font_family":"","mx2f_meta_font_size":"","mx2f_meta_font_line_height":"","mx2f_meta_font_style":"","mx2f_meta_font_weight":"","mx2f_meta_font_transform":"","mx2f_meta_font_spacing":"","mx2f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_17","tdc_css_class_style":"tdi_17_rand_style"}';
block_tdi_17.td_column_number = "1";
block_tdi_17.block_type = "td_block_18";
block_tdi_17.post_count = "3";
block_tdi_17.found_posts = "29";
block_tdi_17.header_color = "#dd3333";
block_tdi_17.ajax_pagination_infinite_stop = "";
block_tdi_17.max_num_pages = "10";
tdBlocksArray.push(block_tdi_17);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.radiofeyalegrianoticias.com/category/65anos/" class="td-pulldown-size">ANIVERSARIO</a></h4></div><div id=tdi_17 class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/irfa-es-palabra-accion-y-compromiso/" rel="bookmark" class="td-image-wrap " title="IRFA es palabra, acción y compromiso (+Video)" ><img width="696" height="385" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/CCA-TRUJILLO-1-696x385.jpg"   alt="" title="IRFA es palabra, acción y compromiso (+Video)" /></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/irfa-es-palabra-accion-y-compromiso/" rel="bookmark" title="IRFA es palabra, acción y compromiso (+Video)">IRFA es palabra, acción y compromiso (+Video)</a></h3>                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/amedina/">Alexander Medina</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-15T19:29:00-04:00" >15 enero, 2021</time></span>                                            </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/una-maestra-popular/" rel="bookmark" class="td-image-wrap " title="Una maestra popular" ><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/Luz-Betina-1-750x410-1-80x60.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/Luz-Betina-1-750x410-1-80x60.jpg 80w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/Luz-Betina-1-750x410-1-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="&quot;Ser maestra es lo que me define como persona&quot;" title="Una maestra popular" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/una-maestra-popular/" rel="bookmark" title="Una maestra popular">Una maestra popular</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-15T05:57:39-04:00" >15 enero, 2021</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/fe-y-alegria-continua-con-su-reclamo-por-un-salario-digno-para-sus-maestros/" rel="bookmark" class="td-image-wrap " title="Fe y Alegría continúa con su reclamo por un salario digno para sus maestros" ><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Maestros-valera-fe-y-alegria-protesta-80x60.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Maestros-valera-fe-y-alegria-protesta-80x60.jpg 80w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Maestros-valera-fe-y-alegria-protesta-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="" title="Fe y Alegría continúa con su reclamo por un salario digno para sus maestros" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/fe-y-alegria-continua-con-su-reclamo-por-un-salario-digno-para-sus-maestros/" rel="bookmark" title="Fe y Alegría continúa con su reclamo por un salario digno para sus maestros">Fe y Alegría continúa con su reclamo por un salario digno para sus maestros</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-12T08:50:00-04:00" >12 noviembre, 2020</time></span>                                    </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_18 td_block_widget tdi_18 td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="tdi_18" >
<style>
.td-theme-wrap .tdi_18 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_18 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_18 .td-subcat-item .td-cur-simple-item {
                color: #dd3333;
            }

            .td-theme-wrap .tdi_18 .block-title > *,
            .td-theme-wrap .tdi_18 .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #dd3333;
            }
            .td-theme-wrap .td-footer-wrapper .tdi_18 .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .tdi_18 .block-title {
                border-color: #dd3333;
            }

            
            .td-theme-wrap .tdi_18 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_18 .td_quote_on_blocks,
            .td-theme-wrap .tdi_18 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_18 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_18 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_18 .td-instagram-user a {
                color: #dd3333;
            }

            .td-theme-wrap .tdi_18 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_18 .td-load-more-wrap a:hover {
                background-color: #dd3333;
                border-color: #dd3333;
            }

            .td-theme-wrap .tdi_18 .td-read-more a,
            .td-theme-wrap .tdi_18 .td-weather-information:before,
            .td-theme-wrap .tdi_18 .td-weather-week:before,
            .td-theme-wrap .tdi_18 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_18 .td-post-category,
            .td-theme-wrap .tdi_18 .td-post-category:hover {
                background-color: #dd3333;
            }
</style><script>var block_tdi_18 = new tdBlock();
block_tdi_18.id = "tdi_18";
block_tdi_18.atts = '{"custom_title":"TAMBI\u00c9N ES NOTICIA","custom_url":"https:\/\/www.radiofeyalegrianoticias.com\/category\/tambien-es-noticia","block_template_id":"","header_color":"#dd3333","header_text_color":"#","accent_text_color":"#","mx8_tl":"","m10_tl":"","m10_el":"","mx2_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"25","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_18","block_type":"td_block_18","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx8f_title_font_header":"","mx8f_title_font_title":"Article title","mx8f_title_font_settings":"","mx8f_title_font_family":"","mx8f_title_font_size":"","mx8f_title_font_line_height":"","mx8f_title_font_style":"","mx8f_title_font_weight":"","mx8f_title_font_transform":"","mx8f_title_font_spacing":"","mx8f_title_":"","mx8f_cat_font_title":"Article category tag","mx8f_cat_font_settings":"","mx8f_cat_font_family":"","mx8f_cat_font_size":"","mx8f_cat_font_line_height":"","mx8f_cat_font_style":"","mx8f_cat_font_weight":"","mx8f_cat_font_transform":"","mx8f_cat_font_spacing":"","mx8f_cat_":"","mx8f_meta_font_title":"Article meta info","mx8f_meta_font_settings":"","mx8f_meta_font_family":"","mx8f_meta_font_size":"","mx8f_meta_font_line_height":"","mx8f_meta_font_style":"","mx8f_meta_font_weight":"","mx8f_meta_font_transform":"","mx8f_meta_font_spacing":"","mx8f_meta_":"","m10f_title_font_header":"","m10f_title_font_title":"Article title","m10f_title_font_settings":"","m10f_title_font_family":"","m10f_title_font_size":"","m10f_title_font_line_height":"","m10f_title_font_style":"","m10f_title_font_weight":"","m10f_title_font_transform":"","m10f_title_font_spacing":"","m10f_title_":"","m10f_cat_font_title":"Article category tag","m10f_cat_font_settings":"","m10f_cat_font_family":"","m10f_cat_font_size":"","m10f_cat_font_line_height":"","m10f_cat_font_style":"","m10f_cat_font_weight":"","m10f_cat_font_transform":"","m10f_cat_font_spacing":"","m10f_cat_":"","m10f_meta_font_title":"Article meta info","m10f_meta_font_settings":"","m10f_meta_font_family":"","m10f_meta_font_size":"","m10f_meta_font_line_height":"","m10f_meta_font_style":"","m10f_meta_font_weight":"","m10f_meta_font_transform":"","m10f_meta_font_spacing":"","m10f_meta_":"","m10f_ex_font_title":"Article excerpt","m10f_ex_font_settings":"","m10f_ex_font_family":"","m10f_ex_font_size":"","m10f_ex_font_line_height":"","m10f_ex_font_style":"","m10f_ex_font_weight":"","m10f_ex_font_transform":"","m10f_ex_font_spacing":"","m10f_ex_":"","mx2f_title_font_header":"","mx2f_title_font_title":"Article title","mx2f_title_font_settings":"","mx2f_title_font_family":"","mx2f_title_font_size":"","mx2f_title_font_line_height":"","mx2f_title_font_style":"","mx2f_title_font_weight":"","mx2f_title_font_transform":"","mx2f_title_font_spacing":"","mx2f_title_":"","mx2f_cat_font_title":"Article category tag","mx2f_cat_font_settings":"","mx2f_cat_font_family":"","mx2f_cat_font_size":"","mx2f_cat_font_line_height":"","mx2f_cat_font_style":"","mx2f_cat_font_weight":"","mx2f_cat_font_transform":"","mx2f_cat_font_spacing":"","mx2f_cat_":"","mx2f_meta_font_title":"Article meta info","mx2f_meta_font_settings":"","mx2f_meta_font_family":"","mx2f_meta_font_size":"","mx2f_meta_font_line_height":"","mx2f_meta_font_style":"","mx2f_meta_font_weight":"","mx2f_meta_font_transform":"","mx2f_meta_font_spacing":"","mx2f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_18","tdc_css_class_style":"tdi_18_rand_style"}';
block_tdi_18.td_column_number = "1";
block_tdi_18.block_type = "td_block_18";
block_tdi_18.post_count = "3";
block_tdi_18.found_posts = "3356";
block_tdi_18.header_color = "#dd3333";
block_tdi_18.ajax_pagination_infinite_stop = "";
block_tdi_18.max_num_pages = "1119";
tdBlocksArray.push(block_tdi_18);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.radiofeyalegrianoticias.com/category/tambien-es-noticia" class="td-pulldown-size">TAMBIÉN ES NOTICIA</a></h4></div><div id=tdi_18 class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/fiscal-de-la-cpi-decide-abrir-fase-de-investigacion-por-crimenes-de-lesa-humanidad-en-venezuela/" rel="bookmark" class="td-image-wrap " title="Fiscal de la CPI decide abrir fase de investigación por crímenes de lesa humanidad en Venezuela" ><img width="696" height="385" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/10/CPI-696x385.png"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/10/CPI-696x385.png 696w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/10/CPI-300x167.png 300w" sizes="(max-width: 696px) 100vw, 696px"  alt="" title="Fiscal de la CPI decide abrir fase de investigación por crímenes de lesa humanidad en Venezuela" /></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/fiscal-de-la-cpi-decide-abrir-fase-de-investigacion-por-crimenes-de-lesa-humanidad-en-venezuela/" rel="bookmark" title="Fiscal de la CPI decide abrir fase de investigación por crímenes de lesa humanidad en Venezuela">Fiscal de la CPI decide abrir fase de investigación por crímenes de lesa humanidad en Venezuela</a></h3>                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/mariajosenunez/">María José Núñez</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-03T20:49:00-04:00" >3 noviembre, 2021</time></span>                                            </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/se-estrello-un-helicoptero-de-la-gnb-en-el-zulia/" rel="bookmark" class="td-image-wrap " title="Se estrelló un helicóptero de la GNB en el Zulia" ><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/Cayó-helicoptero-de-la-GNB-Zulia-80x60.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/Cayó-helicoptero-de-la-GNB-Zulia-80x60.jpg 80w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/Cayó-helicoptero-de-la-GNB-Zulia-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="" title="Se estrelló un helicóptero de la GNB en el Zulia" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/se-estrello-un-helicoptero-de-la-gnb-en-el-zulia/" rel="bookmark" title="Se estrelló un helicóptero de la GNB en el Zulia">Se estrelló un helicóptero de la GNB en el Zulia</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-03T19:53:26-04:00" >3 noviembre, 2021</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/asesinaron-a-un-cicpc-en-maturin-luego-de-robarlo/" rel="bookmark" class="td-image-wrap " title="Asesinaron a un CICPC en Maturín luego de robarlo" ><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/P1040858-80x60.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/P1040858-80x60.jpg 80w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/P1040858-300x225.jpg 300w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/P1040858-1024x768.jpg 1024w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/P1040858-768x576.jpg 768w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/P1040858-1536x1152.jpg 1536w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/P1040858-2048x1536.jpg 2048w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/P1040858-696x522.jpg 696w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/P1040858-1068x801.jpg 1068w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/P1040858-560x420.jpg 560w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/P1040858-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="Robos a mano armada en Maturín" title="Asesinaron a un CICPC en Maturín luego de robarlo" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/asesinaron-a-un-cicpc-en-maturin-luego-de-robarlo/" rel="bookmark" title="Asesinaron a un CICPC en Maturín luego de robarlo">Asesinaron a un CICPC en Maturín luego de robarlo</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-03T15:38:33-04:00" >3 noviembre, 2021</time></span>                                    </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_18 td_block_widget tdi_19 td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="tdi_19" >
<style>
.td-theme-wrap .tdi_19 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_19 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_19 .td-subcat-item .td-cur-simple-item {
                color: #000000;
            }

            .td-theme-wrap .tdi_19 .block-title > *,
            .td-theme-wrap .tdi_19 .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #000000;
            }
            .td-theme-wrap .td-footer-wrapper .tdi_19 .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .tdi_19 .block-title {
                border-color: #000000;
            }

            
            .td-theme-wrap .tdi_19 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_19 .td_quote_on_blocks,
            .td-theme-wrap .tdi_19 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_19 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_19 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_19 .td-instagram-user a {
                color: #000000;
            }

            .td-theme-wrap .tdi_19 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_19 .td-load-more-wrap a:hover {
                background-color: #000000;
                border-color: #000000;
            }

            .td-theme-wrap .tdi_19 .td-read-more a,
            .td-theme-wrap .tdi_19 .td-weather-information:before,
            .td-theme-wrap .tdi_19 .td-weather-week:before,
            .td-theme-wrap .tdi_19 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_19 .td-post-category,
            .td-theme-wrap .tdi_19 .td-post-category:hover {
                background-color: #000000;
            }
</style><script>var block_tdi_19 = new tdBlock();
block_tdi_19.id = "tdi_19";
block_tdi_19.atts = '{"custom_title":"REGIONES","custom_url":"https:\/\/www.radiofeyalegrianoticias.com\/category\/regiones","block_template_id":"","header_color":"#000000","header_text_color":"#","accent_text_color":"#","mx8_tl":"","m10_tl":"","m10_el":"","mx2_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"23","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_19","block_type":"td_block_18","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx8f_title_font_header":"","mx8f_title_font_title":"Article title","mx8f_title_font_settings":"","mx8f_title_font_family":"","mx8f_title_font_size":"","mx8f_title_font_line_height":"","mx8f_title_font_style":"","mx8f_title_font_weight":"","mx8f_title_font_transform":"","mx8f_title_font_spacing":"","mx8f_title_":"","mx8f_cat_font_title":"Article category tag","mx8f_cat_font_settings":"","mx8f_cat_font_family":"","mx8f_cat_font_size":"","mx8f_cat_font_line_height":"","mx8f_cat_font_style":"","mx8f_cat_font_weight":"","mx8f_cat_font_transform":"","mx8f_cat_font_spacing":"","mx8f_cat_":"","mx8f_meta_font_title":"Article meta info","mx8f_meta_font_settings":"","mx8f_meta_font_family":"","mx8f_meta_font_size":"","mx8f_meta_font_line_height":"","mx8f_meta_font_style":"","mx8f_meta_font_weight":"","mx8f_meta_font_transform":"","mx8f_meta_font_spacing":"","mx8f_meta_":"","m10f_title_font_header":"","m10f_title_font_title":"Article title","m10f_title_font_settings":"","m10f_title_font_family":"","m10f_title_font_size":"","m10f_title_font_line_height":"","m10f_title_font_style":"","m10f_title_font_weight":"","m10f_title_font_transform":"","m10f_title_font_spacing":"","m10f_title_":"","m10f_cat_font_title":"Article category tag","m10f_cat_font_settings":"","m10f_cat_font_family":"","m10f_cat_font_size":"","m10f_cat_font_line_height":"","m10f_cat_font_style":"","m10f_cat_font_weight":"","m10f_cat_font_transform":"","m10f_cat_font_spacing":"","m10f_cat_":"","m10f_meta_font_title":"Article meta info","m10f_meta_font_settings":"","m10f_meta_font_family":"","m10f_meta_font_size":"","m10f_meta_font_line_height":"","m10f_meta_font_style":"","m10f_meta_font_weight":"","m10f_meta_font_transform":"","m10f_meta_font_spacing":"","m10f_meta_":"","m10f_ex_font_title":"Article excerpt","m10f_ex_font_settings":"","m10f_ex_font_family":"","m10f_ex_font_size":"","m10f_ex_font_line_height":"","m10f_ex_font_style":"","m10f_ex_font_weight":"","m10f_ex_font_transform":"","m10f_ex_font_spacing":"","m10f_ex_":"","mx2f_title_font_header":"","mx2f_title_font_title":"Article title","mx2f_title_font_settings":"","mx2f_title_font_family":"","mx2f_title_font_size":"","mx2f_title_font_line_height":"","mx2f_title_font_style":"","mx2f_title_font_weight":"","mx2f_title_font_transform":"","mx2f_title_font_spacing":"","mx2f_title_":"","mx2f_cat_font_title":"Article category tag","mx2f_cat_font_settings":"","mx2f_cat_font_family":"","mx2f_cat_font_size":"","mx2f_cat_font_line_height":"","mx2f_cat_font_style":"","mx2f_cat_font_weight":"","mx2f_cat_font_transform":"","mx2f_cat_font_spacing":"","mx2f_cat_":"","mx2f_meta_font_title":"Article meta info","mx2f_meta_font_settings":"","mx2f_meta_font_family":"","mx2f_meta_font_size":"","mx2f_meta_font_line_height":"","mx2f_meta_font_style":"","mx2f_meta_font_weight":"","mx2f_meta_font_transform":"","mx2f_meta_font_spacing":"","mx2f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_19","tdc_css_class_style":"tdi_19_rand_style"}';
block_tdi_19.td_column_number = "1";
block_tdi_19.block_type = "td_block_18";
block_tdi_19.post_count = "3";
block_tdi_19.found_posts = "4199";
block_tdi_19.header_color = "#000000";
block_tdi_19.ajax_pagination_infinite_stop = "";
block_tdi_19.max_num_pages = "1400";
tdBlocksArray.push(block_tdi_19);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.radiofeyalegrianoticias.com/category/regiones" class="td-pulldown-size">REGIONES</a></h4></div><div id=tdi_19 class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/se-estrello-un-helicoptero-de-la-gnb-en-el-zulia/" rel="bookmark" class="td-image-wrap " title="Se estrelló un helicóptero de la GNB en el Zulia" ><img width="640" height="360" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/Cayó-helicoptero-de-la-GNB-Zulia.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/Cayó-helicoptero-de-la-GNB-Zulia.jpg 640w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/Cayó-helicoptero-de-la-GNB-Zulia-300x169.jpg 300w" sizes="(max-width: 640px) 100vw, 640px"  alt="" title="Se estrelló un helicóptero de la GNB en el Zulia" /></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/se-estrello-un-helicoptero-de-la-gnb-en-el-zulia/" rel="bookmark" title="Se estrelló un helicóptero de la GNB en el Zulia">Se estrelló un helicóptero de la GNB en el Zulia</a></h3>                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/mariajosenunez/">María José Núñez</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-03T19:53:26-04:00" >3 noviembre, 2021</time></span>                                            </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/denuncian-en-el-tachira-cambio-de-523-electores-a-otros-estados/" rel="bookmark" class="td-image-wrap " title="Denuncian en el Táchira cambio de 523 electores a otros estados" ><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/Denuncia-CNE-Táchira-80x60.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/Denuncia-CNE-Táchira-80x60.jpg 80w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/Denuncia-CNE-Táchira-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="Denuncia CNE Táchira" title="Denuncian en el Táchira cambio de 523 electores a otros estados" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/denuncian-en-el-tachira-cambio-de-523-electores-a-otros-estados/" rel="bookmark" title="Denuncian en el Táchira cambio de 523 electores a otros estados">Denuncian en el Táchira cambio de 523 electores a otros estados</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-03T17:37:51-04:00" >3 noviembre, 2021</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/asesinaron-a-un-cicpc-en-maturin-luego-de-robarlo/" rel="bookmark" class="td-image-wrap " title="Asesinaron a un CICPC en Maturín luego de robarlo" ><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/P1040858-80x60.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/P1040858-80x60.jpg 80w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/P1040858-300x225.jpg 300w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/P1040858-1024x768.jpg 1024w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/P1040858-768x576.jpg 768w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/P1040858-1536x1152.jpg 1536w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/P1040858-2048x1536.jpg 2048w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/P1040858-696x522.jpg 696w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/P1040858-1068x801.jpg 1068w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/P1040858-560x420.jpg 560w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/P1040858-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="Robos a mano armada en Maturín" title="Asesinaron a un CICPC en Maturín luego de robarlo" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/asesinaron-a-un-cicpc-en-maturin-luego-de-robarlo/" rel="bookmark" title="Asesinaron a un CICPC en Maturín luego de robarlo">Asesinaron a un CICPC en Maturín luego de robarlo</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-03T15:38:33-04:00" >3 noviembre, 2021</time></span>                                    </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_18 td_block_widget tdi_20 td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="tdi_20" >
<style>
.td-theme-wrap .tdi_20 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_20 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_20 .td-subcat-item .td-cur-simple-item {
                color: #dd3333;
            }

            .td-theme-wrap .tdi_20 .block-title > *,
            .td-theme-wrap .tdi_20 .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #dd3333;
            }
            .td-theme-wrap .td-footer-wrapper .tdi_20 .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .tdi_20 .block-title {
                border-color: #dd3333;
            }

            
            .td-theme-wrap .tdi_20 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_20 .td_quote_on_blocks,
            .td-theme-wrap .tdi_20 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_20 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_20 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_20 .td-instagram-user a {
                color: #dd3333;
            }

            .td-theme-wrap .tdi_20 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_20 .td-load-more-wrap a:hover {
                background-color: #dd3333;
                border-color: #dd3333;
            }

            .td-theme-wrap .tdi_20 .td-read-more a,
            .td-theme-wrap .tdi_20 .td-weather-information:before,
            .td-theme-wrap .tdi_20 .td-weather-week:before,
            .td-theme-wrap .tdi_20 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_20 .td-post-category,
            .td-theme-wrap .tdi_20 .td-post-category:hover {
                background-color: #dd3333;
            }
</style><script>var block_tdi_20 = new tdBlock();
block_tdi_20.id = "tdi_20";
block_tdi_20.atts = '{"custom_title":"RED DE OPINADORES","custom_url":"https:\/\/www.radiofeyalegrianoticias.com\/category\/red-de-opinadores","block_template_id":"","header_color":"#dd3333","header_text_color":"#","accent_text_color":"#","mx8_tl":"","m10_tl":"","m10_el":"","mx2_tl":"","limit":"2","offset":"","el_class":"","post_ids":"","category_id":"20","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_20","block_type":"td_block_18","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx8f_title_font_header":"","mx8f_title_font_title":"Article title","mx8f_title_font_settings":"","mx8f_title_font_family":"","mx8f_title_font_size":"","mx8f_title_font_line_height":"","mx8f_title_font_style":"","mx8f_title_font_weight":"","mx8f_title_font_transform":"","mx8f_title_font_spacing":"","mx8f_title_":"","mx8f_cat_font_title":"Article category tag","mx8f_cat_font_settings":"","mx8f_cat_font_family":"","mx8f_cat_font_size":"","mx8f_cat_font_line_height":"","mx8f_cat_font_style":"","mx8f_cat_font_weight":"","mx8f_cat_font_transform":"","mx8f_cat_font_spacing":"","mx8f_cat_":"","mx8f_meta_font_title":"Article meta info","mx8f_meta_font_settings":"","mx8f_meta_font_family":"","mx8f_meta_font_size":"","mx8f_meta_font_line_height":"","mx8f_meta_font_style":"","mx8f_meta_font_weight":"","mx8f_meta_font_transform":"","mx8f_meta_font_spacing":"","mx8f_meta_":"","m10f_title_font_header":"","m10f_title_font_title":"Article title","m10f_title_font_settings":"","m10f_title_font_family":"","m10f_title_font_size":"","m10f_title_font_line_height":"","m10f_title_font_style":"","m10f_title_font_weight":"","m10f_title_font_transform":"","m10f_title_font_spacing":"","m10f_title_":"","m10f_cat_font_title":"Article category tag","m10f_cat_font_settings":"","m10f_cat_font_family":"","m10f_cat_font_size":"","m10f_cat_font_line_height":"","m10f_cat_font_style":"","m10f_cat_font_weight":"","m10f_cat_font_transform":"","m10f_cat_font_spacing":"","m10f_cat_":"","m10f_meta_font_title":"Article meta info","m10f_meta_font_settings":"","m10f_meta_font_family":"","m10f_meta_font_size":"","m10f_meta_font_line_height":"","m10f_meta_font_style":"","m10f_meta_font_weight":"","m10f_meta_font_transform":"","m10f_meta_font_spacing":"","m10f_meta_":"","m10f_ex_font_title":"Article excerpt","m10f_ex_font_settings":"","m10f_ex_font_family":"","m10f_ex_font_size":"","m10f_ex_font_line_height":"","m10f_ex_font_style":"","m10f_ex_font_weight":"","m10f_ex_font_transform":"","m10f_ex_font_spacing":"","m10f_ex_":"","mx2f_title_font_header":"","mx2f_title_font_title":"Article title","mx2f_title_font_settings":"","mx2f_title_font_family":"","mx2f_title_font_size":"","mx2f_title_font_line_height":"","mx2f_title_font_style":"","mx2f_title_font_weight":"","mx2f_title_font_transform":"","mx2f_title_font_spacing":"","mx2f_title_":"","mx2f_cat_font_title":"Article category tag","mx2f_cat_font_settings":"","mx2f_cat_font_family":"","mx2f_cat_font_size":"","mx2f_cat_font_line_height":"","mx2f_cat_font_style":"","mx2f_cat_font_weight":"","mx2f_cat_font_transform":"","mx2f_cat_font_spacing":"","mx2f_cat_":"","mx2f_meta_font_title":"Article meta info","mx2f_meta_font_settings":"","mx2f_meta_font_family":"","mx2f_meta_font_size":"","mx2f_meta_font_line_height":"","mx2f_meta_font_style":"","mx2f_meta_font_weight":"","mx2f_meta_font_transform":"","mx2f_meta_font_spacing":"","mx2f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_20","tdc_css_class_style":"tdi_20_rand_style"}';
block_tdi_20.td_column_number = "1";
block_tdi_20.block_type = "td_block_18";
block_tdi_20.post_count = "2";
block_tdi_20.found_posts = "260";
block_tdi_20.header_color = "#dd3333";
block_tdi_20.ajax_pagination_infinite_stop = "";
block_tdi_20.max_num_pages = "130";
tdBlocksArray.push(block_tdi_20);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.radiofeyalegrianoticias.com/category/red-de-opinadores" class="td-pulldown-size">RED DE OPINADORES</a></h4></div><div id=tdi_20 class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/pensamiento-unico-materialista-cientificista-radical-y-mecanicista-extremo/" rel="bookmark" class="td-image-wrap " title="Pensamiento único materialista, cientificista radical y mecanicista extremo" ><img width="210" height="140" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/10/Pedro-Morales-RO-1.jpg"   alt="Red de Opinadores" title="Pensamiento único materialista, cientificista radical y mecanicista extremo" /></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/pensamiento-unico-materialista-cientificista-radical-y-mecanicista-extremo/" rel="bookmark" title="Pensamiento único materialista, cientificista radical y mecanicista extremo">Pensamiento único materialista, cientificista radical y mecanicista extremo</a></h3>                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/pedromorales/">Pedro Morales</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-02T12:43:17-04:00" >2 noviembre, 2021</time></span>                                            </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/elecciones-universidades-organizaciones-sindicales-y-gremiales-como-fapuv/" rel="bookmark" class="td-image-wrap " title="Elecciones: universidades, organizaciones sindicales y gremiales como FAPUV" ><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/10/Pedro-Morales-RO-1-80x60.jpg"   alt="Red de Opinadores" title="Elecciones: universidades, organizaciones sindicales y gremiales como FAPUV" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/elecciones-universidades-organizaciones-sindicales-y-gremiales-como-fapuv/" rel="bookmark" title="Elecciones: universidades, organizaciones sindicales y gremiales como FAPUV">Elecciones: universidades, organizaciones sindicales y gremiales como FAPUV</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-31T10:12:28-04:00" >31 octubre, 2021</time></span>                                    </div>
            </div>

        </div>

        </div></div> <!-- ./block -->                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td_stretch_container td_stretch_content_1400">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_21 td_block_widget tdi_22 td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="tdi_22" >
<style>
.td-block-title-wrap .td-wrapper-pulldown-filter {
                    font-family: 'Roboto', sans-serif;
                    position: absolute;
                    bottom: 0;
                    right: 0;
                    top: 0;
                    margin: auto 0;
                    z-index: 2;
                    background-color: #fff;
                    font-size: 13px;
                    line-height: 1;
                    color: #777;
                    text-align: right;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option {
                    cursor: pointer;
                    white-space: nowrap;
                    position: relative;
                    line-height: 29px;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option i {
                    font-size: 9px;
                    color: #777;
                    margin-left: 20px;
                    margin-right: 10px;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option i:before {
                    content: '\e83d';
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span {
                    padding-left: 20px;
                    margin-right: -14px;
                }
                @media (max-width: 360px) {
                    .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span {
                        display: none;
                    }
                }
                .td-block-title-wrap .td-pulldown-filter-display-option:hover,
                .td-block-title-wrap .td-pulldown-filter-display-option:hover i {
                    color: #4db2ec;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover ul {
                    display: block;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-list {
                    list-style: none;
                    position: absolute;
                    right: 0;
                    top: 100%;
                    padding: 18px 0;
                    background-color: rgb(255, 255, 255);
                    background-color: rgba(255, 255, 255, 0.95);
                    z-index: 999;
                    border-width: 1px;
                    border-color: #ededed;
                    border-style: solid;
                    display: none;
                    margin: 0;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-item {
                    list-style: none;
                    margin: 0;
                }
                .td-block-title-wrap .td-pulldown-filter-item .td-cur-simple-item {
                    color: #4db2ec;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more {
                    padding-bottom: 10px;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more:before {
                    content: '';
                    width: 70px;
                    height: 100%;
                    position: absolute;
                    margin-top: 2px;
                    top: 0;
                    right: 0;
                    z-index: 1;
                    opacity: 0;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link {
                    color: #777;
                    white-space: nowrap;
                    display: block;
                    line-height: 26px;
                    padding-left: 36px;
                    padding-right: 27px;
                }
                .td-block-title-wrap .td-pulldown-filter-link:hover {
                    color: #4db2ec;
                }
                @media (min-width: 768px) and (max-width: 1018px) {
                    .td-pb-span4 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span {
                        display: none;
                    }
                    .td-pb-span4 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link {
                        padding-left: 24px;
                        padding-right: 20px !important;
                    }
                }
</style><script>var block_tdi_22 = new tdBlock();
block_tdi_22.id = "tdi_22";
block_tdi_22.atts = '{"custom_title":"LO M\u00c1S POPULAR","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m16_tl":"","m16_el":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"featured","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_22","block_type":"td_block_21","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_22","tdc_css_class_style":"tdi_22_rand_style"}';
block_tdi_22.td_column_number = "1";
block_tdi_22.block_type = "td_block_21";
block_tdi_22.post_count = "3";
block_tdi_22.found_posts = "17463";
block_tdi_22.header_color = "#";
block_tdi_22.ajax_pagination_infinite_stop = "";
block_tdi_22.max_num_pages = "5821";
tdBlocksArray.push(block_tdi_22);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">LO MÁS POPULAR</span></h4><div class="td-pulldown-syle-default td-subcat-filter" id="td_pulldown_tdi_22"><ul class="td-subcat-list" id="td_pulldown_tdi_22_list"><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_23" data-td_filter_value="" data-td_block_id="tdi_22" href="#">All</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_24" data-td_filter_value="30" data-td_block_id="tdi_22" href="#">Abya Yala</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_25" data-td_filter_value="2892" data-td_block_id="tdi_22" href="#">Aniversario</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_26" data-td_filter_value="3078" data-td_block_id="tdi_22" href="#">Campañas Radiofónicas</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_27" data-td_filter_value="3076" data-td_block_id="tdi_22" href="#">Charla Periodística</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_28" data-td_filter_value="156" data-td_block_id="tdi_22" href="#">Copa América</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_29" data-td_filter_value="2939" data-td_block_id="tdi_22" href="#">COVID-19</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_30" data-td_filter_value="29" data-td_block_id="tdi_22" href="#">Deportes</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_31" data-td_filter_value="26" data-td_block_id="tdi_22" href="#">Economía</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_32" data-td_filter_value="3563" data-td_block_id="tdi_22" href="#">Educación en Emergencia</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_33" data-td_filter_value="7053" data-td_block_id="tdi_22" href="#">El otro país</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_34" data-td_filter_value="9101" data-td_block_id="tdi_22" href="#">Elector 2021</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_35" data-td_filter_value="7051" data-td_block_id="tdi_22" href="#">En la mira</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_36" data-td_filter_value="27" data-td_block_id="tdi_22" href="#">Entrevistas</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_37" data-td_filter_value="22" data-td_block_id="tdi_22" href="#">Frontera</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_38" data-td_filter_value="3565" data-td_block_id="tdi_22" href="#">La Escuela en la Radio</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_39" data-td_filter_value="7052" data-td_block_id="tdi_22" href="#">Les negaron la vida</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_40" data-td_filter_value="2" data-td_block_id="tdi_22" href="#">Lo Actual</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_41" data-td_filter_value="7050" data-td_block_id="tdi_22" href="#">Mujer, Derecho y Dignidad</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_42" data-td_filter_value="24" data-td_block_id="tdi_22" href="#">Mundo</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_43" data-td_filter_value="2951" data-td_block_id="tdi_22" href="#">PERIODOS</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_44" data-td_filter_value="28" data-td_block_id="tdi_22" href="#">Podcasts</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_45" data-td_filter_value="7826" data-td_block_id="tdi_22" href="#">Radiotubers</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_46" data-td_filter_value="21" data-td_block_id="tdi_22" href="#">Red de Educación</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_47" data-td_filter_value="20" data-td_block_id="tdi_22" href="#">Red de Opinadores</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_48" data-td_filter_value="19" data-td_block_id="tdi_22" href="#">Red Indígena</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_49" data-td_filter_value="23" data-td_block_id="tdi_22" href="#">Regiones</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_50" data-td_filter_value="135" data-td_block_id="tdi_22" href="#">Resumen de la Semana</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_51" data-td_filter_value="2952" data-td_block_id="tdi_22" href="#">SEMESTRES</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_52" data-td_filter_value="2943" data-td_block_id="tdi_22" href="#">Sin Salón</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_53" data-td_filter_value="25" data-td_block_id="tdi_22" href="#">También es Noticia</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_54" data-td_filter_value="3077" data-td_block_id="tdi_22" href="#">Una palabra oportuna</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_55" data-td_filter_value="7054" data-td_block_id="tdi_22" href="#">Voces de la emergencia</a></li></ul><div class="td-subcat-dropdown"><div class="td-subcat-more" aria-haspopup="true"><span>Más</span><i class="td-icon-read-down"></i></div><ul class="td-pulldown-filter-list"></ul></div></div></div><div id=tdi_22 class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/la-mitad-del-pais-confia-en-el-proceso-electoral-y-el-resto-no/" rel="bookmark" class="td-image-wrap " title="«La mitad del país confía en el proceso electoral y el resto no»" ><img width="150" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/Ramírez-150x150.jpg"   alt="" title="«La mitad del país confía en el proceso electoral y el resto no»" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/la-mitad-del-pais-confia-en-el-proceso-electoral-y-el-resto-no/" rel="bookmark" title="«La mitad del país confía en el proceso electoral y el resto no»">«La mitad del país confía en el proceso electoral y el resto no»</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/mariajosenunez/">María José Núñez</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-03T23:28:26-04:00" >3 noviembre, 2021</time></span>                                    </div>

                <div class="td-excerpt">
                    El consultor en estrategia, riesgo político, inteligencia de entorno y campañas electorales, Oswaldo Ramírez, expresó a Radio Fe y Alegría Noticias que casi la mitad del país confía en el proceso electoral del 21 de noviembre y la otra mitad no.                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/venezuela-registra-una-total-restriccion-a-la-libertad-de-expresion/" rel="bookmark" class="td-image-wrap " title="Venezuela registra una total restricción a la libertad de expresión" ><img width="150" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/11/venezuela-libertad-expresion-getty-150x150.jpg"   alt="" title="Venezuela registra una total restricción a la libertad de expresión" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/venezuela-registra-una-total-restriccion-a-la-libertad-de-expresion/" rel="bookmark" title="Venezuela registra una total restricción a la libertad de expresión">Venezuela registra una total restricción a la libertad de expresión</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/francismarloyo/">Francismar Loyo</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-03T22:43:51-04:00" >3 noviembre, 2021</time></span>                                    </div>

                <div class="td-excerpt">
                    Este 3 de noviembre se llevó a cabo a través de la plataforma Zoom el foro sobre  Índice de Chapultepec sobre la libertad de expresión, el cual ubica a Venezuela en el último puesto siendo parte de los países con más restricción de la libertad de expresión.                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/fiscal-de-la-cpi-decide-abrir-fase-de-investigacion-por-crimenes-de-lesa-humanidad-en-venezuela/" rel="bookmark" class="td-image-wrap " title="Fiscal de la CPI decide abrir fase de investigación por crímenes de lesa humanidad en Venezuela" ><img width="150" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/10/CPI-150x150.png"   alt="" title="Fiscal de la CPI decide abrir fase de investigación por crímenes de lesa humanidad en Venezuela" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/fiscal-de-la-cpi-decide-abrir-fase-de-investigacion-por-crimenes-de-lesa-humanidad-en-venezuela/" rel="bookmark" title="Fiscal de la CPI decide abrir fase de investigación por crímenes de lesa humanidad en Venezuela">Fiscal de la CPI decide abrir fase de investigación por crímenes de lesa humanidad...</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/mariajosenunez/">María José Núñez</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-03T20:49:00-04:00" >3 noviembre, 2021</time></span>                                    </div>

                <div class="td-excerpt">
                    Formalmente el Fiscal de la Corte Penal Internacional (CPI), Karim Khan, decidió este miércoles iniciar la fase de investigación por crímenes de lesa humanidad cometidos en Venezuela.                </div>
            </div>

        </div>

        </div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_21 td_block_widget tdi_56 td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="tdi_56" ><script>var block_tdi_56 = new tdBlock();
block_tdi_56.id = "tdi_56";
block_tdi_56.atts = '{"custom_title":"RED DE OPINADORES","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m16_tl":"","m16_el":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"20","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_56","block_type":"td_block_21","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_56","tdc_css_class_style":"tdi_56_rand_style"}';
block_tdi_56.td_column_number = "1";
block_tdi_56.block_type = "td_block_21";
block_tdi_56.post_count = "3";
block_tdi_56.found_posts = "260";
block_tdi_56.header_color = "#";
block_tdi_56.ajax_pagination_infinite_stop = "";
block_tdi_56.max_num_pages = "87";
tdBlocksArray.push(block_tdi_56);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">RED DE OPINADORES</span></h4></div><div id=tdi_56 class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/pensamiento-unico-materialista-cientificista-radical-y-mecanicista-extremo/" rel="bookmark" class="td-image-wrap " title="Pensamiento único materialista, cientificista radical y mecanicista extremo" ><img width="150" height="140" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/10/Pedro-Morales-RO-1-150x140.jpg"   alt="Red de Opinadores" title="Pensamiento único materialista, cientificista radical y mecanicista extremo" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/pensamiento-unico-materialista-cientificista-radical-y-mecanicista-extremo/" rel="bookmark" title="Pensamiento único materialista, cientificista radical y mecanicista extremo">Pensamiento único materialista, cientificista radical y mecanicista extremo</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/pedromorales/">Pedro Morales</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-02T12:43:17-04:00" >2 noviembre, 2021</time></span>                                    </div>

                <div class="td-excerpt">
                    
Nacer, crecer, reproducir y morir, es una ley secuencial natural que se debe comprender a cabalidad, pero también el espíritu permanece en la eternidad...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/elecciones-universidades-organizaciones-sindicales-y-gremiales-como-fapuv/" rel="bookmark" class="td-image-wrap " title="Elecciones: universidades, organizaciones sindicales y gremiales como FAPUV" ><img width="150" height="140" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/10/Pedro-Morales-RO-1-150x140.jpg"   alt="Red de Opinadores" title="Elecciones: universidades, organizaciones sindicales y gremiales como FAPUV" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/elecciones-universidades-organizaciones-sindicales-y-gremiales-como-fapuv/" rel="bookmark" title="Elecciones: universidades, organizaciones sindicales y gremiales como FAPUV">Elecciones: universidades, organizaciones sindicales y gremiales como FAPUV</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/pedromorales/">Pedro Morales</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-31T10:12:28-04:00" >31 octubre, 2021</time></span>                                    </div>

                <div class="td-excerpt">
                    La nueva encargada del Ministerio de Educación Universitaria (Venezuela), no tendrá experiencia de la Academia, la Política Institucional y la Gestión Universitaria, pero de las estrategias electorales y las maniobras en el escenario político partidista si está curtida. Su misión política electoral está claramente definida para las universidades.                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/muchos-van-a-la-politica-para-defender-intereses-puramente-personales/" rel="bookmark" class="td-image-wrap " title="“Muchos van a la política para defender intereses puramente personales”" ><img width="150" height="140" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/10/Pedro-Morales-RO-150x140.jpg"   alt="Red de Opinadores" title="“Muchos van a la política para defender intereses puramente personales”" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/muchos-van-a-la-politica-para-defender-intereses-puramente-personales/" rel="bookmark" title="“Muchos van a la política para defender intereses puramente personales”">“Muchos van a la política para defender intereses puramente personales”</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/pedromorales/">Pedro Morales</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-17T12:14:38-04:00" >17 octubre, 2021</time></span>                                    </div>

                <div class="td-excerpt">
                    “Muchos van a la política para brillar, para surgir, para destacarse: motivos pobres. Otros para defender intereses de un gremio obrero o capitalista, o lo que es más triste todavía, puramente personales; para disfrutar de una influencia que se puede hacer pagar, motivo indigno y bochornoso. Otros van a defender los intereses de su partido, un motivo justo pero insuficiente, porque sobre los intereses del partido están los intereses nacionales. Otros, Dios quiera que sean muchos, van a la política para servir al país” (Hurtado, 2013).                </div>
            </div>

        </div>

        </div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>PODCAST</span></h4><div class="menu-podcast-footer-menu-container"><ul id="menu-podcast-footer-menu" class="menu"><li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-37"><a href="https://www.radiofeyalegrianoticias.com/podcast-radio-fe-y-alegria-noticias/">RADIO FE Y ALEGRÍA NOTICIAS</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-38"><a href="#">ENTREVISTAS</a>
<ul class="sub-menu">
	<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-40"><a href="https://www.radiofeyalegrianoticias.com/podcast-la-entrevista-de-la-semana/">ENTREVISTA DE LA SEMANA</a></li>
</ul>
</li>
<li id="menu-item-577" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-577"><a href="https://www.radiofeyalegrianoticias.com/podcast-entre-periodistas/">ENTRE PERIODISTAS</a></li>
<li id="menu-item-578" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-578"><a href="#">CAMPAÑAS RADIOFÓNICAS</a></li>
</ul></div></aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.radiofeyalegrianoticias.com/"><img src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/06/irfa300x50-pie.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Agencia Informativa Radio Fe y Alegría Noticias Venezuela.             
CON TODAS LAS VOCES<div class="footer-email-wrap">Contáctanos: <a href="mailto:info@radiofeyalegrianoticias.com">info@radiofeyalegrianoticias.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/radiofeyalegria.noticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radiofeyalegria" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1400">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2015 Copyright
Derechos Reservados Fe y Alegría Venezuela.                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


<div class="floating-menu float-menu-1"><ul class="fm-bar"><li class="fm-item-1-0"><a href="http://radios.feyalegrianoticias.com/" target="_blank" ><div class="fm-icon"><i class="fas fa-bullhorn"></i></div><div class="fm-label">AUDIO EN VIVO</div></a></li></ul></div>
  <aside id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-dark-scheme gdpr_infobar_postion_bottom" role="note" aria-label="Banner de cookies RGPD" style="display: none;">
    <div class="moove-gdpr-info-bar-container">
      <div class="moove-gdpr-info-bar-content">
        
<div class="moove-gdpr-cookie-notice">
  <p>Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web. Si continúa utilizando este sitio asumiremos que está de acuerdo.</p>
<p>&nbsp;</p>
</div>
<!--  .moove-gdpr-cookie-notice -->        
<div class="moove-gdpr-button-holder">
  <button class="mgbutton moove-gdpr-infobar-allow-all" aria-label="Aceptar">Aceptar</button>
  </div>
<!--  .button-container -->      </div>
      <!-- moove-gdpr-info-bar-content -->
    </div>
    <!-- moove-gdpr-info-bar-container -->
  </aside>
  <!-- #moove_gdpr_cookie_info_bar -->
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Te recomendamos leer:</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/para-jesus-chuo-torrealba-hay-una-firme-decision-de-votar/" rel="bookmark" class="td-image-wrap " title="Para Jesús “Chúo” Torrealba hay una firme decisión de votar" ><img width="100" height="70" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/10/19521639_101-100x70.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/10/19521639_101-100x70.jpg 100w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/10/19521639_101-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Para Jesús “Chúo” Torrealba hay una firme decisión de votar" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/para-jesus-chuo-torrealba-hay-una-firme-decision-de-votar/" rel="bookmark" title="Para Jesús “Chúo” Torrealba hay una firme decisión de votar">Para Jesús “Chúo” Torrealba hay una firme decisión de votar</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-26T16:44:44-04:00" >26 octubre, 2021</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/candidatos-para-la-alcaldia-de-caracas-incentivan-al-voto/" rel="bookmark" class="td-image-wrap " title="Candidatos para la alcaldía de Caracas incentivan al voto" ><img width="100" height="70" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/10/Carmen-Melendez-2-100x70.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/10/Carmen-Melendez-2-100x70.jpg 100w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/10/Carmen-Melendez-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Candidatos para la alcaldía de Caracas incentivan al voto" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/candidatos-para-la-alcaldia-de-caracas-incentivan-al-voto/" rel="bookmark" title="Candidatos para la alcaldía de Caracas incentivan al voto">Candidatos para la alcaldía de Caracas incentivan al voto</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-30T13:45:01-04:00" >30 octubre, 2021</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 10.4 (rara)
        Deploy mode: deploy
        
        uid: 61835c171b052
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* --- Justify Text Option --- */
.justify-text {
	text-align: justify;
}        
</style>

<link rel='stylesheet' id='float-menu-fontawesome-css'  href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/float-menu/assets/vendors/fontawesome/css/fontawesome-all.min.css?ver=5.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='float-menu-css'  href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/float-menu/assets/css/style.min.css?ver=3.5' type='text/css' media='all' />
<style id='float-menu-inline-css' type='text/css'>
.float-menu-1 { z-index: 9; }.fm-item-1-0 .fm-icon, .fm-item-1-0 a:hover .fm-icon, .fm-item-1-0 .fm-label{color:#ffffff;background-color:#dd3333;} .fm-bar.fm-right li, .fm-right .fm-mask, .fm-hit, .fm-icon { height: 48px; } .fm-bar a, .fm-icon, .fm-round .fm-hit, .fm-sub > ul { width: 48px; } .fm-icon, .fm-label { line-height:48px; } .fm-icon { font-size: 24px; } .fm-label { font-size: 15px; } .fm-icon .fa { line-height: 48px !important; } .fm-label, .fm-label-space .fm-hit, .fm-sub.fm-side > ul { left: 48px; } .fm-right .fm-label, .fm-right.fm-label-space .fm-hit, .fm-right .fm-sub.fm-side > ul { right: 48px; } .fm-round.fm-label-space .fm-hit { width: 50px; } .fm-sub > ul { top: 48px; } .fm-round li, .fm-round .fm-mask, .fm-round .fm-icon, .fm-round a, .fm-round .fm-label { border-radius: 24px; } .fm-connected .fm-label { padding: 0 11px 0 56px; } .fm-right.fm-connected .fm-label { padding: 0 56px 0 11px; } .fm-connected.fm-round .fm-label { padding: 0 12px 0 47px; } .fm-right.fm-connected.fm-round .fm-label { padding: 0 47px 0 12px; } @media only screen and (max-width: 480px){ .fm-bar.fm-right li, .fm-right .fm-mask, .fm-hit, .fm-icon { height: 48px; } .fm-bar a, .fm-icon, .fm-round .fm-hit, .fm-sub > ul { width: 48px; } .fm-icon, .fm-label { line-height:48px; } .fm-icon { font-size: 24px; } .fm-label { font-size: 15px; } .fm-icon .fa { line-height: 48px !important; } .fm-label, .fm-label-space .fm-hit, .fm-sub.fm-side > ul { left: 48px; } .fm-right .fm-label, .fm-right.fm-label-space .fm-hit, .fm-right .fm-sub.fm-side > ul { right: 48px; } .fm-round.fm-label-space .fm-hit { width: 50px; } .fm-sub > ul { top: 48px; } .fm-round li, .fm-round .fm-mask, .fm-round .fm-icon, .fm-round a, .fm-round .fm-label { border-radius: 24px; } .fm-connected .fm-label { padding: 0 11px 0 56px; } .fm-right.fm-connected .fm-label { padding: 0 56px 0 11px; } .fm-connected.fm-round .fm-label { padding: 0 12px 0 47px; } .fm-right.fm-connected.fm-round .fm-label { padding: 0 47px 0 12px; } }
</style>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://www.radiofeyalegrianoticias.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.radiofeyalegrianoticias.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.radiofeyalegrianoticias.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.radiofeyalegrianoticias.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.radiofeyalegrianoticias.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.radiofeyalegrianoticias.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-includes/js/dist/i18n.min.js?ver=526cadb8371e147b94b51de08c0e6167'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.21'></script>
<script type='text/javascript'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-includes/js/dist/url.min.js?ver=c39bc8ff2109f304dee199fe4d16f584'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-includes/js/dist/hooks.min.js?ver=bb80a0ebca8478ae3a8dd5c4411e6165'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-08-08 04:49:20+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"You are probably offline.":["Probablemente est\u00e1s desconectado."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["La subida de medios ha fallado. Si esto es una foto o una imagen grande, por favor, reduce su tama\u00f1o e int\u00e9ntalo de nuevo."],"An unknown error occurred.":["Ha ocurrido un error desconocido."],"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-includes/js/dist/api-fetch.min.js?ver=8f9f226faa2ef680c8f5b467d75075ab'></script>
<script type='text/javascript'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.radiofeyalegrianoticias.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "d7288c772d" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.radiofeyalegrianoticias.com/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=9cac60bff796053a9968481412a5897a'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.4'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-includes/js/comment-reply.min.js?ver=5.4.7'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdDFMsUAAAAAOZ3EWHqYi5DGPKh4noOV5KUNu6T&#038;ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LdDFMsUAAAAAOZ3EWHqYi5DGPKh4noOV5KUNu6T","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/www.radiofeyalegrianoticias.com\/wp-admin\/admin-ajax.php","post_id":"124227","plugin_dir":"https:\/\/www.radiofeyalegrianoticias.com\/wp-content\/plugins\/gdpr-cookie-compliance","show_icons":"all","is_page":"","strict_init":"1","enabled_default":{"third_party":0,"advanced":0},"geo_location":"false","force_reload":"false","is_single":"1","hide_save_btn":"false","current_user":"0","cookie_expiration":"365","script_delay":"2000","wp_lang":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/gdpr-cookie-compliance/dist/scripts/main.js?ver=4.5.6'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=9cac60bff796053a9968481412a5897a'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-includes/js/wp-embed.min.js?ver=5.4.7'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/float-menu/assets/js/velocity.min.js?ver=3.5'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/float-menu/assets/js/floatMenu.min.js?ver=3.5'></script>
<script type='text/javascript'>
jQuery(document).ready(function() { jQuery(".float-menu-1").floatingMenu({ position: ["right", "center"], offset: [0, 0], shape: "square", sideSpace: true, buttonSpace: true, labelSpace: true, labelConnected: true, labelEffect: "fade", labelAnim: [400, "easeOutQuad"], color: "default", overColor: "default", labelsOn: true, mobileEnable: false, mobileScreen: 768, }); });
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-142499836-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-142499836-1');
</script>


<!-- V1 -->
<div id="moove_gdpr_cookie_modal" class="gdpr_lightbox-hide" role="complementary" aria-label="Pantalla de ajustes RGPD">
  <div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v1">
    <button class="moove-gdpr-modal-close" aria-label="Cerrar los ajustes de cookies RGPD">
      <span class="gdpr-sr-only">Cerrar los ajustes de cookies RGPD</span>
      <span class="gdpr-icon moovegdpr-arrow-close"></span>
    </button>
    <div class="moove-gdpr-modal-left-content">
      
<div class="moove-gdpr-company-logo-holder">
  <img src="https://www.radiofeyalegrianoticias.com/wp-content/plugins/gdpr-cookie-compliance/dist/images/gdpr-logo.png" alt="Radio Fe y Alegría Noticias" title="Radio Fe y Alegría Noticias"   width="350"  height="233"  class="img-responsive" />
</div>
<!--  .moove-gdpr-company-logo-holder -->      <ul id="moove-gdpr-menu">
        
<li class="menu-item-on menu-item-privacy_overview menu-item-selected">
  <button data-href="#privacy_overview" class="moove-gdpr-tab-nav" aria-label="Resumen de privacidad">
    <span class="gdpr-svg-icon">
      <svg class="icon icon-privacy-overview" viewBox="0 0 26 32">
        <path d="M11.082 27.443l1.536 0.666 1.715-0.717c5.018-2.099 8.294-7.014 8.294-12.442v-5.734l-9.958-5.325-9.702 5.325v5.862c0 5.376 3.2 10.24 8.115 12.365zM4.502 10.138l8.166-4.506 8.397 4.506v4.813c0 4.838-2.893 9.19-7.347 11.034l-1.101 0.461-0.922-0.41c-4.352-1.894-7.194-6.195-7.194-10.957v-4.941zM12.029 14.259h1.536v7.347h-1.536v-7.347zM12.029 10.394h1.536v2.483h-1.536v-2.483z" fill="currentColor"></path>
      </svg>      
    </span> 
    <span class="gdpr-nav-tab-title">Resumen de privacidad</span>
  </button>
</li>

  <li class="menu-item-strict-necessary-cookies menu-item-off">
    <button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav" aria-label="Cookies estrictamente necesarias">
      <span class="gdpr-svg-icon">
        <svg class="icon icon-strict-necessary" viewBox="0 0 26 32">
          <path d="M22.685 5.478l-9.984 10.752-2.97-4.070c-0.333-0.461-0.973-0.538-1.434-0.205-0.435 0.333-0.538 0.947-0.23 1.408l3.686 5.094c0.179 0.256 0.461 0.41 0.768 0.435h0.051c0.282 0 0.538-0.102 0.742-0.307l10.854-11.699c0.358-0.435 0.333-1.075-0.102-1.434-0.384-0.384-0.998-0.358-1.382 0.026v0zM22.301 12.954c-0.563 0.102-0.922 0.64-0.794 1.203 0.128 0.614 0.179 1.229 0.179 1.843 0 5.094-4.122 9.216-9.216 9.216s-9.216-4.122-9.216-9.216 4.122-9.216 9.216-9.216c1.536 0 3.021 0.384 4.378 1.101 0.512 0.23 1.126 0 1.357-0.538 0.205-0.461 0.051-0.998-0.384-1.254-5.478-2.944-12.314-0.922-15.283 4.557s-0.922 12.314 4.557 15.258 12.314 0.922 15.258-4.557c0.896-1.638 1.357-3.482 1.357-5.35 0-0.768-0.077-1.51-0.23-2.253-0.102-0.538-0.64-0.896-1.178-0.794z" fill="currentColor"></path>
        </svg>
      </span> 
      <span class="gdpr-nav-tab-title">Cookies estrictamente necesarias</span>
    </button>
  </li>




      </ul>
      
<div class="moove-gdpr-branding-cnt">
  
		<a href="https://wordpress.org/plugins/gdpr-cookie-compliance" target="_blank" rel="noopener noreferrer nofollow" class='moove-gdpr-branding'>Powered by&nbsp; <span>GDPR Cookie Compliance</span></a>
		</div>
<!--  .moove-gdpr-branding -->    </div>
    <!--  .moove-gdpr-modal-left-content -->
    <div class="moove-gdpr-modal-right-content">
      <div class="moove-gdpr-modal-title">
         
      </div>
      <!-- .moove-gdpr-modal-ritle -->
      <div class="main-modal-content">

        <div class="moove-gdpr-tab-content">
          
<div id="privacy_overview" class="moove-gdpr-tab-main">
      <span class="tab-title">Resumen de privacidad</span>
    <div class="moove-gdpr-tab-main-content">
  	<p>Esta web utiliza cookies para que podamos ofrecerte la mejor experiencia de usuario posible. La información de las cookies se almacena en tu navegador y realiza funciones tales como reconocerte cuando vuelves a nuestra web o ayudar a nuestro equipo a comprender qué secciones de la web encuentras más interesantes y útiles.</p>
  	  </div>
  <!--  .moove-gdpr-tab-main-content -->

</div>
<!-- #privacy_overview -->          
  <div id="strict-necessary-cookies" class="moove-gdpr-tab-main" style="display:none">
    <span class="tab-title">Cookies estrictamente necesarias</span>
    <div class="moove-gdpr-tab-main-content">
      <p>Las cookies estrictamente necesarias tiene que activarse siempre para que podamos guardar tus preferencias de ajustes de cookies.</p>
      <div class="moove-gdpr-status-bar ">
        <div class="gdpr-cc-form-wrap">
          <div class="gdpr-cc-form-fieldset">
            <label class="cookie-switch" for="moove_gdpr_strict_cookies">    
              <span class="gdpr-sr-only">Activar o desactivar las cookies</span>        
              <input type="checkbox" aria-label="Cookies estrictamente necesarias"  value="check" name="moove_gdpr_strict_cookies" id="moove_gdpr_strict_cookies">
              <span class="cookie-slider cookie-round" data-text-enable="Activadas" data-text-disabled="Desactivadas"></span>
            </label>
          </div>
          <!-- .gdpr-cc-form-fieldset -->
        </div>
        <!-- .gdpr-cc-form-wrap -->
      </div>
      <!-- .moove-gdpr-status-bar -->
              <div class="moove-gdpr-strict-warning-message" style="margin-top: 10px;">
          <p>Si desactivas esta cookie no podremos guardar tus preferencias. Esto significa que cada vez que visites esta web tendrás que activar o desactivar las cookies de nuevo.</p>
        </div>
        <!--  .moove-gdpr-tab-main-content -->
                                              
    </div>
    <!--  .moove-gdpr-tab-main-content -->
  </div>
  <!-- #strict-necesarry-cookies -->
          
          
          
        </div>
        <!--  .moove-gdpr-tab-content -->
      </div>
      <!--  .main-modal-content -->
      <div class="moove-gdpr-modal-footer-content">
        <div class="moove-gdpr-button-holder">
  <button class="mgbutton moove-gdpr-modal-allow-all button-visible"  aria-label="Activar todo">Activar todo</button>
  <button class="mgbutton moove-gdpr-modal-save-settings button-visible" aria-label="Guardar ajustes">Guardar ajustes</button>
</div>
<!--  .moove-gdpr-button-holder -->      </div>
      <!--  .moove-gdpr-modal-footer-content -->
    </div>
    <!--  .moove-gdpr-modal-right-content -->

    <div class="moove-clearfix"></div>

  </div>
  <!--  .moove-gdpr-modal-content -->
</div>
<!-- #moove_gdpr_cookie_modal -->
<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Caracas, VE","api_location":"Caracas","api_language":"es","api_key":"9609ec76188877c60de78f9ee0b66f91","today_icon":"broken-clouds-n","today_icon_text":"nubes","today_temp":[20.7,69.2],"today_humidity":100,"today_wind_speed":[3.1,1.9],"today_min":[20.7,69.2],"today_max":[20.7,69.2],"today_clouds":98,"current_unit":0,"forecast":[{"timestamp":1636005600,"day_name":"Jue","day_temp":[26,79],"owm_day_index":0},{"timestamp":1636070400,"day_name":"Vie","day_temp":[27,80],"owm_day_index":6},{"timestamp":1636156800,"day_name":"S\u00e1b","day_temp":[27,80],"owm_day_index":14},{"timestamp":1636243200,"day_name":"Dom","day_temp":[27,81],"owm_day_index":22},{"timestamp":1636329600,"day_name":"Lun","day_temp":[22,71],"owm_day_index":30}]});
				});
			
			
</script>


</body>
</html>