<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<title>Trump niega vinculación con incursiones armadas en Venezuela - Radio Fe y Alegría Noticias</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.radiofeyalegrianoticias.com/xmlrpc.php" />
<meta property="og:image" content="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/Trump.jpg" />

<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.radiofeyalegrianoticias.com/trump-niega-vinculacion-con-incursiones-armadas-en-venezuela/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Trump niega vinculación con incursiones armadas en Venezuela - Radio Fe y Alegría Noticias" />
<meta property="og:description" content="Donald Trump, presidente de Estados Unidos, negó vinculación con las incursiones armadas frustradas en Venezuela entre el domingo 3 y lunes 4 de mayo, el primero en el estado La Guaira y el segundo en Aragua. &#8220;No tiene que nada que ver con nuestro gobierno, pero acabo de recibir información sobre eso y lo investigaremos&#8221;, &hellip;" />
<meta property="og:url" content="https://www.radiofeyalegrianoticias.com/trump-niega-vinculacion-con-incursiones-armadas-en-venezuela/" />
<meta property="og:site_name" content="Radio Fe y Alegría Noticias" />
<meta property="article:tag" content="Ataque armado" />
<meta property="article:tag" content="Donald Trump" />
<meta property="article:tag" content="Venezuela" />
<meta property="article:section" content="Lo Actual" />
<meta property="article:published_time" content="2020-05-05T20:10:00+00:00" />
<meta property="article:modified_time" content="2020-05-05T20:43:45+00:00" />
<meta property="og:updated_time" content="2020-05-05T20:43:45+00:00" />
<meta property="og:image" content="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/Trump.jpg" />
<meta property="og:image:secure_url" content="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/Trump.jpg" />
<meta property="og:image:width" content="768" />
<meta property="og:image:height" content="420" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Donald Trump, presidente de Estados Unidos, negó vinculación con las incursiones armadas frustradas en Venezuela entre el domingo 3 y lunes 4 de mayo, el primero en el estado La Guaira y el segundo en Aragua. &#8220;No tiene que nada que ver con nuestro gobierno, pero acabo de recibir información sobre eso y lo investigaremos&#8221;, [&hellip;]" />
<meta name="twitter:title" content="Trump niega vinculación con incursiones armadas en Venezuela - Radio Fe y Alegría Noticias" />
<meta name="twitter:image" content="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/Trump.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.radiofeyalegrianoticias.com/#website","url":"https://www.radiofeyalegrianoticias.com/","name":"Radio Fe y Alegr\u00eda Noticias","inLanguage":"es","potentialAction":[{"@type":"SearchAction","target":"https://www.radiofeyalegrianoticias.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.radiofeyalegrianoticias.com/trump-niega-vinculacion-con-incursiones-armadas-en-venezuela/#primaryimage","inLanguage":"es","url":"https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/Trump.jpg","width":768,"height":420},{"@type":"WebPage","@id":"https://www.radiofeyalegrianoticias.com/trump-niega-vinculacion-con-incursiones-armadas-en-venezuela/#webpage","url":"https://www.radiofeyalegrianoticias.com/trump-niega-vinculacion-con-incursiones-armadas-en-venezuela/","name":"Trump niega vinculaci\u00f3n con incursiones armadas en Venezuela - Radio Fe y Alegr\u00eda Noticias","isPartOf":{"@id":"https://www.radiofeyalegrianoticias.com/#website"},"inLanguage":"es","primaryImageOfPage":{"@id":"https://www.radiofeyalegrianoticias.com/trump-niega-vinculacion-con-incursiones-armadas-en-venezuela/#primaryimage"},"datePublished":"2020-05-05T20:10:00+00:00","dateModified":"2020-05-05T20:43:45+00:00","author":{"@id":"https://www.radiofeyalegrianoticias.com/#/schema/person/7a9d7b574956f4211b0337d072440c0c"},"potentialAction":[{"@type":"ReadAction","target":["https://www.radiofeyalegrianoticias.com/trump-niega-vinculacion-con-incursiones-armadas-en-venezuela/"]}]},{"@type":["Person"],"@id":"https://www.radiofeyalegrianoticias.com/#/schema/person/7a9d7b574956f4211b0337d072440c0c","name":"Eudo Torres","sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Fe y Alegría Noticias &raquo; Feed" href="https://www.radiofeyalegrianoticias.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Fe y Alegría Noticias &raquo; Feed de los comentarios" href="https://www.radiofeyalegrianoticias.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.radiofeyalegrianoticias.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.radiofeyalegrianoticias.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.radiofeyalegrianoticias.com/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='moove_gdpr_frontend-css' href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/gdpr-cookie-compliance/dist/styles/gdpr-main.css?ver=4.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=d158fac1e2f85794ec26781eb2a38fd9' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.radiofeyalegrianoticias.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radiofeyalegrianoticias.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.radiofeyalegrianoticias.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.3.3" />
<link rel='shortlink' href='https://www.radiofeyalegrianoticias.com/?p=29052' />
<link rel="alternate" type="application/json+oembed" href="https://www.radiofeyalegrianoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiofeyalegrianoticias.com%2Ftrump-niega-vinculacion-con-incursiones-armadas-en-venezuela%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radiofeyalegrianoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiofeyalegrianoticias.com%2Ftrump-niega-vinculacion-con-incursiones-armadas-en-venezuela%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"22564aba0e","wpRestUrl":"https:\/\/www.radiofeyalegrianoticias.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.radiofeyalegrianoticias.com\/wp-admin\/","wpRestNonce":"22564aba0e","wpRestUrl":"https:\/\/www.radiofeyalegrianoticias.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>

<script>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</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-142499836-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-142499836-1');
</script>
<link rel="icon" href="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/cropped-FAVICON-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/cropped-FAVICON-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/cropped-FAVICON-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/cropped-FAVICON-270x270.png" />
<style id="gdpr_cookie_compliance_inline_styles" type='text/css'>
	#moove_gdpr_cookie_modal,#moove_gdpr_cookie_info_bar,.gdpr_cookie_settings_shortcode_content{font-family:Nunito,sans-serif}#moove_gdpr_save_popup_settings_button{background-color:#373737;color:#fff}#moove_gdpr_save_popup_settings_button:hover{background-color:#000}#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton,#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton{background-color:#d33333}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton,.gdpr_cookie_settings_shortcode_content .gdpr-shr-button.button-green{background-color:#d33333;border-color:#d33333}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton:hover,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton:hover,.gdpr_cookie_settings_shortcode_content .gdpr-shr-button.button-green:hover{background-color:#fff;color:#d33333}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close span.gdpr-icon{background-color:#d33333;border:1px solid #d33333}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close i:hover,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close span.gdpr-icon:hover{color:#d33333}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a span.gdpr-icon,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button span.gdpr-icon{color:inherit}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li:hover a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li:hover button{color:#000}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a span.gdpr-icon,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button span.gdpr-icon{color:inherit}#moove_gdpr_cookie_modal .gdpr-acc-link{line-height:0;font-size:0;color:transparent;position:absolute}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close:hover i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-tab-main .moove-gdpr-tab-main-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content span.change-settings-button:hover{color:#d33333}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button{color:#000}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button i{color:#000}#moove_gdpr_cookie_modal.lity-hide{display:none}</style>

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #e1251b;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #e1251b;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #e1251b;
                }
                .tdm-btn-style1 {
					background-color: #e1251b;
				}
				.tdm-btn-style2:before {
				    border-color: #e1251b;
				}
				.tdm-btn-style2 {
				    color: #e1251b;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #e1251b;
                    -moz-box-shadow: 0 2px 16px #e1251b;
                    box-shadow: 0 2px 16px #e1251b;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #e1251b;
                    -moz-box-shadow: 0 4px 26px #e1251b;
                    box-shadow: 0 4px 26px #e1251b;
				}
</style>
<style id="tdw-css-placeholder"></style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-29052 single-format-standard trump-niega-vinculacion-con-incursiones-armadas-en-venezuela global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/radiofeyalegria.noticias" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/radiofeyalegria" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-55" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-55"><a href="https://www.radiofeyalegrianoticias.com/">INICIO</a></li>
<li id="menu-item-2084" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2084"><a href="https://www.radiofeyalegrianoticias.com/category/loactual/">LO ACTUAL</a></li>
<li id="menu-item-20764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20764"><a href="https://www.radiofeyalegrianoticias.com/category/covid-19/">COVID-19</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57"><a href="https://radiofeyalegrianoticias.com/category/regiones">REGIONES</a></li>
<li id="menu-item-380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-380"><a href="https://radiofeyalegrianoticias.com/category/economia">ECONOMÍA</a></li>
<li id="menu-item-558" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-558"><a href="https://radiofeyalegrianoticias.com/category/frontera">FRONTERA</a></li>
<li id="menu-item-559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-559"><a href="https://radiofeyalegrianoticias.com/category/rededucacion">RED DE EDUCACIÓN</a></li>
<li id="menu-item-382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-382"><a href="https://radiofeyalegrianoticias.com/category/redindigena">RED INDÍGENA</a></li>
<li id="menu-item-381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-381"><a href="https://radiofeyalegrianoticias.com/category/redopinadores">OPINIÓN</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-58"><a href="https://radiofeyalegrianoticias.com/category/mundo">MUNDO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-560"><a href="https://radiofeyalegrianoticias.com/category/abyayala/">ABYA YALA</a></li>
</ul>
</li>
<li id="menu-item-19666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19666"><a href="https://www.radiofeyalegrianoticias.com/category/65aniversario/">65 ANIVERSARIO</a></li>
<li id="menu-item-383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-383"><a href="https://radiofeyalegrianoticias.com/category/deportes">DEPORTES</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-56"><a>PODCAST<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-23262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23262"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/campanas/">Campañas Radiofónicas</a></li>
<li id="menu-item-23263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23263"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/charla_periodistica/">Charla Periodística</a></li>
<li id="menu-item-23264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23264"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/entrevista/">Entrevista</a></li>
<li id="menu-item-23265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23265"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/entrevista_de_la_semana/">Entrevista de la semana</a></li>
<li id="menu-item-23266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23266"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/una_palabra_oportuna/">Una palabra oportuna</a></li>
</ul>
</li>
<li id="menu-item-20832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-20832"><a href="https://www.radiofeyalegrianoticias.com/sin-salon/">SIN SALÓN<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-20986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20986"><a href="https://www.radiofeyalegrianoticias.com/category/sin_salon/semestres/">SEMESTRES</a></li>
<li id="menu-item-20985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20985"><a href="https://www.radiofeyalegrianoticias.com/category/sin_salon/periodos/">PERIODOS</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.radiofeyalegrianoticias.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-10 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-2">
<div class="td-header-sp-top-widget">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.radiofeyalegrianoticias.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/radiofeyalegria.noticias" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/radiofeyalegria" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons scattered-clouds-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">30.3</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Caracas</div>
</div>
</div>
<div class="td_data_time">
<div>
martes, mayo 5, 2020
</div>
</div>
<div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-33"><a href="#">Capacitación</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-34"><a href="#">Privacidad</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-35"><a href="https://www.radiofeyalegrianoticias.com/contacto/">Contacto</a></li>
</ul></div></div>
</div>

</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_container td_stretch_content_1600">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.radiofeyalegrianoticias.com/">
<img src="https://radiofeyalegrianoticias.com/wp-content/uploads/2019/04/Recurso-1-300x49.png" alt="" />
<span class="td-visual-hidden">Radio Fe y Alegría Noticias</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1400">
<div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.radiofeyalegrianoticias.com/">
<img src="https://radiofeyalegrianoticias.com/wp-content/uploads/2019/06/irfa300x50-pie.png" alt="" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.radiofeyalegrianoticias.com/">
<img src="https://radiofeyalegrianoticias.com/wp-content/uploads/2019/04/Recurso-1-300x49.png" alt="" />
</a>
</div>
<div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-55"><a href="https://www.radiofeyalegrianoticias.com/">INICIO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-2084"><a href="https://www.radiofeyalegrianoticias.com/category/loactual/">LO ACTUAL</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5eb1db86a4873_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_1_5eb1db86a4873"><script>var block_td_uid_1_5eb1db86a4873 = new tdBlock();
block_td_uid_1_5eb1db86a4873.id = "td_uid_1_5eb1db86a4873";
block_td_uid_1_5eb1db86a4873.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5eb1db86a4873_rand","tdc_css_class":"td_uid_1_5eb1db86a4873_rand","tdc_css_class_style":"td_uid_1_5eb1db86a4873_rand_style"}';
block_td_uid_1_5eb1db86a4873.td_column_number = "3";
block_td_uid_1_5eb1db86a4873.block_type = "td_block_mega_menu";
block_td_uid_1_5eb1db86a4873.post_count = "5";
block_td_uid_1_5eb1db86a4873.found_posts = "1652";
block_td_uid_1_5eb1db86a4873.header_color = "";
block_td_uid_1_5eb1db86a4873.ajax_pagination_infinite_stop = "";
block_td_uid_1_5eb1db86a4873.max_num_pages = "331";
tdBlocksArray.push(block_td_uid_1_5eb1db86a4873);
</script><div id=td_uid_1_5eb1db86a4873 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/fluctuaciones-electricas-afectaron-el-60-de-la-conectividad-nacional/" rel="bookmark" class="td-image-wrap" title="Fluctuaciones eléctricas afectaron el 60% de la conectividad nacional"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/Sin-conexión-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/Sin-conexión-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/Sin-conexión-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fluctuaciones eléctricas afectaron el 60% de la conectividad nacional" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/fluctuaciones-electricas-afectaron-el-60-de-la-conectividad-nacional/" rel="bookmark" title="Fluctuaciones eléctricas afectaron el 60% de la conectividad nacional">Fluctuaciones eléctricas afectaron el 60% de la conectividad nacional</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/provea-ratifica-su-compromiso-con-los-ddhh-en-venezuela/" rel="bookmark" class="td-image-wrap" title="Provea ratifica su compromiso con los DDHH en Venezuela"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/Uzcategui-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/Uzcategui-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/Uzcategui-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Provea ratifica su compromiso con los DDHH en Venezuela" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/provea-ratifica-su-compromiso-con-los-ddhh-en-venezuela/" rel="bookmark" title="Provea ratifica su compromiso con los DDHH en Venezuela">Provea ratifica su compromiso con los DDHH en Venezuela</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/se-registran-apagones-a-granel-en-casi-toda-venezuela/" rel="bookmark" class="td-image-wrap" title="Se registran apagones a granel en casi toda Venezuela"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/electricidaddd-1.jpg_1813825294-1-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/electricidaddd-1.jpg_1813825294-1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/electricidaddd-1.jpg_1813825294-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se registran apagones a granel en casi toda Venezuela" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/se-registran-apagones-a-granel-en-casi-toda-venezuela/" rel="bookmark" title="Se registran apagones a granel en casi toda Venezuela">Se registran apagones a granel en casi toda Venezuela</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/diputada-martinez-denuncia-que-cadaveres-del-cepella-no-fueron-resguardados/" rel="bookmark" class="td-image-wrap" title="Diputada Martínez denuncia que cadáveres del Cepella no fueron resguardados"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/Beatriz-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/Beatriz-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/Beatriz-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Diputada Martínez denuncia que cadáveres del Cepella no fueron resguardados" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/diputada-martinez-denuncia-que-cadaveres-del-cepella-no-fueron-resguardados/" rel="bookmark" title="Diputada Martínez denuncia que cadáveres del Cepella no fueron resguardados">Diputada Martínez denuncia que cadáveres del Cepella no fueron resguardados</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/trump-niega-vinculacion-con-incursiones-armadas-en-venezuela/" rel="bookmark" class="td-image-wrap" title="Trump niega vinculación con incursiones armadas en Venezuela"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/Trump-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/Trump-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/Trump-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Trump niega vinculación con incursiones armadas en Venezuela" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/trump-niega-vinculacion-con-incursiones-armadas-en-venezuela/" rel="bookmark" title="Trump niega vinculación con incursiones armadas en Venezuela">Trump niega vinculación con incursiones armadas en Venezuela</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5eb1db86a4873" data-td_block_id="td_uid_1_5eb1db86a4873"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5eb1db86a4873" data-td_block_id="td_uid_1_5eb1db86a4873"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20764"><a href="https://www.radiofeyalegrianoticias.com/category/covid-19/">COVID-19</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-57"><a href="https://radiofeyalegrianoticias.com/category/regiones">REGIONES</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5eb1db86b3254_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_2_5eb1db86b3254"><script>var block_td_uid_2_5eb1db86b3254 = new tdBlock();
block_td_uid_2_5eb1db86b3254.id = "td_uid_2_5eb1db86b3254";
block_td_uid_2_5eb1db86b3254.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5eb1db86b3254_rand","tdc_css_class":"td_uid_2_5eb1db86b3254_rand","tdc_css_class_style":"td_uid_2_5eb1db86b3254_rand_style"}';
block_td_uid_2_5eb1db86b3254.td_column_number = "3";
block_td_uid_2_5eb1db86b3254.block_type = "td_block_mega_menu";
block_td_uid_2_5eb1db86b3254.post_count = "5";
block_td_uid_2_5eb1db86b3254.found_posts = "1075";
block_td_uid_2_5eb1db86b3254.header_color = "";
block_td_uid_2_5eb1db86b3254.ajax_pagination_infinite_stop = "";
block_td_uid_2_5eb1db86b3254.max_num_pages = "215";
tdBlocksArray.push(block_td_uid_2_5eb1db86b3254);
</script><div id=td_uid_2_5eb1db86b3254 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/larense-contagiado-por-covid-19-se-encuentra-en-tachira/" rel="bookmark" class="td-image-wrap" title="Larense contagiado por COVID-19 se encuentra en Táchira"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/Carmen-Melendez-Covid-2-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/Carmen-Melendez-Covid-2-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/Carmen-Melendez-Covid-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Larense contagiado por COVID-19 se encuentra en Táchira" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/covid-19/" class="td-post-category">COVID-19</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/larense-contagiado-por-covid-19-se-encuentra-en-tachira/" rel="bookmark" title="Larense contagiado por COVID-19 se encuentra en Táchira">Larense contagiado por COVID-19 se encuentra en Táchira</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/los-resultados-de-casos-sospechosos-en-delta-amacuro-se-demoran/" rel="bookmark" class="td-image-wrap" title="Los resultados de casos sospechosos en Delta Amacuro se demoran"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/Lizeta-696x464-1-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/Lizeta-696x464-1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/Lizeta-696x464-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los resultados de casos sospechosos en Delta Amacuro se demoran" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/covid-19/" class="td-post-category">COVID-19</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/los-resultados-de-casos-sospechosos-en-delta-amacuro-se-demoran/" rel="bookmark" title="Los resultados de casos sospechosos en Delta Amacuro se demoran">Los resultados de casos sospechosos en Delta Amacuro se demoran</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/productores-en-guarico-denuncian-amenazas/" rel="bookmark" class="td-image-wrap" title="Productores en Guárico denuncian amenazas"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/guardatinajas-campesinos-guarico-terratenientes-1-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/guardatinajas-campesinos-guarico-terratenientes-1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/guardatinajas-campesinos-guarico-terratenientes-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Productores en Guárico denuncian amenazas" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/regiones/" class="td-post-category">Regiones</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/productores-en-guarico-denuncian-amenazas/" rel="bookmark" title="Productores en Guárico denuncian amenazas">Productores en Guárico denuncian amenazas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/asesinan-a-joven-en-una-protesta-por-racionamiento-electrico-en-merida/" rel="bookmark" class="td-image-wrap" title="Asesinan a joven en una protesta por apagones en Mérida"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/Rafael-Hernandez-Merida-1-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/Rafael-Hernandez-Merida-1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/Rafael-Hernandez-Merida-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Asesinan a joven en una protesta por apagones en Mérida" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/regiones/" class="td-post-category">Regiones</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/asesinan-a-joven-en-una-protesta-por-racionamiento-electrico-en-merida/" rel="bookmark" title="Asesinan a joven en una protesta por apagones en Mérida">Asesinan a joven en una protesta por apagones en Mérida</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/gobernacion-del-zulia-estudia-flexibilizar-el-suministro-de-gasolina/" rel="bookmark" class="td-image-wrap" title="Gobernación del Zulia estudia flexibilizar el suministro de gasolina"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/EXMRM6RWkAEVUpv-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/EXMRM6RWkAEVUpv-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/EXMRM6RWkAEVUpv-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gobernación del Zulia estudia flexibilizar el suministro de gasolina" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/regiones/" class="td-post-category">Regiones</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/gobernacion-del-zulia-estudia-flexibilizar-el-suministro-de-gasolina/" rel="bookmark" title="Gobernación del Zulia estudia flexibilizar el suministro de gasolina">Gobernación del Zulia estudia flexibilizar el suministro de gasolina</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5eb1db86b3254" data-td_block_id="td_uid_2_5eb1db86b3254"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5eb1db86b3254" data-td_block_id="td_uid_2_5eb1db86b3254"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-380"><a href="https://radiofeyalegrianoticias.com/category/economia">ECONOMÍA</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5eb1db86bd6e4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_3_5eb1db86bd6e4"><script>var block_td_uid_3_5eb1db86bd6e4 = new tdBlock();
block_td_uid_3_5eb1db86bd6e4.id = "td_uid_3_5eb1db86bd6e4";
block_td_uid_3_5eb1db86bd6e4.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5eb1db86bd6e4_rand","tdc_css_class":"td_uid_3_5eb1db86bd6e4_rand","tdc_css_class_style":"td_uid_3_5eb1db86bd6e4_rand_style"}';
block_td_uid_3_5eb1db86bd6e4.td_column_number = "3";
block_td_uid_3_5eb1db86bd6e4.block_type = "td_block_mega_menu";
block_td_uid_3_5eb1db86bd6e4.post_count = "5";
block_td_uid_3_5eb1db86bd6e4.found_posts = "105";
block_td_uid_3_5eb1db86bd6e4.header_color = "";
block_td_uid_3_5eb1db86bd6e4.ajax_pagination_infinite_stop = "";
block_td_uid_3_5eb1db86bd6e4.max_num_pages = "21";
tdBlocksArray.push(block_td_uid_3_5eb1db86bd6e4);
</script><div id=td_uid_3_5eb1db86bd6e4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/asi-quedaron-los-precios-acordados-de-27-productos/" rel="bookmark" class="td-image-wrap" title="Cuatro días después, el Ministerio de Comercio publica la lista de precios acordados"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/Precios-Acordados-1-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/Precios-Acordados-1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/Precios-Acordados-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cuatro días después, el Ministerio de Comercio publica la lista de precios acordados" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/economia/" class="td-post-category">Economía</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/asi-quedaron-los-precios-acordados-de-27-productos/" rel="bookmark" title="Cuatro días después, el Ministerio de Comercio publica la lista de precios acordados">Cuatro días después, el Ministerio de Comercio publica la lista de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/comercios-deben-usar-la-tasa-del-banco-central-de-venezuela/" rel="bookmark" class="td-image-wrap" title="Comercios deben usar la tasa del Banco Central de Venezuela"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/Eneida-Laya-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/Eneida-Laya-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/Eneida-Laya-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Comercios deben usar la tasa del Banco Central de Venezuela" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/economia/" class="td-post-category">Economía</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/comercios-deben-usar-la-tasa-del-banco-central-de-venezuela/" rel="bookmark" title="Comercios deben usar la tasa del Banco Central de Venezuela">Comercios deben usar la tasa del Banco Central de Venezuela</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/precio-del-wti-se-recupera-y-alcanza-los-15-dolares-por-barril/" rel="bookmark" class="td-image-wrap" title="Precio del WTI se recupera y alcanza los 15 dólares por barril"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/petroleo2-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/petroleo2-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/petroleo2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Precio del WTI se recupera y alcanza los 15 dólares por barril" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/economia/" class="td-post-category">Economía</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/precio-del-wti-se-recupera-y-alcanza-los-15-dolares-por-barril/" rel="bookmark" title="Precio del WTI se recupera y alcanza los 15 dólares por barril">Precio del WTI se recupera y alcanza los 15 dólares por&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/fedecamaras-es-la-peor-via-que-se-ha-podido-tomar-en-este-momento/" rel="bookmark" class="td-image-wrap" title="Fedecámaras: &#8220;Es la peor vía que se ha podido tomar en este momento&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/ricardo-cusanno-2-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/ricardo-cusanno-2-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/ricardo-cusanno-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fedecámaras: &#8220;Es la peor vía que se ha podido tomar en este momento&#8221;" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/economia/" class="td-post-category">Economía</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/fedecamaras-es-la-peor-via-que-se-ha-podido-tomar-en-este-momento/" rel="bookmark" title="Fedecámaras: &#8220;Es la peor vía que se ha podido tomar en este momento&#8221;">Fedecámaras: &#8220;Es la peor vía que se ha podido tomar en&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/salario-minimo-deberia-alcanzar-para-comprar-la-canasta-basica-alimentaria/" rel="bookmark" class="td-image-wrap" title="Salario mínimo debería alcanzar para comprar la Canasta Básica Alimentaria"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/escasez-alimentos-768x512-1-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/escasez-alimentos-768x512-1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/escasez-alimentos-768x512-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Salario mínimo debería alcanzar para comprar la Canasta Básica Alimentaria" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/economia/" class="td-post-category">Economía</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/salario-minimo-deberia-alcanzar-para-comprar-la-canasta-basica-alimentaria/" rel="bookmark" title="Salario mínimo debería alcanzar para comprar la Canasta Básica Alimentaria">Salario mínimo debería alcanzar para comprar la Canasta Básica Alimentaria</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5eb1db86bd6e4" data-td_block_id="td_uid_3_5eb1db86bd6e4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5eb1db86bd6e4" data-td_block_id="td_uid_3_5eb1db86bd6e4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-558"><a href="https://radiofeyalegrianoticias.com/category/frontera">FRONTERA</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5eb1db86c482a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_4_5eb1db86c482a"><script>var block_td_uid_4_5eb1db86c482a = new tdBlock();
block_td_uid_4_5eb1db86c482a.id = "td_uid_4_5eb1db86c482a";
block_td_uid_4_5eb1db86c482a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5eb1db86c482a_rand","tdc_css_class":"td_uid_4_5eb1db86c482a_rand","tdc_css_class_style":"td_uid_4_5eb1db86c482a_rand_style"}';
block_td_uid_4_5eb1db86c482a.td_column_number = "3";
block_td_uid_4_5eb1db86c482a.block_type = "td_block_mega_menu";
block_td_uid_4_5eb1db86c482a.post_count = "5";
block_td_uid_4_5eb1db86c482a.found_posts = "115";
block_td_uid_4_5eb1db86c482a.header_color = "";
block_td_uid_4_5eb1db86c482a.ajax_pagination_infinite_stop = "";
block_td_uid_4_5eb1db86c482a.max_num_pages = "23";
tdBlocksArray.push(block_td_uid_4_5eb1db86c482a);
</script><div id=td_uid_4_5eb1db86c482a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/tres-venezolanos-murieron-arrollados-mientras-caminaban-desde-peru/" rel="bookmark" class="td-image-wrap" title="Tres venezolanos murieron arrollados mientras caminaban desde Perú"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/Migrantes-caminan-Peru-218x150.png" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/Migrantes-caminan-Peru-218x150.png 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/Migrantes-caminan-Peru-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tres venezolanos murieron arrollados mientras caminaban desde Perú" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/frontera/" class="td-post-category">Frontera</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/tres-venezolanos-murieron-arrollados-mientras-caminaban-desde-peru/" rel="bookmark" title="Tres venezolanos murieron arrollados mientras caminaban desde Perú">Tres venezolanos murieron arrollados mientras caminaban desde Perú</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/acnur-en-alerta-por-venezolanos-migrantes/" rel="bookmark" class="td-image-wrap" title="Acnur en alerta por situación de venezolanos migrantes"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/Migrantes-venezolanos-retornados-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/Migrantes-venezolanos-retornados-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/Migrantes-venezolanos-retornados-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Acnur en alerta por situación de venezolanos migrantes" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/frontera/" class="td-post-category">Frontera</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/acnur-en-alerta-por-venezolanos-migrantes/" rel="bookmark" title="Acnur en alerta por situación de venezolanos migrantes">Acnur en alerta por situación de venezolanos migrantes</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/acnur-ofrecera-albergue-para-migrantes-venezolanos-en-colombia/" rel="bookmark" class="td-image-wrap" title="Acnur ofrecerá albergue para migrantes venezolanos en Colombia"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/Albuergue-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/Albuergue-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/Albuergue-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Acnur ofrecerá albergue para migrantes venezolanos en Colombia" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/frontera/" class="td-post-category">Frontera</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/acnur-ofrecera-albergue-para-migrantes-venezolanos-en-colombia/" rel="bookmark" title="Acnur ofrecerá albergue para migrantes venezolanos en Colombia">Acnur ofrecerá albergue para migrantes venezolanos en Colombia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/oferta-de-viajes-clandestinos-hacia-y-desde-trinidad-y-tobago-no-se-detienen/" rel="bookmark" class="td-image-wrap" title="Oferta de viajes clandestinos hacia y desde Trinidad y Tobago no se detienen"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/Captura-1-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/Captura-1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/Captura-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Oferta de viajes clandestinos hacia y desde Trinidad y Tobago no se detienen" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/frontera/" class="td-post-category">Frontera</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/oferta-de-viajes-clandestinos-hacia-y-desde-trinidad-y-tobago-no-se-detienen/" rel="bookmark" title="Oferta de viajes clandestinos hacia y desde Trinidad y Tobago no se detienen">Oferta de viajes clandestinos hacia y desde Trinidad y Tobago no&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/160-venezolanos-desterrados-en-las-afueras-de-bogota-padecen-frio-y-hambre/" rel="bookmark" class="td-image-wrap" title="160 venezolanos desterrados en las afueras de Bogotá padecen frío y hambre"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/Tricolar-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/Tricolar-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/Tricolar-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="160 venezolanos desterrados en las afueras de Bogotá padecen frío y hambre" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/frontera/" class="td-post-category">Frontera</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/160-venezolanos-desterrados-en-las-afueras-de-bogota-padecen-frio-y-hambre/" rel="bookmark" title="160 venezolanos desterrados en las afueras de Bogotá padecen frío y hambre">160 venezolanos desterrados en las afueras de Bogotá padecen frío y&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5eb1db86c482a" data-td_block_id="td_uid_4_5eb1db86c482a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5eb1db86c482a" data-td_block_id="td_uid_4_5eb1db86c482a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-559"><a href="https://radiofeyalegrianoticias.com/category/rededucacion">RED DE EDUCACIÓN</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5eb1db86cc957_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_5_5eb1db86cc957"><script>var block_td_uid_5_5eb1db86cc957 = new tdBlock();
block_td_uid_5_5eb1db86cc957.id = "td_uid_5_5eb1db86cc957";
block_td_uid_5_5eb1db86cc957.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5eb1db86cc957_rand","tdc_css_class":"td_uid_5_5eb1db86cc957_rand","tdc_css_class_style":"td_uid_5_5eb1db86cc957_rand_style"}';
block_td_uid_5_5eb1db86cc957.td_column_number = "3";
block_td_uid_5_5eb1db86cc957.block_type = "td_block_mega_menu";
block_td_uid_5_5eb1db86cc957.post_count = "5";
block_td_uid_5_5eb1db86cc957.found_posts = "115";
block_td_uid_5_5eb1db86cc957.header_color = "";
block_td_uid_5_5eb1db86cc957.ajax_pagination_infinite_stop = "";
block_td_uid_5_5eb1db86cc957.max_num_pages = "23";
tdBlocksArray.push(block_td_uid_5_5eb1db86cc957);
</script><div id=td_uid_5_5eb1db86cc957 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/robo-a-escuela-de-fe-y-alegria-en-maturin-deja-sin-comida-a-600-ninos/" rel="bookmark" class="td-image-wrap" title="Robo a escuela de Fe y Alegría en Maturín deja sin comida a 600 niños"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/IMG-20200504-WA0020-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/IMG-20200504-WA0020-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/IMG-20200504-WA0020-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Robo a escuela de Fe y Alegría en Maturín deja sin comida a 600 niños" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/robo-a-escuela-de-fe-y-alegria-en-maturin-deja-sin-comida-a-600-ninos/" rel="bookmark" title="Robo a escuela de Fe y Alegría en Maturín deja sin comida a 600 niños">Robo a escuela de Fe y Alegría en Maturín deja sin&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/fe-y-alegria-reclama-salarios-dignos/" rel="bookmark" class="td-image-wrap" title="Fe y Alegría reclama salarios dignos"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/ANTONIO-PÉREZ-ESCLARÍN-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/ANTONIO-PÉREZ-ESCLARÍN-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/ANTONIO-PÉREZ-ESCLARÍN-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Fe y Alegría educación" title="Fe y Alegría reclama salarios dignos" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/covid-19/" class="td-post-category">COVID-19</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/fe-y-alegria-reclama-salarios-dignos/" rel="bookmark" title="Fe y Alegría reclama salarios dignos">Fe y Alegría reclama salarios dignos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/roban-por-tercera-ocasion-escuela-de-fe-y-alegria-en-cumana/" rel="bookmark" class="td-image-wrap" title="Roban por tercera ocasión escuela de Fe y Alegría en Cumaná"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/FyA-Cumaná-1-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/FyA-Cumaná-1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/FyA-Cumaná-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Roban por tercera ocasión escuela de Fe y Alegría en Cumaná" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/roban-por-tercera-ocasion-escuela-de-fe-y-alegria-en-cumana/" rel="bookmark" title="Roban por tercera ocasión escuela de Fe y Alegría en Cumaná">Roban por tercera ocasión escuela de Fe y Alegría en Cumaná</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/salarios-de-los-docentes-siguen-siendo-precarios/" rel="bookmark" class="td-image-wrap" title="Salarios de los docentes siguen siendo precarios"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/Rafael-Peña-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/Rafael-Peña-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/Rafael-Peña-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Salarios de los docentes siguen siendo precarios" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/salarios-de-los-docentes-siguen-siendo-precarios/" rel="bookmark" title="Salarios de los docentes siguen siendo precarios">Salarios de los docentes siguen siendo precarios</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/docentes-de-la-guajira-se-las-ingenian-para-seguir-con-las-clases/" rel="bookmark" class="td-image-wrap" title="Docentes de la Guajira se las ingenian para seguir con las clases"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-30-at-7.40.36-AM-e1588087788502-218x150.jpeg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-30-at-7.40.36-AM-e1588087788502-218x150.jpeg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-30-at-7.40.36-AM-e1588087788502-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Docentes de la Guajira se las ingenian para seguir con las clases" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/frontera/" class="td-post-category">Frontera</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/docentes-de-la-guajira-se-las-ingenian-para-seguir-con-las-clases/" rel="bookmark" title="Docentes de la Guajira se las ingenian para seguir con las clases">Docentes de la Guajira se las ingenian para seguir con las&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5eb1db86cc957" data-td_block_id="td_uid_5_5eb1db86cc957"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5eb1db86cc957" data-td_block_id="td_uid_5_5eb1db86cc957"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-382"><a href="https://radiofeyalegrianoticias.com/category/redindigena">RED INDÍGENA</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5eb1db86d2a77_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_6_5eb1db86d2a77"><script>var block_td_uid_6_5eb1db86d2a77 = new tdBlock();
block_td_uid_6_5eb1db86d2a77.id = "td_uid_6_5eb1db86d2a77";
block_td_uid_6_5eb1db86d2a77.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5eb1db86d2a77_rand","tdc_css_class":"td_uid_6_5eb1db86d2a77_rand","tdc_css_class_style":"td_uid_6_5eb1db86d2a77_rand_style"}';
block_td_uid_6_5eb1db86d2a77.td_column_number = "3";
block_td_uid_6_5eb1db86d2a77.block_type = "td_block_mega_menu";
block_td_uid_6_5eb1db86d2a77.post_count = "5";
block_td_uid_6_5eb1db86d2a77.found_posts = "76";
block_td_uid_6_5eb1db86d2a77.header_color = "";
block_td_uid_6_5eb1db86d2a77.ajax_pagination_infinite_stop = "";
block_td_uid_6_5eb1db86d2a77.max_num_pages = "16";
tdBlocksArray.push(block_td_uid_6_5eb1db86d2a77);
</script><div id=td_uid_6_5eb1db86d2a77 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/waraos-huyen-del-coronavirus-regresando-a-los-canos-del-orinoco/" rel="bookmark" class="td-image-wrap" title="Waraos huyen del Coronavirus regresando a los caños del Orinoco"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/Waraos-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/Waraos-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/Waraos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Waraos huyen del Coronavirus regresando a los caños del Orinoco" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/redindigena/" class="td-post-category">Red Indígena</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/waraos-huyen-del-coronavirus-regresando-a-los-canos-del-orinoco/" rel="bookmark" title="Waraos huyen del Coronavirus regresando a los caños del Orinoco">Waraos huyen del Coronavirus regresando a los caños del Orinoco</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/advierten-sobre-intensificacion-de-la-actividad-minera-y-sus-impactos-negativos/" rel="bookmark" class="td-image-wrap" title="Advierten sobre intensificación de la actividad minera y sus impactos negativos"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/02_BarbaraFraser_PE_MadreDeDios_IMG_0209-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/02_BarbaraFraser_PE_MadreDeDios_IMG_0209-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/02_BarbaraFraser_PE_MadreDeDios_IMG_0209-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Advierten sobre intensificación de la actividad minera y sus impactos negativos" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/advierten-sobre-intensificacion-de-la-actividad-minera-y-sus-impactos-negativos/" rel="bookmark" title="Advierten sobre intensificación de la actividad minera y sus impactos negativos">Advierten sobre intensificación de la actividad minera y sus impactos negativos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/en-la-guajira-no-hay-agua-ni-para-cocinar/" rel="bookmark" class="td-image-wrap" title="En la Guajira no hay agua ni para cocinar"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-21-at-10.59.50-AM-218x150.jpeg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-21-at-10.59.50-AM-218x150.jpeg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-21-at-10.59.50-AM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En la Guajira no hay agua ni para cocinar" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/redindigena/" class="td-post-category">Red Indígena</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/en-la-guajira-no-hay-agua-ni-para-cocinar/" rel="bookmark" title="En la Guajira no hay agua ni para cocinar">En la Guajira no hay agua ni para cocinar</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/blanca-y-los-indigenas-pemon-que-volvieron-a-criar-la-tierra/" rel="bookmark" class="td-image-wrap" title="Blanca y los indígenas pemón que volvieron a criar la tierra"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/blanca-editada-630x300-1-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/blanca-editada-630x300-1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/blanca-editada-630x300-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Indígenas Pemón" title="Blanca y los indígenas pemón que volvieron a criar la tierra" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/blanca-y-los-indigenas-pemon-que-volvieron-a-criar-la-tierra/" rel="bookmark" title="Blanca y los indígenas pemón que volvieron a criar la tierra">Blanca y los indígenas pemón que volvieron a criar la tierra</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/artesanos-en-tucupita-cambian-sus-productos-por-comida/" rel="bookmark" class="td-image-wrap" title="Artesanos en Tucupita cambian sus productos por comida"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/Atesanos-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/Atesanos-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/Atesanos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Artesanos en Tucupita cambian sus productos por comida" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/redindigena/" class="td-post-category">Red Indígena</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/artesanos-en-tucupita-cambian-sus-productos-por-comida/" rel="bookmark" title="Artesanos en Tucupita cambian sus productos por comida">Artesanos en Tucupita cambian sus productos por comida</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5eb1db86d2a77" data-td_block_id="td_uid_6_5eb1db86d2a77"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_5eb1db86d2a77" data-td_block_id="td_uid_6_5eb1db86d2a77"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-381"><a href="https://radiofeyalegrianoticias.com/category/redopinadores">OPINIÓN</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5eb1db86d6e8b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_7_5eb1db86d6e8b"><script>var block_td_uid_7_5eb1db86d6e8b = new tdBlock();
block_td_uid_7_5eb1db86d6e8b.id = "td_uid_7_5eb1db86d6e8b";
block_td_uid_7_5eb1db86d6e8b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5eb1db86d6e8b_rand","tdc_css_class":"td_uid_7_5eb1db86d6e8b_rand","tdc_css_class_style":"td_uid_7_5eb1db86d6e8b_rand_style"}';
block_td_uid_7_5eb1db86d6e8b.td_column_number = "3";
block_td_uid_7_5eb1db86d6e8b.block_type = "td_block_mega_menu";
block_td_uid_7_5eb1db86d6e8b.post_count = "5";
block_td_uid_7_5eb1db86d6e8b.found_posts = "107";
block_td_uid_7_5eb1db86d6e8b.header_color = "";
block_td_uid_7_5eb1db86d6e8b.ajax_pagination_infinite_stop = "";
block_td_uid_7_5eb1db86d6e8b.max_num_pages = "22";
tdBlocksArray.push(block_td_uid_7_5eb1db86d6e8b);
</script><div id=td_uid_7_5eb1db86d6e8b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/cambio-y-gobierno-de-emergencia-nacional/" rel="bookmark" class="td-image-wrap" title="Cambio y gobierno de emergencia nacional"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/05/Oscar-Arnal-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/05/Oscar-Arnal-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/05/Oscar-Arnal-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Oscar Arnal" title="Cambio y gobierno de emergencia nacional" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/red-de-opinadores/" class="td-post-category">Red de Opinadores</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/cambio-y-gobierno-de-emergencia-nacional/" rel="bookmark" title="Cambio y gobierno de emergencia nacional">Cambio y gobierno de emergencia nacional</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/dificil-no-pensar-en-upata/" rel="bookmark" class="td-image-wrap" title="Difícil no pensar en Upata"><img width="210" height="140" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/06/Luisa-Pernalete.jpg" alt="" title="Difícil no pensar en Upata" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/red-de-opinadores/" class="td-post-category">Red de Opinadores</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/dificil-no-pensar-en-upata/" rel="bookmark" title="Difícil no pensar en Upata">Difícil no pensar en Upata</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/infierno/" rel="bookmark" class="td-image-wrap" title="Infierno"><img width="210" height="140" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/Pedro-Morales-RO.jpg" alt="" title="Infierno" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/red-de-opinadores/" class="td-post-category">Red de Opinadores</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/infierno/" rel="bookmark" title="Infierno">Infierno</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/desgobierno-sin-gasolina/" rel="bookmark" class="td-image-wrap" title="Desgobierno sin gasolina"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/05/Oscar-Arnal-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/05/Oscar-Arnal-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/05/Oscar-Arnal-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Oscar Arnal" title="Desgobierno sin gasolina" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/red-de-opinadores/" class="td-post-category">Red de Opinadores</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/desgobierno-sin-gasolina/" rel="bookmark" title="Desgobierno sin gasolina">Desgobierno sin gasolina</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/cuarentena-solidaria/" rel="bookmark" class="td-image-wrap" title="Cuarentena solidaria"><img width="210" height="140" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/06/Luisa-Pernalete.jpg" alt="" title="Cuarentena solidaria" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/red-de-opinadores/" class="td-post-category">Red de Opinadores</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/cuarentena-solidaria/" rel="bookmark" title="Cuarentena solidaria">Cuarentena solidaria</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5eb1db86d6e8b" data-td_block_id="td_uid_7_5eb1db86d6e8b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5eb1db86d6e8b" data-td_block_id="td_uid_7_5eb1db86d6e8b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-mega-menu menu-item-58"><a href="https://radiofeyalegrianoticias.com/category/mundo">MUNDO</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5eb1db86da520_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_8_5eb1db86da520"><script>var block_td_uid_8_5eb1db86da520 = new tdBlock();
block_td_uid_8_5eb1db86da520.id = "td_uid_8_5eb1db86da520";
block_td_uid_8_5eb1db86da520.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5eb1db86da520_rand","tdc_css_class":"td_uid_8_5eb1db86da520_rand","tdc_css_class_style":"td_uid_8_5eb1db86da520_rand_style"}';
block_td_uid_8_5eb1db86da520.td_column_number = "3";
block_td_uid_8_5eb1db86da520.block_type = "td_block_mega_menu";
block_td_uid_8_5eb1db86da520.post_count = "5";
block_td_uid_8_5eb1db86da520.found_posts = "140";
block_td_uid_8_5eb1db86da520.header_color = "";
block_td_uid_8_5eb1db86da520.ajax_pagination_infinite_stop = "";
block_td_uid_8_5eb1db86da520.max_num_pages = "28";
tdBlocksArray.push(block_td_uid_8_5eb1db86da520);
</script><div id=td_uid_8_5eb1db86da520 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/oms-llama-a-investigar-casos-previos-de-neumonia-en-busca-de-coronavirus/" rel="bookmark" class="td-image-wrap" title="OMS llama a investigar casos previos de neumonía en busca de Coronavirus"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/Coronavirus-1-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/Coronavirus-1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/Coronavirus-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="China reportó la enfermedad el 31 de diciembre de 2019, pero el primer caso francés fue tratado el 27 de diciembre" title="OMS llama a investigar casos previos de neumonía en busca de Coronavirus" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/covid-19/" class="td-post-category">COVID-19</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/oms-llama-a-investigar-casos-previos-de-neumonia-en-busca-de-coronavirus/" rel="bookmark" title="OMS llama a investigar casos previos de neumonía en busca de Coronavirus">OMS llama a investigar casos previos de neumonía en busca de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/nueva-zelanda-no-abrira-sus-fronteras-por-un-largo-tiempo/" rel="bookmark" class="td-image-wrap" title="Nueva Zelanda no abrirá sus fronteras &#8220;por un largo tiempo&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/Nueva-Zelanda-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/Nueva-Zelanda-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/Nueva-Zelanda-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="El turismo genera casi el 10% de los empleos de Nueva Zelanda" title="Nueva Zelanda no abrirá sus fronteras &#8220;por un largo tiempo&#8221;" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/covid-19/" class="td-post-category">COVID-19</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/nueva-zelanda-no-abrira-sus-fronteras-por-un-largo-tiempo/" rel="bookmark" title="Nueva Zelanda no abrirá sus fronteras &#8220;por un largo tiempo&#8221;">Nueva Zelanda no abrirá sus fronteras &#8220;por un largo tiempo&#8221;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/europa-inicia-recoleccion-de-fondos-para-desarrollar-una-vacuna-contra-el-coronavirus/" rel="bookmark" class="td-image-wrap" title="Europa inicia recolección de fondos para desarrollar una vacuna contra el Coronavirus"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/von-der-Leyen-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/von-der-Leyen-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/von-der-Leyen-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Europa inicia recolección de fondos para desarrollar una vacuna contra el Coronavirus" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/covid-19/" class="td-post-category">COVID-19</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/europa-inicia-recoleccion-de-fondos-para-desarrollar-una-vacuna-contra-el-coronavirus/" rel="bookmark" title="Europa inicia recolección de fondos para desarrollar una vacuna contra el Coronavirus">Europa inicia recolección de fondos para desarrollar una vacuna contra el&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/presidente-de-sudafrica-insta-al-mnoal-a-exigir-que-levanten-las-sanciones/" rel="bookmark" class="td-image-wrap" title="Presidente de Sudáfrica insta al Mnoal a exigir que levanten las sanciones"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/President-Cyril-Ramaphosa-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/President-Cyril-Ramaphosa-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/President-Cyril-Ramaphosa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Presidente de Sudáfrica insta al Mnoal a exigir que levanten las sanciones" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/mundo/" class="td-post-category">Mundo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/presidente-de-sudafrica-insta-al-mnoal-a-exigir-que-levanten-las-sanciones/" rel="bookmark" title="Presidente de Sudáfrica insta al Mnoal a exigir que levanten las sanciones">Presidente de Sudáfrica insta al Mnoal a exigir que levanten las&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/recuperadas-mas-de-un-millon-de-personas-de-coronavirus-en-el-mundo/" rel="bookmark" class="td-image-wrap" title="Recuperadas más de un millón de personas de Coronavirus en el mundo"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/cuidado_coronavirus_foto_afp-218x150.jpeg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/cuidado_coronavirus_foto_afp-218x150.jpeg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/cuidado_coronavirus_foto_afp-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Recuperadas más de un millón de personas de Coronavirus en el mundo" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/covid-19/" class="td-post-category">COVID-19</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/recuperadas-mas-de-un-millon-de-personas-de-coronavirus-en-el-mundo/" rel="bookmark" title="Recuperadas más de un millón de personas de Coronavirus en el mundo">Recuperadas más de un millón de personas de Coronavirus en el&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5eb1db86da520" data-td_block_id="td_uid_8_5eb1db86da520"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5eb1db86da520" data-td_block_id="td_uid_8_5eb1db86da520"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-560"><a href="https://radiofeyalegrianoticias.com/category/abyayala/">ABYA YALA</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5eb1db86df2fa_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_9_5eb1db86df2fa"><script>var block_td_uid_9_5eb1db86df2fa = new tdBlock();
block_td_uid_9_5eb1db86df2fa.id = "td_uid_9_5eb1db86df2fa";
block_td_uid_9_5eb1db86df2fa.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"30","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5eb1db86df2fa_rand","tdc_css_class":"td_uid_9_5eb1db86df2fa_rand","tdc_css_class_style":"td_uid_9_5eb1db86df2fa_rand_style"}';
block_td_uid_9_5eb1db86df2fa.td_column_number = "3";
block_td_uid_9_5eb1db86df2fa.block_type = "td_block_mega_menu";
block_td_uid_9_5eb1db86df2fa.post_count = "5";
block_td_uid_9_5eb1db86df2fa.found_posts = "167";
block_td_uid_9_5eb1db86df2fa.header_color = "";
block_td_uid_9_5eb1db86df2fa.ajax_pagination_infinite_stop = "";
block_td_uid_9_5eb1db86df2fa.max_num_pages = "34";
tdBlocksArray.push(block_td_uid_9_5eb1db86df2fa);
</script><div id=td_uid_9_5eb1db86df2fa class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/oferta-de-argentina-sobre-la-deuda-publica-causaria-perdidas-desproporcionadas/" rel="bookmark" class="td-image-wrap" title="Oferta de Argentina sobre la deuda pública &#8220;causaría pérdidas desproporcionadas&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/Argentina-1024x640-1-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/Argentina-1024x640-1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/Argentina-1024x640-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Acreedores de Argentina consideran que perderían dinero si renegocina la deuda." title="Oferta de Argentina sobre la deuda pública &#8220;causaría pérdidas desproporcionadas&#8221;" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/oferta-de-argentina-sobre-la-deuda-publica-causaria-perdidas-desproporcionadas/" rel="bookmark" title="Oferta de Argentina sobre la deuda pública &#8220;causaría pérdidas desproporcionadas&#8221;">Oferta de Argentina sobre la deuda pública &#8220;causaría pérdidas desproporcionadas&#8221;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/indigenas-de-guatemala-son-discriminados-durante-la-crisis-de-la-covid-19/" rel="bookmark" class="td-image-wrap" title="Indígenas de Guatemala son discriminados durante la crisis de la COVID-19"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/Máximo-Ba-Tiul-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/Máximo-Ba-Tiul-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/Máximo-Ba-Tiul-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Para el analista indígena Máximo Ba Tiul, los aborígenes de Guatemala son discriminados durante la pandemia" title="Indígenas de Guatemala son discriminados durante la crisis de la COVID-19" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/indigenas-de-guatemala-son-discriminados-durante-la-crisis-de-la-covid-19/" rel="bookmark" title="Indígenas de Guatemala son discriminados durante la crisis de la COVID-19">Indígenas de Guatemala son discriminados durante la crisis de la COVID-19</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/denuncian-aumento-de-muertes-violentas-de-mujeres-en-el-salvador/" rel="bookmark" class="td-image-wrap" title="Denuncian aumento de muertes violentas de mujeres en El Salvador"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/No-al-feminicidio-218x150.png" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/No-al-feminicidio-218x150.png 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/No-al-feminicidio-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Denuncian aumento de muertes violentas de mujeres en El Salvador" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/denuncian-aumento-de-muertes-violentas-de-mujeres-en-el-salvador/" rel="bookmark" title="Denuncian aumento de muertes violentas de mujeres en El Salvador">Denuncian aumento de muertes violentas de mujeres en El Salvador</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/oposicion-argentina-solicita-anular-aumento-especial-otorgado-al-personal-del-congreso/" rel="bookmark" class="td-image-wrap" title="Oposición argentina solicita anular aumento especial otorgado al personal del Congreso"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/kirchner-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/kirchner-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/kirchner-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Oposición argentina solicita anular aumento especial otorgado al personal del Congreso" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/oposicion-argentina-solicita-anular-aumento-especial-otorgado-al-personal-del-congreso/" rel="bookmark" title="Oposición argentina solicita anular aumento especial otorgado al personal del Congreso">Oposición argentina solicita anular aumento especial otorgado al personal del Congreso</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/ecuador-confirma-primer-caso-de-covid-19-en-nacion-indigena-siekopai/" rel="bookmark" class="td-image-wrap" title="Ecuador confirma primer caso de Covid-19 en nación indígena Siekopai"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/Indígenas-Ecuador-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/Indígenas-Ecuador-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/Indígenas-Ecuador-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ecuador confirma primer caso de Covid-19 en nación indígena Siekopai" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/ecuador-confirma-primer-caso-de-covid-19-en-nacion-indigena-siekopai/" rel="bookmark" title="Ecuador confirma primer caso de Covid-19 en nación indígena Siekopai">Ecuador confirma primer caso de Covid-19 en nación indígena Siekopai</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5eb1db86df2fa" data-td_block_id="td_uid_9_5eb1db86df2fa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_5eb1db86df2fa" data-td_block_id="td_uid_9_5eb1db86df2fa"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-19666"><a href="https://www.radiofeyalegrianoticias.com/category/65aniversario/">65 ANIVERSARIO</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5eb1db86e5219_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_10_5eb1db86e5219"><script>var block_td_uid_10_5eb1db86e5219 = new tdBlock();
block_td_uid_10_5eb1db86e5219.id = "td_uid_10_5eb1db86e5219";
block_td_uid_10_5eb1db86e5219.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2892","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_5eb1db86e5219_rand","tdc_css_class":"td_uid_10_5eb1db86e5219_rand","tdc_css_class_style":"td_uid_10_5eb1db86e5219_rand_style"}';
block_td_uid_10_5eb1db86e5219.td_column_number = "3";
block_td_uid_10_5eb1db86e5219.block_type = "td_block_mega_menu";
block_td_uid_10_5eb1db86e5219.post_count = "5";
block_td_uid_10_5eb1db86e5219.found_posts = "11";
block_td_uid_10_5eb1db86e5219.header_color = "";
block_td_uid_10_5eb1db86e5219.ajax_pagination_infinite_stop = "";
block_td_uid_10_5eb1db86e5219.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_10_5eb1db86e5219);
</script><div id=td_uid_10_5eb1db86e5219 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/quien-atiende-a-los-ninos-y-adolescentes-dejados-atras-por-la-migracion/" rel="bookmark" class="td-image-wrap" title="¿Quién atiende a los niños y adolescentes dejados atrás por la migración?"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/Niño-escuela-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/Niño-escuela-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/Niño-escuela-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¿Quién atiende a los niños y adolescentes dejados atrás por la migración?" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/65aniversario/" class="td-post-category">65 Aniversario</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/quien-atiende-a-los-ninos-y-adolescentes-dejados-atras-por-la-migracion/" rel="bookmark" title="¿Quién atiende a los niños y adolescentes dejados atrás por la migración?">¿Quién atiende a los niños y adolescentes dejados atrás por la&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/fe-y-alegria-nos-podemos-quedar-sin-educacion/" rel="bookmark" class="td-image-wrap" title="Fe y Alegría: &#8220;nos podemos quedar sin educación&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Protesta-trabajadores-Fe-y-Alegria037-1024x683-1-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Protesta-trabajadores-Fe-y-Alegria037-1024x683-1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Protesta-trabajadores-Fe-y-Alegria037-1024x683-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fe y Alegría: &#8220;nos podemos quedar sin educación&#8221;" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/65aniversario/" class="td-post-category">65 Aniversario</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/fe-y-alegria-nos-podemos-quedar-sin-educacion/" rel="bookmark" title="Fe y Alegría: &#8220;nos podemos quedar sin educación&#8221;">Fe y Alegría: &#8220;nos podemos quedar sin educación&#8221;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/fe-y-alegria-se-planta-ante-la-emergencia-educativa/" rel="bookmark" class="td-image-wrap" title="Fe y Alegría se planta ante la emergencia educativa"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/FOTO-PORTADA-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/FOTO-PORTADA-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/FOTO-PORTADA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fe y Alegría se planta ante la emergencia educativa" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/65aniversario/" class="td-post-category">65 Aniversario</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/fe-y-alegria-se-planta-ante-la-emergencia-educativa/" rel="bookmark" title="Fe y Alegría se planta ante la emergencia educativa">Fe y Alegría se planta ante la emergencia educativa</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/escuela-abraham-reyes-por-una-educacion-diferente-e-innovadora/" rel="bookmark" class="td-image-wrap" title="Escuela Abraham Reyes por una educación diferente e innovadora"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Maestras-Abraham-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Maestras-Abraham-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Maestras-Abraham-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Escuela Abraham Reyes por una educación diferente e innovadora" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/65aniversario/" class="td-post-category">65 Aniversario</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/escuela-abraham-reyes-por-una-educacion-diferente-e-innovadora/" rel="bookmark" title="Escuela Abraham Reyes por una educación diferente e innovadora">Escuela Abraham Reyes por una educación diferente e innovadora</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/fe-y-alegria-llega-a-las-comunidades-indigenas-mas-alejadas/" rel="bookmark" class="td-image-wrap" title="Fe y Alegría llega a las comunidades indígenas más alejadas"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-05-at-1.00.52-PM-218x150.jpeg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-05-at-1.00.52-PM-218x150.jpeg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-05-at-1.00.52-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fe y Alegría llega a las comunidades indígenas más alejadas" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/65aniversario/" class="td-post-category">65 Aniversario</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/fe-y-alegria-llega-a-las-comunidades-indigenas-mas-alejadas/" rel="bookmark" title="Fe y Alegría llega a las comunidades indígenas más alejadas">Fe y Alegría llega a las comunidades indígenas más alejadas</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5eb1db86e5219" data-td_block_id="td_uid_10_5eb1db86e5219"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_5eb1db86e5219" data-td_block_id="td_uid_10_5eb1db86e5219"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-383"><a href="https://radiofeyalegrianoticias.com/category/deportes">DEPORTES</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5eb1db86ea105_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_11_5eb1db86ea105"><script>var block_td_uid_11_5eb1db86ea105 = new tdBlock();
block_td_uid_11_5eb1db86ea105.id = "td_uid_11_5eb1db86ea105";
block_td_uid_11_5eb1db86ea105.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"29","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_11_5eb1db86ea105_rand","tdc_css_class":"td_uid_11_5eb1db86ea105_rand","tdc_css_class_style":"td_uid_11_5eb1db86ea105_rand_style"}';
block_td_uid_11_5eb1db86ea105.td_column_number = "3";
block_td_uid_11_5eb1db86ea105.block_type = "td_block_mega_menu";
block_td_uid_11_5eb1db86ea105.post_count = "5";
block_td_uid_11_5eb1db86ea105.found_posts = "184";
block_td_uid_11_5eb1db86ea105.header_color = "";
block_td_uid_11_5eb1db86ea105.ajax_pagination_infinite_stop = "";
block_td_uid_11_5eb1db86ea105.max_num_pages = "37";
tdBlocksArray.push(block_td_uid_11_5eb1db86ea105);
</script><div id=td_uid_11_5eb1db86ea105 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/desde-el-lunes-se-podra-comenzar-a-entrenar-en-italia/" rel="bookmark" class="td-image-wrap" title="Desde el lunes se podrá comenzar a entrenar en Italia"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/Balón-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/Balón-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/Balón-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Desde el lunes se podrá comenzar a entrenar en Italia" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/desde-el-lunes-se-podra-comenzar-a-entrenar-en-italia/" rel="bookmark" title="Desde el lunes se podrá comenzar a entrenar en Italia">Desde el lunes se podrá comenzar a entrenar en Italia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/fvf-pagara-a-subcampeones-sub20-con-dinero-proveniente-de-patrocinio/" rel="bookmark" class="td-image-wrap" title="FVF pagará a subcampeones sub20 con dinero proveniente de patrocinio"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/BERNA-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/BERNA-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/BERNA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="FVF pagará a subcampeones sub20 con dinero proveniente de patrocinio" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/fvf-pagara-a-subcampeones-sub20-con-dinero-proveniente-de-patrocinio/" rel="bookmark" title="FVF pagará a subcampeones sub20 con dinero proveniente de patrocinio">FVF pagará a subcampeones sub20 con dinero proveniente de patrocinio</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/ven-complicada-reanudacion-de-la-serie-a-en-italia/" rel="bookmark" class="td-image-wrap" title="Ven complicada reanudación de la Serie A en Italia"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/italia-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/italia-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/italia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ven complicada reanudación de la Serie A en Italia" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/ven-complicada-reanudacion-de-la-serie-a-en-italia/" rel="bookmark" title="Ven complicada reanudación de la Serie A en Italia">Ven complicada reanudación de la Serie A en Italia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/bob-abreu-esta-interesado-en-comprar-los-leones-del-caracas/" rel="bookmark" class="td-image-wrap" title="Bob Abreu está interesado en comprar los Leones del Caracas"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/BOB-ABREU0026FOTO-AND-3567702-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/BOB-ABREU0026FOTO-AND-3567702-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/BOB-ABREU0026FOTO-AND-3567702-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bob Abreu está interesado en comprar los Leones del Caracas" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/bob-abreu-esta-interesado-en-comprar-los-leones-del-caracas/" rel="bookmark" title="Bob Abreu está interesado en comprar los Leones del Caracas">Bob Abreu está interesado en comprar los Leones del Caracas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/fifa-pagara-adelantos-a-federaciones-ante-la-pandemia/" rel="bookmark" class="td-image-wrap" title="FIFA pagará adelantos a federaciones ante la pandemia"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/Infantino2-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/Infantino2-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/Infantino2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="FIFA pagará adelantos a federaciones ante la pandemia" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/fifa-pagara-adelantos-a-federaciones-ante-la-pandemia/" rel="bookmark" title="FIFA pagará adelantos a federaciones ante la pandemia">FIFA pagará adelantos a federaciones ante la pandemia</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5eb1db86ea105" data-td_block_id="td_uid_11_5eb1db86ea105"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_11_5eb1db86ea105" data-td_block_id="td_uid_11_5eb1db86ea105"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-56"><a>PODCAST</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23262"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/campanas/">Campañas Radiofónicas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23263"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/charla_periodistica/">Charla Periodística</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23264"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/entrevista/">Entrevista</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23265"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/entrevista_de_la_semana/">Entrevista de la semana</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23266"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/una_palabra_oportuna/">Una palabra oportuna</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-20832"><a href="https://www.radiofeyalegrianoticias.com/sin-salon/">SIN SALÓN</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20986"><a href="https://www.radiofeyalegrianoticias.com/category/sin_salon/semestres/">SEMESTRES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20985"><a href="https://www.radiofeyalegrianoticias.com/category/sin_salon/periodos/">PERIODOS</a></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-banner-bg td-container-wrap td_stretch_container td_stretch_content_1600">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_12_5eb1db86f2517_rand td_block_template_1 ">
<style>
/* custom css */
.td_uid_12_5eb1db86f2517_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_12_5eb1db86f2517_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                </script>
</div>

</div> </div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-29052" class="post-29052 post type-post status-publish format-standard has-post-thumbnail category-loactual tag-ataque-armado tag-donald-trump tag-venezuela" itemscope itemtype="https://schema.org/Article" 47>
<div class="td-post-header">

<header class="td-post-title">
<h1 class="entry-title">Trump niega vinculación con incursiones armadas en Venezuela</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.radiofeyalegrianoticias.com/author/etorres/">Eudo Torres</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-05T16:10:00+00:00">5 mayo, 2020</time></span>   </div>
</header>
</div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/Trump.jpg" data-caption=""><img width="696" height="381" class="entry-thumb td-modal-image" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/Trump-696x381.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/Trump-696x381.jpg 696w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/Trump-300x164.jpg 300w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/Trump.jpg 768w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Trump" /></a></div>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_13_5eb1db87009a8_rand td_block_template_1 ">
<style>
/* custom css */
.td_uid_13_5eb1db87009a8_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_13_5eb1db87009a8_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p>Donald Trump, presidente de Estados Unidos, negó vinculación con las incursiones armadas frustradas en Venezuela entre el domingo 3 y lunes 4 de mayo, <a href="https://www.radiofeyalegrianoticias.com/gobierno-informa-que-frustro-un-intento-de-invasion-por-la-guaira/"><strong>el primero en el estado La Guaira </strong></a>y <a href="https://www.radiofeyalegrianoticias.com/gobernador-de-aragua-confirma-la-detencion-de-8-nuevos-mercenarios-en-chuao/"><strong>el segundo en Aragua</strong></a>.</p>
<p>&#8220;No tiene que nada que ver con nuestro gobierno, pero acabo de recibir información sobre eso y lo investigaremos&#8221;, dijo este martes el presidente de Estados Unidos, según cita la <strong><a rel="noreferrer noopener" aria-label="agencia de noticias Reuters (se abre en una nueva pestaña)" href="https://lta.reuters.com/articulo/venezuela-seguridad-trump-idLTAKBN22H209-OUSLT" target="_blank">agencia de noticias Reuters</a></strong>.</p>
<p>De acuerdo con la información difundida por Reuters, el mandatario norteamericano manifestó su preocupación y su disposición para investigar los hechos.</p>
<p>“Estamos preocupados sobre eso, pero sea lo que sea, les informaremos, pero no tiene nada que ver con nuestro gobierno”, dijo el mandatario.</p>
<p>Las declaraciones de Trump ocurren luego de la última alocución del presidente Nicolás Maduro en lunes por la noche cuando presentó parte de las pruebas físicas y vinculó directamente a uno de los dos norteamericanos de la expedición armada frustrada, como personal de seguridad del presidente estadounidense.</p>
<p>Los ciudadanos norteamericanos han sido identificados como
Airan Berry y Luke Alexander Denman.</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_14_5eb1db8700ebe_rand td_block_template_1 ">
<style>
/* custom css */
.td_uid_14_5eb1db8700ebe_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_14_5eb1db8700ebe_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
 
<div class="td-post-source-tags">
  </div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.radiofeyalegrianoticias.com%2Ftrump-niega-vinculacion-con-incursiones-armadas-en-venezuela%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Trump+niega+vinculaci%C3%B3n+con+incursiones+armadas+en+Venezuela&url=https%3A%2F%2Fwww.radiofeyalegrianoticias.com%2Ftrump-niega-vinculacion-con-incursiones-armadas-en-venezuela%2F&via=Radio+Fe+y+Alegr%C3%ADa+Noticias">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Trump+niega+vinculaci%C3%B3n+con+incursiones+armadas+en+Venezuela %0A%0A https://www.radiofeyalegrianoticias.com/trump-niega-vinculacion-con-incursiones-armadas-en-venezuela/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#46793533242c2325327b1234332b3666282f23212766302f2825332a27252f85f52866252928662f28253334352f292823356627342b2722273566232866102328233c33232a27602429223f7b2e323236357c6969313131683427222f2920233f272a2321342f272829322f252f27356825292b693234332b366b282f2321276b302f2825332a27252f29286b2529286b2f28253334352f292823356b27342b272227356b23286b302328233c33232a2769">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.radiofeyalegrianoticias.com/trump-niega-vinculacion-con-incursiones-armadas-en-venezuela/&text=Trump+niega+vinculaci%C3%B3n+con+incursiones+armadas+en+Venezuela">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>  <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.radiofeyalegrianoticias.com/author/etorres/">Eudo Torres</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Eudo Torres"></span><meta itemprop="datePublished" content="2020-05-05T16:10:00+00:00"><meta itemprop="dateModified" content="2020-05-05T16:43:45-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.radiofeyalegrianoticias.com/trump-niega-vinculacion-con-incursiones-armadas-en-venezuela/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://radiofeyalegrianoticias.com/wp-content/uploads/2019/04/Recurso-1-300x49.png"></span><meta itemprop="name" content="Radio Fe y Alegría Noticias"></span><meta itemprop="headline " content="Trump niega vinculación con incursiones armadas en Venezuela"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/Trump.jpg"><meta itemprop="width" content="768"><meta itemprop="height" content="420"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_15_5eb1db870209d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_5eb1db870209d"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_15_5eb1db870209d = new tdBlock();
block_td_uid_15_5eb1db870209d.id = "td_uid_15_5eb1db870209d";
block_td_uid_15_5eb1db870209d.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_15_5eb1db870209d_rand","td_column_number":3,"live_filter_cur_post_id":29052,"live_filter_cur_post_author":"20","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_5eb1db870209d_rand","tdc_css_class_style":"td_uid_15_5eb1db870209d_rand_style"}';
block_td_uid_15_5eb1db870209d.td_column_number = "3";
block_td_uid_15_5eb1db870209d.block_type = "td_block_related_posts";
block_td_uid_15_5eb1db870209d.post_count = "3";
block_td_uid_15_5eb1db870209d.found_posts = "1651";
block_td_uid_15_5eb1db870209d.header_color = "";
block_td_uid_15_5eb1db870209d.ajax_pagination_infinite_stop = "";
block_td_uid_15_5eb1db870209d.max_num_pages = "551";
tdBlocksArray.push(block_td_uid_15_5eb1db870209d);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_16_5eb1db8711c05" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_15_5eb1db870209d" href="#">Artículos relacionados</a><a id="td_uid_17_5eb1db8711c60" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_15_5eb1db870209d" href="#">Más del autor</a></h4><div id=td_uid_15_5eb1db870209d class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/fluctuaciones-electricas-afectaron-el-60-de-la-conectividad-nacional/" rel="bookmark" class="td-image-wrap" title="Fluctuaciones eléctricas afectaron el 60% de la conectividad nacional"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/Sin-conexión-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/Sin-conexión-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/Sin-conexión-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fluctuaciones eléctricas afectaron el 60% de la conectividad nacional" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/fluctuaciones-electricas-afectaron-el-60-de-la-conectividad-nacional/" rel="bookmark" title="Fluctuaciones eléctricas afectaron el 60% de la conectividad nacional">Fluctuaciones eléctricas afectaron el 60% de la conectividad nacional</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/provea-ratifica-su-compromiso-con-los-ddhh-en-venezuela/" rel="bookmark" class="td-image-wrap" title="Provea ratifica su compromiso con los DDHH en Venezuela"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/Uzcategui-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/Uzcategui-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/Uzcategui-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Provea ratifica su compromiso con los DDHH en Venezuela" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/provea-ratifica-su-compromiso-con-los-ddhh-en-venezuela/" rel="bookmark" title="Provea ratifica su compromiso con los DDHH en Venezuela">Provea ratifica su compromiso con los DDHH en Venezuela</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/se-registran-apagones-a-granel-en-casi-toda-venezuela/" rel="bookmark" class="td-image-wrap" title="Se registran apagones a granel en casi toda Venezuela"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/electricidaddd-1.jpg_1813825294-1-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/electricidaddd-1.jpg_1813825294-1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/electricidaddd-1.jpg_1813825294-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se registran apagones a granel en casi toda Venezuela" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/se-registran-apagones-a-granel-en-casi-toda-venezuela/" rel="bookmark" title="Se registran apagones a granel en casi toda Venezuela">Se registran apagones a granel en casi toda Venezuela</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5eb1db870209d" data-td_block_id="td_uid_15_5eb1db870209d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_5eb1db870209d" data-td_block_id="td_uid_15_5eb1db870209d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_media_image"><a href="https://www.radiofeyalegrianoticias.com/category/65aniversario/"><img width="300" height="153" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/IMG-20200304-WA0231-300x153.jpg" class="image wp-image-19667  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/IMG-20200304-WA0231-300x153.jpg 300w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/IMG-20200304-WA0231-768x392.jpg 768w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/IMG-20200304-WA0231-696x355.jpg 696w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/IMG-20200304-WA0231-822x420.jpg 822w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/IMG-20200304-WA0231.jpg 934w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><div class="td_block_wrap td_block_18 td_block_widget td_uid_18_5eb1db871575e_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_18_5eb1db871575e">
<style>
.td-theme-wrap .td_uid_18_5eb1db871575e_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_18_5eb1db871575e_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_18_5eb1db871575e_rand .td-subcat-item .td-cur-simple-item {
                color: #dd3333;
            }

            .td-theme-wrap .td_uid_18_5eb1db871575e_rand .block-title > *,
            .td-theme-wrap .td_uid_18_5eb1db871575e_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #dd3333;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_18_5eb1db871575e_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_18_5eb1db871575e_rand .block-title {
                border-color: #dd3333;
            }

            
            .td-theme-wrap .td_uid_18_5eb1db871575e_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_18_5eb1db871575e_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_18_5eb1db871575e_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_18_5eb1db871575e_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_18_5eb1db871575e_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_18_5eb1db871575e_rand .td-instagram-user a {
                color: #dd3333;
            }

            .td-theme-wrap .td_uid_18_5eb1db871575e_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_18_5eb1db871575e_rand .td-load-more-wrap a:hover {
                background-color: #dd3333;
                border-color: #dd3333;
            }

            .td-theme-wrap .td_uid_18_5eb1db871575e_rand .td-read-more a,
            .td-theme-wrap .td_uid_18_5eb1db871575e_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_18_5eb1db871575e_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_18_5eb1db871575e_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_18_5eb1db871575e_rand .td-post-category,
            .td-theme-wrap .td_uid_18_5eb1db871575e_rand .td-post-category:hover {
                background-color: #dd3333;
            }
</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.radiofeyalegrianoticias.com/category/65anos/" class="td-pulldown-size">65 ANIVERSARIO</a></h4></div><div id=td_uid_18_5eb1db871575e class="td_block_inner td-column-1">
<div class="td_module_mx8 td_module_wrap td-animation-stack">
<div class="meta-info-container">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/quien-atiende-a-los-ninos-y-adolescentes-dejados-atras-por-la-migracion/" rel="bookmark" class="td-image-wrap" title="¿Quién atiende a los niños y adolescentes dejados atrás por la migración?"><img width="696" height="385" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/Niño-escuela-696x385.jpg" alt="" title="¿Quién atiende a los niños y adolescentes dejados atrás por la migración?" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/quien-atiende-a-los-ninos-y-adolescentes-dejados-atras-por-la-migracion/" rel="bookmark" title="¿Quién atiende a los niños y adolescentes dejados atrás por la migración?">¿Quién atiende a los niños y adolescentes dejados atrás por la migración?</a></h3> <span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/irfa/">Radio Fe y Alegría Noticas</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-04T12:15:00+00:00">4 abril, 2020</time></span> </span>
</div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/fe-y-alegria-nos-podemos-quedar-sin-educacion/" rel="bookmark" class="td-image-wrap" title="Fe y Alegría: &#8220;nos podemos quedar sin educación&#8221;"><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Protesta-trabajadores-Fe-y-Alegria037-1024x683-1-80x60.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Protesta-trabajadores-Fe-y-Alegria037-1024x683-1-80x60.jpg 80w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Protesta-trabajadores-Fe-y-Alegria037-1024x683-1-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Fe y Alegría: &#8220;nos podemos quedar sin educación&#8221;" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/fe-y-alegria-nos-podemos-quedar-sin-educacion/" rel="bookmark" title="Fe y Alegría: &#8220;nos podemos quedar sin educación&#8221;">Fe y Alegría: &#8220;nos podemos quedar sin educación&#8221;</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-06T16:52:35+00:00">6 marzo, 2020</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/fe-y-alegria-se-planta-ante-la-emergencia-educativa/" rel="bookmark" class="td-image-wrap" title="Fe y Alegría se planta ante la emergencia educativa"><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/FOTO-PORTADA-80x60.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/FOTO-PORTADA-80x60.jpg 80w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/FOTO-PORTADA-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Fe y Alegría se planta ante la emergencia educativa" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/fe-y-alegria-se-planta-ante-la-emergencia-educativa/" rel="bookmark" title="Fe y Alegría se planta ante la emergencia educativa">Fe y Alegría se planta ante la emergencia educativa</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-06T12:00:00+00:00">6 marzo, 2020</time></span> </div>
</div>
</div>
</div></div> <div class="td_block_wrap td_block_18 td_block_widget td_uid_19_5eb1db871efc0_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_19_5eb1db871efc0">
<style>
.td-theme-wrap .td_uid_19_5eb1db871efc0_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_19_5eb1db871efc0_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_19_5eb1db871efc0_rand .td-subcat-item .td-cur-simple-item {
                color: #dd3333;
            }

            .td-theme-wrap .td_uid_19_5eb1db871efc0_rand .block-title > *,
            .td-theme-wrap .td_uid_19_5eb1db871efc0_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #dd3333;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_19_5eb1db871efc0_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_19_5eb1db871efc0_rand .block-title {
                border-color: #dd3333;
            }

            
            .td-theme-wrap .td_uid_19_5eb1db871efc0_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_19_5eb1db871efc0_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_19_5eb1db871efc0_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_19_5eb1db871efc0_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_19_5eb1db871efc0_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_19_5eb1db871efc0_rand .td-instagram-user a {
                color: #dd3333;
            }

            .td-theme-wrap .td_uid_19_5eb1db871efc0_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_19_5eb1db871efc0_rand .td-load-more-wrap a:hover {
                background-color: #dd3333;
                border-color: #dd3333;
            }

            .td-theme-wrap .td_uid_19_5eb1db871efc0_rand .td-read-more a,
            .td-theme-wrap .td_uid_19_5eb1db871efc0_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_19_5eb1db871efc0_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_19_5eb1db871efc0_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_19_5eb1db871efc0_rand .td-post-category,
            .td-theme-wrap .td_uid_19_5eb1db871efc0_rand .td-post-category:hover {
                background-color: #dd3333;
            }
</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.radiofeyalegrianoticias.com/category/tambien-es-noticia" class="td-pulldown-size">TAMBIÉN ES NOTICIA</a></h4></div><div id=td_uid_19_5eb1db871efc0 class="td_block_inner td-column-1">
<div class="td_module_mx8 td_module_wrap td-animation-stack">
<div class="meta-info-container">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/ddhh-y-medidas-excepcionales-por-emergencia-y-en-estado-de-alarma/" rel="bookmark" class="td-image-wrap" title="Derechos humanos en estado de alarma"><img width="696" height="385" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/estado-de-alarma-Alí-Daniels-696x385.jpg" alt="estado de alarma" title="Derechos humanos en estado de alarma" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/ddhh-y-medidas-excepcionales-por-emergencia-y-en-estado-de-alarma/" rel="bookmark" title="Derechos humanos en estado de alarma">Derechos humanos en estado de alarma</a></h3> <span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/iraniacosta/">Irani Acosta</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-05T10:01:07+00:00">5 mayo, 2020</time></span> </span>
</div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/asesinan-a-joven-en-una-protesta-por-racionamiento-electrico-en-merida/" rel="bookmark" class="td-image-wrap" title="Asesinan a joven en una protesta por apagones en Mérida"><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/Rafael-Hernandez-Merida-1-80x60.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/Rafael-Hernandez-Merida-1-80x60.jpg 80w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/Rafael-Hernandez-Merida-1-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Asesinan a joven en una protesta por apagones en Mérida" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/asesinan-a-joven-en-una-protesta-por-racionamiento-electrico-en-merida/" rel="bookmark" title="Asesinan a joven en una protesta por apagones en Mérida">Asesinan a joven en una protesta por apagones en Mérida</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-05T09:10:18+00:00">5 mayo, 2020</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/liberan-al-periodista-eduardo-galindo/" rel="bookmark" class="td-image-wrap" title="Excarcelan al periodista Eduardo Galindo"><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/Eduardo-Galindo-80x60.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/Eduardo-Galindo-80x60.jpg 80w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/Eduardo-Galindo-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Excarcelan al periodista Eduardo Galindo" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/liberan-al-periodista-eduardo-galindo/" rel="bookmark" title="Excarcelan al periodista Eduardo Galindo">Excarcelan al periodista Eduardo Galindo</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-04T15:36:38+00:00">4 mayo, 2020</time></span> </div>
</div>
</div>
</div></div> <div class="td_block_wrap td_block_18 td_block_widget td_uid_20_5eb1db873422b_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_20_5eb1db873422b">
<style>
.td-theme-wrap .td_uid_20_5eb1db873422b_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_20_5eb1db873422b_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_20_5eb1db873422b_rand .td-subcat-item .td-cur-simple-item {
                color: #000000;
            }

            .td-theme-wrap .td_uid_20_5eb1db873422b_rand .block-title > *,
            .td-theme-wrap .td_uid_20_5eb1db873422b_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #000000;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_20_5eb1db873422b_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_20_5eb1db873422b_rand .block-title {
                border-color: #000000;
            }

            
            .td-theme-wrap .td_uid_20_5eb1db873422b_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_20_5eb1db873422b_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_20_5eb1db873422b_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_20_5eb1db873422b_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_20_5eb1db873422b_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_20_5eb1db873422b_rand .td-instagram-user a {
                color: #000000;
            }

            .td-theme-wrap .td_uid_20_5eb1db873422b_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_20_5eb1db873422b_rand .td-load-more-wrap a:hover {
                background-color: #000000;
                border-color: #000000;
            }

            .td-theme-wrap .td_uid_20_5eb1db873422b_rand .td-read-more a,
            .td-theme-wrap .td_uid_20_5eb1db873422b_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_20_5eb1db873422b_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_20_5eb1db873422b_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_20_5eb1db873422b_rand .td-post-category,
            .td-theme-wrap .td_uid_20_5eb1db873422b_rand .td-post-category:hover {
                background-color: #000000;
            }
</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.radiofeyalegrianoticias.com/category/regiones" class="td-pulldown-size">REGIONES</a></h4></div><div id=td_uid_20_5eb1db873422b class="td_block_inner td-column-1">
<div class="td_module_mx8 td_module_wrap td-animation-stack">
<div class="meta-info-container">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/larense-contagiado-por-covid-19-se-encuentra-en-tachira/" rel="bookmark" class="td-image-wrap" title="Larense contagiado por COVID-19 se encuentra en Táchira"><img width="696" height="385" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/Carmen-Melendez-Covid-2-696x385.jpg" alt="" title="Larense contagiado por COVID-19 se encuentra en Táchira" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/larense-contagiado-por-covid-19-se-encuentra-en-tachira/" rel="bookmark" title="Larense contagiado por COVID-19 se encuentra en Táchira">Larense contagiado por COVID-19 se encuentra en Táchira</a></h3> <span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/rosenderevies/">Rosender Evies</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-05T12:54:56+00:00">5 mayo, 2020</time></span> </span>
</div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/los-resultados-de-casos-sospechosos-en-delta-amacuro-se-demoran/" rel="bookmark" class="td-image-wrap" title="Los resultados de casos sospechosos en Delta Amacuro se demoran"><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/Lizeta-696x464-1-80x60.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/Lizeta-696x464-1-80x60.jpg 80w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/Lizeta-696x464-1-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Los resultados de casos sospechosos en Delta Amacuro se demoran" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/los-resultados-de-casos-sospechosos-en-delta-amacuro-se-demoran/" rel="bookmark" title="Los resultados de casos sospechosos en Delta Amacuro se demoran">Los resultados de casos sospechosos en Delta Amacuro se demoran</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-05T12:36:27+00:00">5 mayo, 2020</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/productores-en-guarico-denuncian-amenazas/" rel="bookmark" class="td-image-wrap" title="Productores en Guárico denuncian amenazas"><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/guardatinajas-campesinos-guarico-terratenientes-1-80x60.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/guardatinajas-campesinos-guarico-terratenientes-1-80x60.jpg 80w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/guardatinajas-campesinos-guarico-terratenientes-1-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Productores en Guárico denuncian amenazas" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/productores-en-guarico-denuncian-amenazas/" rel="bookmark" title="Productores en Guárico denuncian amenazas">Productores en Guárico denuncian amenazas</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-05T12:26:41+00:00">5 mayo, 2020</time></span> </div>
</div>
</div>
</div></div> <div class="td_block_wrap td_block_18 td_block_widget td_uid_21_5eb1db8743fbd_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_21_5eb1db8743fbd">
<style>
.td-theme-wrap .td_uid_21_5eb1db8743fbd_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_21_5eb1db8743fbd_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_21_5eb1db8743fbd_rand .td-subcat-item .td-cur-simple-item {
                color: #dd3333;
            }

            .td-theme-wrap .td_uid_21_5eb1db8743fbd_rand .block-title > *,
            .td-theme-wrap .td_uid_21_5eb1db8743fbd_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #dd3333;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_21_5eb1db8743fbd_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_21_5eb1db8743fbd_rand .block-title {
                border-color: #dd3333;
            }

            
            .td-theme-wrap .td_uid_21_5eb1db8743fbd_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_21_5eb1db8743fbd_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_21_5eb1db8743fbd_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_21_5eb1db8743fbd_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_21_5eb1db8743fbd_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_21_5eb1db8743fbd_rand .td-instagram-user a {
                color: #dd3333;
            }

            .td-theme-wrap .td_uid_21_5eb1db8743fbd_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_21_5eb1db8743fbd_rand .td-load-more-wrap a:hover {
                background-color: #dd3333;
                border-color: #dd3333;
            }

            .td-theme-wrap .td_uid_21_5eb1db8743fbd_rand .td-read-more a,
            .td-theme-wrap .td_uid_21_5eb1db8743fbd_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_21_5eb1db8743fbd_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_21_5eb1db8743fbd_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_21_5eb1db8743fbd_rand .td-post-category,
            .td-theme-wrap .td_uid_21_5eb1db8743fbd_rand .td-post-category:hover {
                background-color: #dd3333;
            }
</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.radiofeyalegrianoticias.com/category/red-de-opinadores" class="td-pulldown-size">RED DE OPINADORES</a></h4></div><div id=td_uid_21_5eb1db8743fbd class="td_block_inner td-column-1">
<div class="td_module_mx8 td_module_wrap td-animation-stack">
<div class="meta-info-container">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/cambio-y-gobierno-de-emergencia-nacional/" rel="bookmark" class="td-image-wrap" title="Cambio y gobierno de emergencia nacional"><img width="350" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/05/Oscar-Arnal.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/05/Oscar-Arnal.jpg 350w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/05/Oscar-Arnal-300x129.jpg 300w" sizes="(max-width: 350px) 100vw, 350px" alt="Oscar Arnal" title="Cambio y gobierno de emergencia nacional" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/cambio-y-gobierno-de-emergencia-nacional/" rel="bookmark" title="Cambio y gobierno de emergencia nacional">Cambio y gobierno de emergencia nacional</a></h3> <span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/oarnal/">Oscar Arnal</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-30T19:18:08+00:00">30 abril, 2020</time></span> </span>
</div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/dificil-no-pensar-en-upata/" rel="bookmark" class="td-image-wrap" title="Difícil no pensar en Upata"><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/06/Luisa-Pernalete-80x60.jpg" alt="" title="Difícil no pensar en Upata" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/dificil-no-pensar-en-upata/" rel="bookmark" title="Difícil no pensar en Upata">Difícil no pensar en Upata</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-27T11:28:09+00:00">27 abril, 2020</time></span> </div>
</div>
</div>
</div></div>  </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-footer-container td-container-wrap td_stretch_container td_stretch_content_1400">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
 </div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td_block_wrap td_block_21 td_block_widget td_uid_23_5eb1db874c263_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_23_5eb1db874c263"><script>var block_td_uid_23_5eb1db874c263 = new tdBlock();
block_td_uid_23_5eb1db874c263.id = "td_uid_23_5eb1db874c263";
block_td_uid_23_5eb1db874c263.atts = '{"custom_title":"LO M\u00c1S POPULAR","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m16_tl":"","m16_el":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"featured","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_23_5eb1db874c263_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_23_5eb1db874c263_rand","tdc_css_class_style":"td_uid_23_5eb1db874c263_rand_style"}';
block_td_uid_23_5eb1db874c263.td_column_number = "1";
block_td_uid_23_5eb1db874c263.block_type = "td_block_21";
block_td_uid_23_5eb1db874c263.post_count = "3";
block_td_uid_23_5eb1db874c263.found_posts = "3974";
block_td_uid_23_5eb1db874c263.header_color = "#";
block_td_uid_23_5eb1db874c263.ajax_pagination_infinite_stop = "";
block_td_uid_23_5eb1db874c263.max_num_pages = "1325";
tdBlocksArray.push(block_td_uid_23_5eb1db874c263);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">LO MÁS POPULAR</span></h4><div class="td-pulldown-syle-default td-subcat-filter" id="td_pulldown_td_uid_23_5eb1db874c263"><ul class="td-subcat-list" id="td_pulldown_td_uid_23_5eb1db874c263_list"><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_24_5eb1db87583bb" data-td_filter_value="" data-td_block_id="td_uid_23_5eb1db874c263" href="#">All</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_25_5eb1db875840a" data-td_filter_value="2892" data-td_block_id="td_uid_23_5eb1db874c263" href="#">65 Aniversario</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_26_5eb1db875844f" data-td_filter_value="30" data-td_block_id="td_uid_23_5eb1db874c263" href="#">Abya Yala</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_27_5eb1db8758492" data-td_filter_value="156" data-td_block_id="td_uid_23_5eb1db874c263" href="#">Copa América</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_28_5eb1db87584d5" data-td_filter_value="2939" data-td_block_id="td_uid_23_5eb1db874c263" href="#">COVID-19</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_29_5eb1db875851c" data-td_filter_value="29" data-td_block_id="td_uid_23_5eb1db874c263" href="#">Deportes</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_30_5eb1db875856b" data-td_filter_value="26" data-td_block_id="td_uid_23_5eb1db874c263" href="#">Economía</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_31_5eb1db87585d9" data-td_filter_value="27" data-td_block_id="td_uid_23_5eb1db874c263" href="#">Entrevistas</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_32_5eb1db8758624" data-td_filter_value="22" data-td_block_id="td_uid_23_5eb1db874c263" href="#">Frontera</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_33_5eb1db8758676" data-td_filter_value="2" data-td_block_id="td_uid_23_5eb1db874c263" href="#">Lo Actual</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_34_5eb1db87586c8" data-td_filter_value="24" data-td_block_id="td_uid_23_5eb1db874c263" href="#">Mundo</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_35_5eb1db8758715" data-td_filter_value="2951" data-td_block_id="td_uid_23_5eb1db874c263" href="#">PERIODOS</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_36_5eb1db8758769" data-td_filter_value="28" data-td_block_id="td_uid_23_5eb1db874c263" href="#">Podcasts</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_37_5eb1db87587b2" data-td_filter_value="21" data-td_block_id="td_uid_23_5eb1db874c263" href="#">Red de Educación</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_38_5eb1db87587f7" data-td_filter_value="20" data-td_block_id="td_uid_23_5eb1db874c263" href="#">Red de Opinadores</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_39_5eb1db8758845" data-td_filter_value="19" data-td_block_id="td_uid_23_5eb1db874c263" href="#">Red Indígena</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_40_5eb1db8758892" data-td_filter_value="23" data-td_block_id="td_uid_23_5eb1db874c263" href="#">Regiones</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_41_5eb1db87588df" data-td_filter_value="135" data-td_block_id="td_uid_23_5eb1db874c263" href="#">Resumen de la Semana</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_42_5eb1db8758929" data-td_filter_value="2952" data-td_block_id="td_uid_23_5eb1db874c263" href="#">SEMESTRES</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_43_5eb1db8758973" data-td_filter_value="2943" data-td_block_id="td_uid_23_5eb1db874c263" href="#">Sin Salón</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_44_5eb1db8758991" data-td_filter_value="25" data-td_block_id="td_uid_23_5eb1db874c263" href="#">También es Noticia</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_45_5eb1db87589d8" data-td_filter_value="3077" data-td_block_id="td_uid_23_5eb1db874c263" href="#">Una palabra oportuna</a></li></ul><div class="td-subcat-dropdown"><div class="td-subcat-more" aria-haspopup="true"><span>Más</span><i class="td-icon-read-down"></i></div><ul class="td-pulldown-filter-list"></ul></div></div></div><div id=td_uid_23_5eb1db874c263 class="td_block_inner">
<div class="td_module_16 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/fluctuaciones-electricas-afectaron-el-60-de-la-conectividad-nacional/" rel="bookmark" class="td-image-wrap" title="Fluctuaciones eléctricas afectaron el 60% de la conectividad nacional"><img width="150" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/Sin-conexión-150x150.jpg" alt="" title="Fluctuaciones eléctricas afectaron el 60% de la conectividad nacional" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/fluctuaciones-electricas-afectaron-el-60-de-la-conectividad-nacional/" rel="bookmark" title="Fluctuaciones eléctricas afectaron el 60% de la conectividad nacional">Fluctuaciones eléctricas afectaron el 60% de la conectividad nacional</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/sgonzalez/">Silvia González</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-05T17:27:06+00:00">5 mayo, 2020</time></span> </div>
<div class="td-excerpt">
De acuerdo con el Observatorio de Internet, las fluctuaciones eléctricas registradas este martes 05 de mayo en la mayoría de los estados... </div>
</div>
</div>
<div class="td_module_16 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/provea-ratifica-su-compromiso-con-los-ddhh-en-venezuela/" rel="bookmark" class="td-image-wrap" title="Provea ratifica su compromiso con los DDHH en Venezuela"><img width="150" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/Uzcategui-150x150.jpg" alt="" title="Provea ratifica su compromiso con los DDHH en Venezuela" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/provea-ratifica-su-compromiso-con-los-ddhh-en-venezuela/" rel="bookmark" title="Provea ratifica su compromiso con los DDHH en Venezuela">Provea ratifica su compromiso con los DDHH en Venezuela</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/obarrios/">Oswin J. Barrios</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-05T17:06:59+00:00">5 mayo, 2020</time></span> </div>
<div class="td-excerpt">
Rafael Uzcátegui, coordinador general de el Programa Venezolano de Educación Acción en Derechos Humanos (Provea), expresó que a las personas detenidas por la incursión militar en Macuto debían garantizarles sus DDHH y no ser víctimas de ejecuciones extrajudicales, desapariciones, tampoco tortura ni tratos inhumanos, crueles y degradantes. </div>
</div>
</div>
<div class="td_module_16 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/se-registran-apagones-a-granel-en-casi-toda-venezuela/" rel="bookmark" class="td-image-wrap" title="Se registran apagones a granel en casi toda Venezuela"><img width="150" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/electricidaddd-1.jpg_1813825294-1-150x150.jpg" alt="" title="Se registran apagones a granel en casi toda Venezuela" /></a></div>
<div class="item-details">
 <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/se-registran-apagones-a-granel-en-casi-toda-venezuela/" rel="bookmark" title="Se registran apagones a granel en casi toda Venezuela">Se registran apagones a granel en casi toda Venezuela</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/amedina/">Alexander Medina</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-05T16:15:09+00:00">5 mayo, 2020</time></span> </div>
<div class="td-excerpt">
Desde las 3 y 30 de la tarde sectores de la Gran Caracas como Catia, La Pastora, Altagracia, San Josè, Cotiza, Los Chaguaramos, Caricuao, Montalbán, Antímano y Las Adjuntas resgitraron fuertes subidas y bajadas de voltajes. Algunos quedaron sin electricidad. </div>
</div>
</div>
</div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_21 td_block_widget td_uid_46_5eb1db875d982_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_46_5eb1db875d982"><script>var block_td_uid_46_5eb1db875d982 = new tdBlock();
block_td_uid_46_5eb1db875d982.id = "td_uid_46_5eb1db875d982";
block_td_uid_46_5eb1db875d982.atts = '{"custom_title":"RED DE OPINADORES","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m16_tl":"","m16_el":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"20","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_46_5eb1db875d982_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_46_5eb1db875d982_rand","tdc_css_class_style":"td_uid_46_5eb1db875d982_rand_style"}';
block_td_uid_46_5eb1db875d982.td_column_number = "1";
block_td_uid_46_5eb1db875d982.block_type = "td_block_21";
block_td_uid_46_5eb1db875d982.post_count = "3";
block_td_uid_46_5eb1db875d982.found_posts = "107";
block_td_uid_46_5eb1db875d982.header_color = "#";
block_td_uid_46_5eb1db875d982.ajax_pagination_infinite_stop = "";
block_td_uid_46_5eb1db875d982.max_num_pages = "36";
tdBlocksArray.push(block_td_uid_46_5eb1db875d982);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">RED DE OPINADORES</span></h4></div><div id=td_uid_46_5eb1db875d982 class="td_block_inner">
<div class="td_module_16 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/cambio-y-gobierno-de-emergencia-nacional/" rel="bookmark" class="td-image-wrap" title="Cambio y gobierno de emergencia nacional"><img width="150" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/05/Oscar-Arnal-150x150.jpg" alt="Oscar Arnal" title="Cambio y gobierno de emergencia nacional" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/cambio-y-gobierno-de-emergencia-nacional/" rel="bookmark" title="Cambio y gobierno de emergencia nacional">Cambio y gobierno de emergencia nacional</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/oarnal/">Oscar Arnal</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-30T19:18:08+00:00">30 abril, 2020</time></span> </div>
<div class="td-excerpt">
El caos se apodera de todo. Las bombas de gasolina son un polvorín. El control gubernamental tuvo entre sus pilares el subsidio... </div>
</div>
</div>
<div class="td_module_16 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/dificil-no-pensar-en-upata/" rel="bookmark" class="td-image-wrap" title="Difícil no pensar en Upata"><img width="150" height="140" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/06/Luisa-Pernalete-150x140.jpg" alt="" title="Difícil no pensar en Upata" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/dificil-no-pensar-en-upata/" rel="bookmark" title="Difícil no pensar en Upata">Difícil no pensar en Upata</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/luisapernalete/">Luisa Pernalete</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-27T11:28:09+00:00">27 abril, 2020</time></span> </div>
<div class="td-excerpt">
Reconocer el problema es el primer paso para enfrentarlo. En Venezuela había hambre antes de la cuarentena y se ha agravado ahora.... </div>
</div>
</div>
<div class="td_module_16 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/infierno/" rel="bookmark" class="td-image-wrap" title="Infierno"><img width="150" height="140" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/Pedro-Morales-RO-150x140.jpg" alt="" title="Infierno" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/infierno/" rel="bookmark" title="Infierno">Infierno</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/pedromorales/">Pedro Morales</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-25T10:53:37+00:00">25 abril, 2020</time></span> </div>
<div class="td-excerpt">
La verídica “convergencia entre  las profecías del día del juicio y los eventos actuales”, que se traduce en un proceso continuado de... </div>
</div>
</div>
</div></div>  </div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>PODCAST</span></h4><div class="menu-podcast-footer-menu-container"><ul id="menu-podcast-footer-menu" class="menu"><li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-37"><a href="https://www.radiofeyalegrianoticias.com/podcast-radio-fe-y-alegria-noticias/">RADIO FE Y ALEGRÍA NOTICIAS</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-38"><a href="#">ENTREVISTAS</a>
<ul class="sub-menu">
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-40"><a href="https://www.radiofeyalegrianoticias.com/podcast-la-entrevista-de-la-semana/">ENTREVISTA DE LA SEMANA</a></li>
</ul>
</li>
<li id="menu-item-577" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-577"><a href="https://www.radiofeyalegrianoticias.com/podcast-entre-periodistas/">ENTRE PERIODISTAS</a></li>
<li id="menu-item-578" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-578"><a href="#">CAMPAÑAS RADIOFÓNICAS</a></li>
</ul></div></aside> </div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.radiofeyalegrianoticias.com/"><img src="https://radiofeyalegrianoticias.com/wp-content/uploads/2019/06/irfa300x50-pie.png" alt="" title="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Agencia Informativa Radio Fe y Alegría Noticias Venezuela.
CON TODAS LAS VOCES<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#96fff8f0f9d6e4f7f2fff9f0f3eff7faf3f1e4fff7f8f9e2fff5fff7e5b8f5f9fb"><span class="__cf_email__" data-cfemail="d8b1b6beb798aab9bcb1b7bebda1b9b4bdbfaab1b9b6b7acb1bbb1b9abf6bbb7b5">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/radiofeyalegria.noticias" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/radiofeyalegria" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1400">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; 2015 Copyright
Derechos Reservados Fe y Alegría Venezuela. </div>
</div>
</div>
</div>
</div>
<div class="floating-menu float-menu-1"><ul class="fm-bar"><li class="fm-item-1-0"><a href="http://radios.feyalegrianoticias.com/" target="_blank"><div class="fm-icon"><i class="fas fa-bullhorn"></i></div><div class="fm-label">AUDIO EN VIVO</div></a></li></ul></div>
<div id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-dark-scheme gdpr_infobar_postion_bottom">
<div class="moove-gdpr-info-bar-container">
<div class="moove-gdpr-info-bar-content">
<div class="moove-gdpr-cookie-notice">
<p>Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web. Si continúa utilizando este sitio asumiremos que está de acuerdo.</p>
<p>&nbsp;</p>
</div>

<div class="moove-gdpr-button-holder">
<button class="mgbutton moove-gdpr-infobar-allow-all">Aceptar</button>
</div>
 </div>

</div>

</div>

<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">Te recomendamos leer:</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/tasa-de-mortalidad-desciende-en-merida/" rel="bookmark" class="td-image-wrap" title="Tasa de mortalidad desciende en Mérida"><img width="100" height="70" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/07/IMG_20190717_115212-100x70.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/07/IMG_20190717_115212-100x70.jpg 100w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/07/IMG_20190717_115212-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Tasa de mortalidad desciende en Mérida" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/tasa-de-mortalidad-desciende-en-merida/" rel="bookmark" title="Tasa de mortalidad desciende en Mérida">Tasa de mortalidad desciende en Mérida</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-19T12:49:27+00:00">19 julio, 2019</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/escasez-de-gasolina-toca-a-18-estados-del-pais/" rel="bookmark" class="td-image-wrap" title="Escasez de gasolina toca a 18 estados del país"><img width="100" height="70" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/12/Ciudadanos-trancan-vía-Andrés-Bello-en-Mérida-100x70.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/12/Ciudadanos-trancan-vía-Andrés-Bello-en-Mérida-100x70.jpg 100w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/12/Ciudadanos-trancan-vía-Andrés-Bello-en-Mérida-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Escasez de gasolina toca a 18 estados del país" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/escasez-de-gasolina-toca-a-18-estados-del-pais/" rel="bookmark" title="Escasez de gasolina toca a 18 estados del país">Escasez de gasolina toca a 18 estados del país</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-11T12:24:57+00:00">11 diciembre, 2019</time></span> </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
/* --- Justify Text Option --- */
.justify-text {
	text-align: justify;
}        
</style>
<link rel='stylesheet' id='float-menu-fontawesome-css' href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/float-menu/assets/vendors/fontawesome/css/fontawesome-all.min.css?ver=5.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='float-menu-css' href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/float-menu/assets/css/style.min.css?ver=3.3.1' type='text/css' media='all' />
<style id='float-menu-inline-css' type='text/css'>
.float-menu-1 { z-index: 9; }.fm-item-1-0 .fm-icon, .fm-item-1-0 a:hover .fm-icon, .fm-item-1-0 .fm-label, .fm-item-1-0 .fm-icon i {color:#ffffff;background-color:#dd3333;} .fm-bar.fm-right li, .fm-right .fm-mask, .fm-hit, .fm-icon { height: 48px; } .fm-bar a, .fm-icon, .fm-round .fm-hit, .fm-sub > ul { width: 48px; } .fm-icon, .fm-label { line-height:48px; } .fm-icon { font-size: 24px; } .fm-label { font-size: 15px; } .fm-icon .fa { line-height: 48px !important; } .fm-label, .fm-label-space .fm-hit, .fm-sub.fm-side > ul { left: 48px; } .fm-right .fm-label, .fm-right.fm-label-space .fm-hit, .fm-right .fm-sub.fm-side > ul { right: 48px; } .fm-round.fm-label-space .fm-hit { width: 50px; } .fm-sub > ul { top: 48px; } .fm-round li, .fm-round .fm-mask, .fm-round .fm-icon, .fm-round a, .fm-round .fm-label { border-radius: 24px; } .fm-connected .fm-label { padding: 0 11px 0 56px; } .fm-right.fm-connected .fm-label { padding: 0 56px 0 11px; } .fm-connected.fm-round .fm-label { padding: 0 12px 0 47px; } .fm-right.fm-connected.fm-round .fm-label { padding: 0 47px 0 12px; } @media only screen and (max-width: 480px){ .fm-bar.fm-right li, .fm-right .fm-mask, .fm-hit, .fm-icon { height: 48px; } .fm-bar a, .fm-icon, .fm-round .fm-hit, .fm-sub > ul { width: 48px; } .fm-icon, .fm-label { line-height:48px; } .fm-icon { font-size: 24px; } .fm-label { font-size: 15px; } .fm-icon .fa { line-height: 48px !important; } .fm-label, .fm-label-space .fm-hit, .fm-sub.fm-side > ul { left: 48px; } .fm-right .fm-label, .fm-right.fm-label-space .fm-hit, .fm-right .fm-sub.fm-side > ul { right: 48px; } .fm-round.fm-label-space .fm-hit { width: 50px; } .fm-sub > ul { top: 48px; } .fm-round li, .fm-round .fm-mask, .fm-round .fm-icon, .fm-round a, .fm-round .fm-label { border-radius: 24px; } .fm-connected .fm-label { padding: 0 11px 0 56px; } .fm-right.fm-connected .fm-label { padding: 0 56px 0 11px; } .fm-connected.fm-round .fm-label { padding: 0 12px 0 47px; } .fm-right.fm-connected.fm-round .fm-label { padding: 0 47px 0 12px; } }
</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.radiofeyalegrianoticias.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdDFMsUAAAAAOZ3EWHqYi5DGPKh4noOV5KUNu6T&#038;ver=3.0'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-includes/js/comment-reply.min.js?ver=5.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/www.radiofeyalegrianoticias.com\/wp-admin\/admin-ajax.php","post_id":"29052","plugin_dir":"https:\/\/www.radiofeyalegrianoticias.com\/wp-content\/plugins\/gdpr-cookie-compliance","is_page":"","strict_init":"1","enabled_default":{"third_party":0,"advanced":0},"geo_location":"false","force_reload":"false","is_single":"1","current_user":"0","load_lity":"true","cookie_expiration":"365"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/gdpr-cookie-compliance/dist/scripts/main.js?ver=4.1.8'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-includes/js/wp-embed.min.js?ver=5.3.3'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/float-menu/assets/js/velocity.min.js?ver=3.3.1'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/float-menu/assets/js/floatMenu.min.js?ver=3.3.1'></script>
<script type='text/javascript'>
jQuery(document).ready(function() { jQuery(".float-menu-1").floatingMenu({ position: ["right", "center"], offset: [0, 0], shape: "square", sideSpace: true, buttonSpace: true, labelSpace: true, labelConnected: true, labelEffect: "fade", labelAnim: [400, "easeOutQuad"], color: "default", overColor: "default", labelsOn: true, mobileEnable: false, mobileScreen: 768, }); });
</script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LdDFMsUAAAAAOZ3EWHqYi5DGPKh4noOV5KUNu6T',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-142499836-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-142499836-1');
</script>

<div id="moove_gdpr_cookie_modal" class="lity-hide" role="dialog">
<div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v1">
<a href="#" class="moove-gdpr-modal-close" rel="nofollow"><span class="gdpr-icon moovegdpr-arrow-close"></span></a>
<div class="moove-gdpr-modal-left-content">
<div class="moove-gdpr-company-logo-holder">
<img src="https://www.radiofeyalegrianoticias.com/wp-content/plugins/gdpr-cookie-compliance/dist/images/gdpr-logo.png" alt="Radio Fe y Alegría Noticias" class="img-responsive" />
</div>
 <ul id="moove-gdpr-menu">
<li class="menu-item-on menu-item-privacy_overview menu-item-selected">
<button data-href="#privacy_overview" class="moove-gdpr-tab-nav"><span class="gdpr-icon moovegdpr-privacy-overview"></span> <span class="gdpr-nav-tab-title">Resumen de privacidad</span></button>
</li>
<li class="menu-item-strict-necessary-cookies menu-item-off">
<button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav"><span class="gdpr-icon moovegdpr-strict-necessary"></span> <span class="gdpr-nav-tab-title">Cookies estrictamente necesarias</span></button>
</li>
</ul>
<div class="moove-gdpr-branding-cnt">
<a href="https://wordpress.org/plugins/gdpr-cookie-compliance" target="_blank" rel="noopener" class='moove-gdpr-branding'>Powered by&nbsp;<span> GDPR Cookie Compliance</span></a>
</div>
 </div>

<div class="moove-gdpr-modal-right-content">
<div class="moove-gdpr-modal-title">
</div>

<div class="main-modal-content">
<div class="moove-gdpr-tab-content">
<div id="privacy_overview" class="moove-gdpr-tab-main">
<span class="tab-title">Resumen de privacidad</span>
<div class="moove-gdpr-tab-main-content">
<p>Esta web utiliza cookies para que podamos ofrecerte la mejor experiencia de usuario posible. La información de las cookies se almacena en tu navegador y realiza funciones tales como reconocerte cuando vuelves a nuestra web o ayudar a nuestro equipo a comprender qué secciones de la web encuentras más interesantes y útiles.</p>
</div>

</div>

<div id="strict-necessary-cookies" class="moove-gdpr-tab-main" style="display:none">
<span class="tab-title">Cookies estrictamente necesarias</span>
<div class="moove-gdpr-tab-main-content">
<p>Las cookies estrictamente necesarias tiene que activarse siempre para que podamos guardar tus preferencias de ajustes de cookies.</p>
<div class="moove-gdpr-status-bar ">
<form>
<fieldset>
<label class='gdpr-acc-link' for="moove_gdpr_strict_cookies">desactivar</label>
<label class="cookie-switch">
<input type="checkbox" value="check" name="moove_gdpr_strict_cookies" id="moove_gdpr_strict_cookies">
<span class="cookie-slider cookie-round" data-text-enable="Activadas" data-text-disabled="Desactivadas"></span>
</label>
</fieldset>
</form>
</div>

<div class="moove-gdpr-strict-warning-message" style="margin-top: 10px;">
<p>Si desactivas esta cookie no podremos guardar tus preferencias. Esto significa que cada vez que visites esta web tendrás que activar o desactivar las cookies de nuevo.</p>
</div>

</div>

</div>

</div>

</div>

<div class="moove-gdpr-modal-footer-content">
<div class="moove-gdpr-button-holder">
<button class="mgbutton moove-gdpr-modal-allow-all button-visible">Activar todo</button>
<button class="mgbutton moove-gdpr-modal-save-settings button-visible">Guardar ajustes</button>
</div>
 </div>

</div>

<div class="moove-clearfix"></div>
</div>

</div>


<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Caracas, VE","api_location":"Caracas","api_language":"es","api_key":"9609ec76188877c60de78f9ee0b66f91","today_icon":"scattered-clouds-d","today_icon_text":"nubes dispersas","today_temp":[30.300000000000000710542735760100185871124267578125,86.599999999999994315658113919198513031005859375],"today_humidity":74,"today_wind_speed":[1.5,0.90000000000000002220446049250313080847263336181640625],"today_min":[29,84.2000000000000028421709430404007434844970703125],"today_max":[31.10000000000000142108547152020037174224853515625,88],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1588712400,"day_name":"Mar","day_temp":[29,84],"owm_day_index":0},{"timestamp":1588723200,"day_name":"Mi\u00e9","day_temp":[30,86],"owm_day_index":1},{"timestamp":1588809600,"day_name":"Jue","day_temp":[29,84],"owm_day_index":9},{"timestamp":1588896000,"day_name":"Vie","day_temp":[30,87],"owm_day_index":17},{"timestamp":1588982400,"day_name":"S\u00e1b","day_temp":[30,86],"owm_day_index":25},{"timestamp":1589068800,"day_name":"Dom","day_temp":[21,71],"owm_day_index":33}]});
				});
			
			
</script>
</body>
</html>