<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<title>Una Palabra Oportuna No. 610 - Radio Fe y Alegría Noticias</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.radiofeyalegrianoticias.com/xmlrpc.php" />
<meta property="og:image" content="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/UNA-PALABRA-OPORTUNA.jpeg" />

<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.radiofeyalegrianoticias.com/una-palabra-oportuna-no-610/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Una Palabra Oportuna No. 610 - Radio Fe y Alegría Noticias" />
<meta property="og:description" content="Oración de la mañana. Viernes 04 de septiembre de 2020. Por Edgar Magallanes, SJ. En el nombre del Padre y del Hijo y del Espíritu Santo. Amén. Entro en la presencia de Dios Amor. Te pido Señor: que lo que tú quieres, yo lo quiera, que lo que tú haces, yo lo haga y que [&hellip;]" />
<meta property="og:url" content="https://www.radiofeyalegrianoticias.com/una-palabra-oportuna-no-610/" />
<meta property="og:site_name" content="Radio Fe y Alegría Noticias" />
<meta property="article:published_time" content="2020-09-03T22:05:49+00:00" />
<meta property="article:modified_time" content="2020-09-03T22:05:51+00:00" />
<meta property="og:image" content="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/UNA-PALABRA-OPORTUNA.jpeg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="640" />
<meta name="twitter:card" content="summary_large_image" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.radiofeyalegrianoticias.com/#website","url":"https://www.radiofeyalegrianoticias.com/","name":"Radio Fe y Alegr\u00eda Noticias","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.radiofeyalegrianoticias.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.radiofeyalegrianoticias.com/una-palabra-oportuna-no-610/#primaryimage","inLanguage":"es","url":"https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/UNA-PALABRA-OPORTUNA.jpeg","width":640,"height":640},{"@type":"WebPage","@id":"https://www.radiofeyalegrianoticias.com/una-palabra-oportuna-no-610/#webpage","url":"https://www.radiofeyalegrianoticias.com/una-palabra-oportuna-no-610/","name":"Una Palabra Oportuna No. 610 - Radio Fe y Alegr\u00eda Noticias","isPartOf":{"@id":"https://www.radiofeyalegrianoticias.com/#website"},"primaryImageOfPage":{"@id":"https://www.radiofeyalegrianoticias.com/una-palabra-oportuna-no-610/#primaryimage"},"datePublished":"2020-09-03T22:05:49+00:00","dateModified":"2020-09-03T22:05:51+00:00","author":{"@id":"https://www.radiofeyalegrianoticias.com/#/schema/person/92e97c78d14a2789d0260369371f6107"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.radiofeyalegrianoticias.com/una-palabra-oportuna-no-610/"]}]},{"@type":["Person"],"@id":"https://www.radiofeyalegrianoticias.com/#/schema/person/92e97c78d14a2789d0260369371f6107","name":"Marco Mart\u00ednez"}]}</script>

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Fe y Alegría Noticias &raquo; Feed" href="https://www.radiofeyalegrianoticias.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Fe y Alegría Noticias &raquo; Feed de los comentarios" href="https://www.radiofeyalegrianoticias.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.radiofeyalegrianoticias.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.radiofeyalegrianoticias.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.radiofeyalegrianoticias.com/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='moove_gdpr_frontend-css' href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/gdpr-cookie-compliance/dist/styles/gdpr-main.css?ver=4.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=d158fac1e2f85794ec26781eb2a38fd9' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.radiofeyalegrianoticias.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radiofeyalegrianoticias.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.radiofeyalegrianoticias.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.radiofeyalegrianoticias.com/?p=49569' />
<link rel="alternate" type="application/json+oembed" href="https://www.radiofeyalegrianoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiofeyalegrianoticias.com%2Funa-palabra-oportuna-no-610%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radiofeyalegrianoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiofeyalegrianoticias.com%2Funa-palabra-oportuna-no-610%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"a0426954f9","wpRestUrl":"https:\/\/www.radiofeyalegrianoticias.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.radiofeyalegrianoticias.com\/wp-admin\/","wpRestNonce":"a0426954f9","wpRestUrl":"https:\/\/www.radiofeyalegrianoticias.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>

<script>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</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-142499836-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-142499836-1');
</script>
<link rel="icon" href="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/cropped-FAVICON-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/cropped-FAVICON-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/cropped-FAVICON-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/cropped-FAVICON-270x270.png" />
<style id="gdpr_cookie_compliance_inline_styles" type='text/css'>
	#moove_gdpr_cookie_modal,#moove_gdpr_cookie_info_bar,.gdpr_cookie_settings_shortcode_content{font-family:Nunito,sans-serif}#moove_gdpr_save_popup_settings_button{background-color:#373737;color:#fff}#moove_gdpr_save_popup_settings_button:hover{background-color:#000}#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton,#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton{background-color:#d33333}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton,.gdpr_cookie_settings_shortcode_content .gdpr-shr-button.button-green{background-color:#d33333;border-color:#d33333}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton:hover,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton:hover,.gdpr_cookie_settings_shortcode_content .gdpr-shr-button.button-green:hover{background-color:#fff;color:#d33333}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close span.gdpr-icon{background-color:#d33333;border:1px solid #d33333}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close i:hover,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close span.gdpr-icon:hover{color:#d33333}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a span.gdpr-icon,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button span.gdpr-icon{color:inherit}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li:hover a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li:hover button{color:#000}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a span.gdpr-icon,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button span.gdpr-icon{color:inherit}#moove_gdpr_cookie_modal .gdpr-acc-link{line-height:0;font-size:0;color:transparent;position:absolute}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close:hover i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-tab-main .moove-gdpr-tab-main-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content span.change-settings-button:hover{color:#d33333}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button{color:#000}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button i{color:#000}#moove_gdpr_cookie_modal.lity-hide{display:none}</style>

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #e1251b;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #e1251b;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #e1251b;
                }
                .tdm-btn-style1 {
					background-color: #e1251b;
				}
				.tdm-btn-style2:before {
				    border-color: #e1251b;
				}
				.tdm-btn-style2 {
				    color: #e1251b;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #e1251b;
                    -moz-box-shadow: 0 2px 16px #e1251b;
                    box-shadow: 0 2px 16px #e1251b;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #e1251b;
                    -moz-box-shadow: 0 4px 26px #e1251b;
                    box-shadow: 0 4px 26px #e1251b;
				}
</style>
<style id="tdw-css-placeholder"></style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-49569 single-format-standard una-palabra-oportuna-no-610 global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/radiofeyalegria.noticias" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/radiofeyalegria" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-55" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-55"><a href="https://www.radiofeyalegrianoticias.com/">INICIO</a></li>
<li id="menu-item-2084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2084"><a href="https://www.radiofeyalegrianoticias.com/category/loactual/">LO ACTUAL</a></li>
<li id="menu-item-20764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20764"><a href="https://www.radiofeyalegrianoticias.com/category/covid-19/">COVID-19</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57"><a href="https://radiofeyalegrianoticias.com/category/regiones">REGIONES</a></li>
<li id="menu-item-380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-380"><a href="https://radiofeyalegrianoticias.com/category/economia">ECONOMÍA</a></li>
<li id="menu-item-558" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-558"><a href="https://radiofeyalegrianoticias.com/category/frontera">FRONTERA</a></li>
<li id="menu-item-559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-559"><a href="https://radiofeyalegrianoticias.com/category/rededucacion">RED DE EDUCACIÓN</a></li>
<li id="menu-item-382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-382"><a href="https://radiofeyalegrianoticias.com/category/redindigena">RED INDÍGENA</a></li>
<li id="menu-item-381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-381"><a href="https://radiofeyalegrianoticias.com/category/redopinadores">OPINIÓN</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-58"><a href="https://radiofeyalegrianoticias.com/category/mundo">MUNDO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-560"><a href="https://radiofeyalegrianoticias.com/category/abyayala/">ABYA YALA</a></li>
</ul>
</li>
<li id="menu-item-19666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19666"><a href="https://www.radiofeyalegrianoticias.com/category/65aniversario/">65 ANIVERSARIO</a></li>
<li id="menu-item-383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-383"><a href="https://radiofeyalegrianoticias.com/category/deportes">DEPORTES</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-56"><a>PODCAST<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-23262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23262"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/campanas/">Campañas Radiofónicas</a></li>
<li id="menu-item-23263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23263"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/charla_periodistica/">Charla Periodística</a></li>
<li id="menu-item-23264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23264"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/entrevista/">Entrevista</a></li>
<li id="menu-item-23265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23265"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/entrevista_de_la_semana/">Entrevista de la semana</a></li>
<li id="menu-item-23266" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23266"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/una_palabra_oportuna/">Una palabra oportuna</a></li>
<li id="menu-item-32804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32804"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/sinsalonpodcast/">Sin Salón Podcast</a></li>
<li id="menu-item-32803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32803"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/laescuelaenlaradio/">La Escuela en la Radio</a></li>
</ul>
</li>
<li id="menu-item-20832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-20832"><a href="https://www.radiofeyalegrianoticias.com/sin-salon/">SIN SALÓN<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-20986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20986"><a href="https://www.radiofeyalegrianoticias.com/category/sin_salon/semestres/">SEMESTRES</a></li>
<li id="menu-item-20985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20985"><a href="https://www.radiofeyalegrianoticias.com/category/sin_salon/periodos/">PERIODOS</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.radiofeyalegrianoticias.com/">

 <div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-10 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-2">
<div class="td-header-sp-top-widget">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.radiofeyalegrianoticias.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/radiofeyalegria.noticias" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/radiofeyalegria" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons shower-rain-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">24.9</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Caracas</div>
</div>
</div>
<div class="td_data_time">
<div>
jueves, septiembre 3, 2020
</div>
</div>
<div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-33"><a href="#">Capacitación</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-34"><a href="#">Privacidad</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-35"><a href="https://www.radiofeyalegrianoticias.com/contacto/">Contacto</a></li>
</ul></div></div>
</div>

</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_container td_stretch_content_1600">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.radiofeyalegrianoticias.com/"> 
<img src="https://radiofeyalegrianoticias.com/wp-content/uploads/2019/04/Recurso-1-300x49.png" alt="" />
<span class="td-visual-hidden">Radio Fe y Alegría Noticias</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1400">
<div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.radiofeyalegrianoticias.com/">
<img src="https://radiofeyalegrianoticias.com/wp-content/uploads/2019/06/irfa300x50-pie.png" alt="" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.radiofeyalegrianoticias.com/">
<img src="https://radiofeyalegrianoticias.com/wp-content/uploads/2019/04/Recurso-1-300x49.png" alt="" />
</a>
</div>
<div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-55"><a href="https://www.radiofeyalegrianoticias.com/">INICIO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2084"><a href="https://www.radiofeyalegrianoticias.com/category/loactual/">LO ACTUAL</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5f516e168975d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_1_5f516e168975d"><script>var block_td_uid_1_5f516e168975d = new tdBlock();
block_td_uid_1_5f516e168975d.id = "td_uid_1_5f516e168975d";
block_td_uid_1_5f516e168975d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5f516e168975d_rand","tdc_css_class":"td_uid_1_5f516e168975d_rand","tdc_css_class_style":"td_uid_1_5f516e168975d_rand_style"}';
block_td_uid_1_5f516e168975d.td_column_number = "3";
block_td_uid_1_5f516e168975d.block_type = "td_block_mega_menu";
block_td_uid_1_5f516e168975d.post_count = "5";
block_td_uid_1_5f516e168975d.found_posts = "2906";
block_td_uid_1_5f516e168975d.header_color = "";
block_td_uid_1_5f516e168975d.ajax_pagination_infinite_stop = "";
block_td_uid_1_5f516e168975d.max_num_pages = "582";
tdBlocksArray.push(block_td_uid_1_5f516e168975d);
</script><div id=td_uid_1_5f516e168975d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/guaido-ratifica-que-no-participara-en-las-elecciones-legislativas-del-6d/" rel="bookmark" class="td-image-wrap" title="Guaidó ratifica que no participará en las elecciones legislativas del 6D"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/09/Juan-Guaidó-218x150.png" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/09/Juan-Guaidó-218x150.png 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/09/Juan-Guaidó-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Guaidó ratifica que no participará en las elecciones legislativas del 6D" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/guaido-ratifica-que-no-participara-en-las-elecciones-legislativas-del-6d/" rel="bookmark" title="Guaidó ratifica que no participará en las elecciones legislativas del 6D">Guaidó ratifica que no participará en las elecciones legislativas del 6D</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/ops-reportes-en-venezuela-demuestran-que-hay-transmision-activa-del-coronavirus/" rel="bookmark" class="td-image-wrap" title="OPS: Reportes en Venezuela demuestran que hay transmisión activa del Coronavirus"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/efectococuyo.com7313072020-IMG_1755-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/efectococuyo.com7313072020-IMG_1755-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/efectococuyo.com7313072020-IMG_1755-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="OPS: Reportes en Venezuela demuestran que hay transmisión activa del Coronavirus" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/ops-reportes-en-venezuela-demuestran-que-hay-transmision-activa-del-coronavirus/" rel="bookmark" title="OPS: Reportes en Venezuela demuestran que hay transmisión activa del Coronavirus">OPS: Reportes en Venezuela demuestran que hay transmisión activa del Coronavirus</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/miembros-del-gran-polo-patriotico-inscribieron-sus-candidaturas-a-las-parlamentarias/" rel="bookmark" class="td-image-wrap" title="Miembros del Gran Polo Patriótico se inscribieron en las parlamentarias"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/09/6D-218x150.png" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/09/6D-218x150.png 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/09/6D-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Miembros del Gran Polo Patriótico se inscribieron en las parlamentarias" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/miembros-del-gran-polo-patriotico-inscribieron-sus-candidaturas-a-las-parlamentarias/" rel="bookmark" title="Miembros del Gran Polo Patriótico se inscribieron en las parlamentarias">Miembros del Gran Polo Patriótico se inscribieron en las parlamentarias</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/para-eeuu-indultos-a-los-presos-politicos-no-resuelven-crisis-venezolana/" rel="bookmark" class="td-image-wrap" title="Para EEUU indultos a los presos políticos no resuelven crisis venezolana"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/09/Mike-Pompeo-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/09/Mike-Pompeo-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/09/Mike-Pompeo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Para EEUU indultos a los presos políticos no resuelven crisis venezolana" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/para-eeuu-indultos-a-los-presos-politicos-no-resuelven-crisis-venezolana/" rel="bookmark" title="Para EEUU indultos a los presos políticos no resuelven crisis venezolana">Para EEUU indultos a los presos políticos no resuelven crisis venezolana</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/ruben-gonzalez-ratifico-que-seguira-en-la-lucha-sindical/" rel="bookmark" class="td-image-wrap" title="Ruben González ratificó que seguirá en la lucha sindical"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/09/Ruben-Gonzalez-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/09/Ruben-Gonzalez-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/09/Ruben-Gonzalez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ruben González ratificó que seguirá en la lucha sindical" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/ruben-gonzalez-ratifico-que-seguira-en-la-lucha-sindical/" rel="bookmark" title="Ruben González ratificó que seguirá en la lucha sindical">Ruben González ratificó que seguirá en la lucha sindical</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5f516e168975d" data-td_block_id="td_uid_1_5f516e168975d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5f516e168975d" data-td_block_id="td_uid_1_5f516e168975d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20764"><a href="https://www.radiofeyalegrianoticias.com/category/covid-19/">COVID-19</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-57"><a href="https://radiofeyalegrianoticias.com/category/regiones">REGIONES</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5f516e16a0a29_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_2_5f516e16a0a29"><script>var block_td_uid_2_5f516e16a0a29 = new tdBlock();
block_td_uid_2_5f516e16a0a29.id = "td_uid_2_5f516e16a0a29";
block_td_uid_2_5f516e16a0a29.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5f516e16a0a29_rand","tdc_css_class":"td_uid_2_5f516e16a0a29_rand","tdc_css_class_style":"td_uid_2_5f516e16a0a29_rand_style"}';
block_td_uid_2_5f516e16a0a29.td_column_number = "3";
block_td_uid_2_5f516e16a0a29.block_type = "td_block_mega_menu";
block_td_uid_2_5f516e16a0a29.post_count = "5";
block_td_uid_2_5f516e16a0a29.found_posts = "1666";
block_td_uid_2_5f516e16a0a29.header_color = "";
block_td_uid_2_5f516e16a0a29.ajax_pagination_infinite_stop = "";
block_td_uid_2_5f516e16a0a29.max_num_pages = "334";
tdBlocksArray.push(block_td_uid_2_5f516e16a0a29);
</script><div id=td_uid_2_5f516e16a0a29 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/reparan-fallas-electricas-en-pregonero/" rel="bookmark" class="td-image-wrap" title="Reparan fallas eléctricas en Pregonero"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/09/Luz-en-Pregonero-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/09/Luz-en-Pregonero-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/09/Luz-en-Pregonero-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Reparan fallas eléctricas en Pregonero" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/regiones/" class="td-post-category">Regiones</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/reparan-fallas-electricas-en-pregonero/" rel="bookmark" title="Reparan fallas eléctricas en Pregonero">Reparan fallas eléctricas en Pregonero</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/deltanos-acuden-a-los-reverberos-a-lena-ante-la-falta-de-gas/" rel="bookmark" class="td-image-wrap" title="Deltanos acuden a los reverberos a leña ante la falta de gas"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/09/Juan-218x150.jpeg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/09/Juan-218x150.jpeg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/09/Juan-300x208.jpeg 300w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/09/Juan-100x70.jpeg 100w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/09/Juan-606x420.jpeg 606w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/09/Juan.jpeg 696w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Deltanos acuden a los reverberos a leña ante la falta de gas" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/regiones/" class="td-post-category">Regiones</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/deltanos-acuden-a-los-reverberos-a-lena-ante-la-falta-de-gas/" rel="bookmark" title="Deltanos acuden a los reverberos a leña ante la falta de gas">Deltanos acuden a los reverberos a leña ante la falta de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/hasta-7-cortes-electricos-se-registran-en-un-dia-en-guarico/" rel="bookmark" class="td-image-wrap" title="Hasta 7 cortes eléctricos se registran en un día en Guárico"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/09/IMG_20200111_172316-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/09/IMG_20200111_172316-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/09/IMG_20200111_172316-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hasta 7 cortes eléctricos se registran en un día en Guárico" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/regiones/" class="td-post-category">Regiones</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/hasta-7-cortes-electricos-se-registran-en-un-dia-en-guarico/" rel="bookmark" title="Hasta 7 cortes eléctricos se registran en un día en Guárico">Hasta 7 cortes eléctricos se registran en un día en Guárico</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/comerciantes-de-guasdualito-piden-levantar-pico-y-cedula/" rel="bookmark" class="td-image-wrap" title="Comerciantes de Guasdualito piden levantar pico y cédula"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Páez-Apure-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Páez-Apure-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Páez-Apure-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Comerciantes de Guasdualito piden levantar pico y cédula" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/frontera/" class="td-post-category">Frontera</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/comerciantes-de-guasdualito-piden-levantar-pico-y-cedula/" rel="bookmark" title="Comerciantes de Guasdualito piden levantar pico y cédula">Comerciantes de Guasdualito piden levantar pico y cédula</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/la-pandemia-no-detiene-la-inseguridad-en-tucupita/" rel="bookmark" class="td-image-wrap" title="La pandemia no detiene la inseguridad en Tucupita"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/09/Polis-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/09/Polis-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/09/Polis-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La pandemia no detiene la inseguridad en Tucupita" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/regiones/" class="td-post-category">Regiones</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/la-pandemia-no-detiene-la-inseguridad-en-tucupita/" rel="bookmark" title="La pandemia no detiene la inseguridad en Tucupita">La pandemia no detiene la inseguridad en Tucupita</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5f516e16a0a29" data-td_block_id="td_uid_2_5f516e16a0a29"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5f516e16a0a29" data-td_block_id="td_uid_2_5f516e16a0a29"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-380"><a href="https://radiofeyalegrianoticias.com/category/economia">ECONOMÍA</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5f516e16ac6d3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_3_5f516e16ac6d3"><script>var block_td_uid_3_5f516e16ac6d3 = new tdBlock();
block_td_uid_3_5f516e16ac6d3.id = "td_uid_3_5f516e16ac6d3";
block_td_uid_3_5f516e16ac6d3.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5f516e16ac6d3_rand","tdc_css_class":"td_uid_3_5f516e16ac6d3_rand","tdc_css_class_style":"td_uid_3_5f516e16ac6d3_rand_style"}';
block_td_uid_3_5f516e16ac6d3.td_column_number = "3";
block_td_uid_3_5f516e16ac6d3.block_type = "td_block_mega_menu";
block_td_uid_3_5f516e16ac6d3.post_count = "5";
block_td_uid_3_5f516e16ac6d3.found_posts = "173";
block_td_uid_3_5f516e16ac6d3.header_color = "";
block_td_uid_3_5f516e16ac6d3.ajax_pagination_infinite_stop = "";
block_td_uid_3_5f516e16ac6d3.max_num_pages = "35";
tdBlocksArray.push(block_td_uid_3_5f516e16ac6d3);
</script><div id=td_uid_3_5f516e16ac6d3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/alertan-sobre-posible-catastrofe-ambiental-en-el-golfo-de-paria/" rel="bookmark" class="td-image-wrap" title="Alertan sobre posible catástrofe ambiental en el Golfo de Paria"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/09/Buque-que-se-hunde-218x150.jpeg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/09/Buque-que-se-hunde-218x150.jpeg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/09/Buque-que-se-hunde-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alertan sobre posible catástrofe ambiental en el Golfo de Paria" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/economia/" class="td-post-category">Economía</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/alertan-sobre-posible-catastrofe-ambiental-en-el-golfo-de-paria/" rel="bookmark" title="Alertan sobre posible catástrofe ambiental en el Golfo de Paria">Alertan sobre posible catástrofe ambiental en el Golfo de Paria</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/hasta-la-fecha-han-muerto-mas-de-180-trabajadores-de-las-empresas-basicas/" rel="bookmark" class="td-image-wrap" title="Hasta la fecha han muerto más de 180 trabajadores de las empresas básicas"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/Trabajadores-CVG-1-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/Trabajadores-CVG-1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/Trabajadores-CVG-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hasta la fecha han muerto más de 180 trabajadores de las empresas básicas" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/covid-19/" class="td-post-category">COVID-19</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/hasta-la-fecha-han-muerto-mas-de-180-trabajadores-de-las-empresas-basicas/" rel="bookmark" title="Hasta la fecha han muerto más de 180 trabajadores de las empresas básicas">Hasta la fecha han muerto más de 180 trabajadores de las&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/refineria-de-cardon-se-volvio-a-paralizar/" rel="bookmark" class="td-image-wrap" title="Refinería de Cardón se volvió a paralizar"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/Cardón-refineria-produccion-gasolina-paralizada-venezuela-pdvsa-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/Cardón-refineria-produccion-gasolina-paralizada-venezuela-pdvsa-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/Cardón-refineria-produccion-gasolina-paralizada-venezuela-pdvsa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Refinería de Cardón se volvió a paralizar" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/economia/" class="td-post-category">Economía</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/refineria-de-cardon-se-volvio-a-paralizar/" rel="bookmark" title="Refinería de Cardón se volvió a paralizar">Refinería de Cardón se volvió a paralizar</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/maduro-anuncio-medidas-para-pequenos-y-medianos-empresarios/" rel="bookmark" class="td-image-wrap" title="Maduro anunció medidas para pequeños y medianos empresarios"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/Nicolás-Maduro-Foto-EFE-218x150.jpeg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/Nicolás-Maduro-Foto-EFE-218x150.jpeg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/Nicolás-Maduro-Foto-EFE-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Maduro anunció medidas para pequeños y medianos empresarios" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/economia/" class="td-post-category">Economía</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/maduro-anuncio-medidas-para-pequenos-y-medianos-empresarios/" rel="bookmark" title="Maduro anunció medidas para pequeños y medianos empresarios">Maduro anunció medidas para pequeños y medianos empresarios</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/alertan-sobre-consecuencias-de-detener-importacion-de-diesel/" rel="bookmark" class="td-image-wrap" title="Alertan sobre consecuencias de detener importación de diésel"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/Diésel-2-218x150.jpeg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/Diésel-2-218x150.jpeg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/Diésel-2-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alertan sobre consecuencias de detener importación de diésel" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/economia/" class="td-post-category">Economía</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/alertan-sobre-consecuencias-de-detener-importacion-de-diesel/" rel="bookmark" title="Alertan sobre consecuencias de detener importación de diésel">Alertan sobre consecuencias de detener importación de diésel</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5f516e16ac6d3" data-td_block_id="td_uid_3_5f516e16ac6d3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5f516e16ac6d3" data-td_block_id="td_uid_3_5f516e16ac6d3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-558"><a href="https://radiofeyalegrianoticias.com/category/frontera">FRONTERA</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5f516e16b182e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_4_5f516e16b182e"><script>var block_td_uid_4_5f516e16b182e = new tdBlock();
block_td_uid_4_5f516e16b182e.id = "td_uid_4_5f516e16b182e";
block_td_uid_4_5f516e16b182e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5f516e16b182e_rand","tdc_css_class":"td_uid_4_5f516e16b182e_rand","tdc_css_class_style":"td_uid_4_5f516e16b182e_rand_style"}';
block_td_uid_4_5f516e16b182e.td_column_number = "3";
block_td_uid_4_5f516e16b182e.block_type = "td_block_mega_menu";
block_td_uid_4_5f516e16b182e.post_count = "5";
block_td_uid_4_5f516e16b182e.found_posts = "212";
block_td_uid_4_5f516e16b182e.header_color = "";
block_td_uid_4_5f516e16b182e.ajax_pagination_infinite_stop = "";
block_td_uid_4_5f516e16b182e.max_num_pages = "43";
tdBlocksArray.push(block_td_uid_4_5f516e16b182e);
</script><div id=td_uid_4_5f516e16b182e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/comerciantes-de-guasdualito-piden-levantar-pico-y-cedula/" rel="bookmark" class="td-image-wrap" title="Comerciantes de Guasdualito piden levantar pico y cédula"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Páez-Apure-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Páez-Apure-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Páez-Apure-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Comerciantes de Guasdualito piden levantar pico y cédula" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/frontera/" class="td-post-category">Frontera</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/comerciantes-de-guasdualito-piden-levantar-pico-y-cedula/" rel="bookmark" title="Comerciantes de Guasdualito piden levantar pico y cédula">Comerciantes de Guasdualito piden levantar pico y cédula</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/en-ciudad-sucre-escasean-los-servicios-basicos/" rel="bookmark" class="td-image-wrap" title="En Ciudad Sucre escasean los servicios básicos"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/SF-sin-agua-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/SF-sin-agua-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/SF-sin-agua-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En Ciudad Sucre escasean los servicios básicos" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/frontera/" class="td-post-category">Frontera</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/en-ciudad-sucre-escasean-los-servicios-basicos/" rel="bookmark" title="En Ciudad Sucre escasean los servicios básicos">En Ciudad Sucre escasean los servicios básicos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/casi-8-mil-venezolanos-reciben-refugio-legal-en-brasil/" rel="bookmark" class="td-image-wrap" title="Casi 8 mil venezolanos reciben refugio legal en Brasil"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/Refugiados-Brasil-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/Refugiados-Brasil-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/Refugiados-Brasil-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Casi 8 mil venezolanos reciben refugio legal en Brasil" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/casi-8-mil-venezolanos-reciben-refugio-legal-en-brasil/" rel="bookmark" title="Casi 8 mil venezolanos reciben refugio legal en Brasil">Casi 8 mil venezolanos reciben refugio legal en Brasil</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/murio-segundo-medico-de-apure-por-covid-19/" rel="bookmark" class="td-image-wrap" title="Murió segundo médico de Apure por COVID-19"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/Dr.-Del-Orbe-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/Dr.-Del-Orbe-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/Dr.-Del-Orbe-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Murió segundo médico de Apure por COVID-19" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/covid-19/" class="td-post-category">COVID-19</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/murio-segundo-medico-de-apure-por-covid-19/" rel="bookmark" title="Murió segundo médico de Apure por COVID-19">Murió segundo médico de Apure por COVID-19</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/trasladan-a-58-migrantes-retornados-a-sus-ciudades-de-origen/" rel="bookmark" class="td-image-wrap" title="Trasladan a 58 migrantes retornados a sus ciudades de origen"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/RETORNADOS-SF-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/RETORNADOS-SF-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/RETORNADOS-SF-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Trasladan a 58 migrantes retornados a sus ciudades de origen" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/covid-19/" class="td-post-category">COVID-19</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/trasladan-a-58-migrantes-retornados-a-sus-ciudades-de-origen/" rel="bookmark" title="Trasladan a 58 migrantes retornados a sus ciudades de origen">Trasladan a 58 migrantes retornados a sus ciudades de origen</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5f516e16b182e" data-td_block_id="td_uid_4_5f516e16b182e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5f516e16b182e" data-td_block_id="td_uid_4_5f516e16b182e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-559"><a href="https://radiofeyalegrianoticias.com/category/rededucacion">RED DE EDUCACIÓN</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5f516e16b68af_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_5_5f516e16b68af"><script>var block_td_uid_5_5f516e16b68af = new tdBlock();
block_td_uid_5_5f516e16b68af.id = "td_uid_5_5f516e16b68af";
block_td_uid_5_5f516e16b68af.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5f516e16b68af_rand","tdc_css_class":"td_uid_5_5f516e16b68af_rand","tdc_css_class_style":"td_uid_5_5f516e16b68af_rand_style"}';
block_td_uid_5_5f516e16b68af.td_column_number = "3";
block_td_uid_5_5f516e16b68af.block_type = "td_block_mega_menu";
block_td_uid_5_5f516e16b68af.post_count = "5";
block_td_uid_5_5f516e16b68af.found_posts = "195";
block_td_uid_5_5f516e16b68af.header_color = "";
block_td_uid_5_5f516e16b68af.ajax_pagination_infinite_stop = "";
block_td_uid_5_5f516e16b68af.max_num_pages = "39";
tdBlocksArray.push(block_td_uid_5_5f516e16b68af);
</script><div id=td_uid_5_5f516e16b68af class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/colegios-privados-podran-cobrar-mensualidades-en-dolares/" rel="bookmark" class="td-image-wrap" title="Colegios privados podrán cobrar mensualidades en dólares"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/09/Colegio-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/09/Colegio-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/09/Colegio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Colegios privados podrán cobrar mensualidades en dólares" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/colegios-privados-podran-cobrar-mensualidades-en-dolares/" rel="bookmark" title="Colegios privados podrán cobrar mensualidades en dólares">Colegios privados podrán cobrar mensualidades en dólares</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/regreso-a-clases-sera-para-el-16-de-septiembre-a-distancia/" rel="bookmark" class="td-image-wrap" title="Regreso a clases será para el 16 de septiembre, a distancia"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/www.niusdiario.es1111N1wNDrVB0KRZWJJLkSSK5-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/www.niusdiario.es1111N1wNDrVB0KRZWJJLkSSK5-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/www.niusdiario.es1111N1wNDrVB0KRZWJJLkSSK5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Regreso a clases será para el 16 de septiembre, a distancia" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/regreso-a-clases-sera-para-el-16-de-septiembre-a-distancia/" rel="bookmark" title="Regreso a clases será para el 16 de septiembre, a distancia">Regreso a clases será para el 16 de septiembre, a distancia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/el-nuevo-ano-escolar-pudiera-arrancar-en-enero/" rel="bookmark" class="td-image-wrap" title="Leonardo Carvajal propone llevar las clases de enero a diciembre"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/Carvajal-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/Carvajal-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/Carvajal-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Leonardo Carvajal propone llevar las clases de enero a diciembre" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/el-nuevo-ano-escolar-pudiera-arrancar-en-enero/" rel="bookmark" title="Leonardo Carvajal propone llevar las clases de enero a diciembre">Leonardo Carvajal propone llevar las clases de enero a diciembre</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/maestros-de-merida-tampoco-se-incorporaran-a-clases/" rel="bookmark" class="td-image-wrap" title="Maestros de Mérida tampoco se incorporarán a clases"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/28683-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/28683-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/28683-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Maestros de Mérida tampoco se incorporarán a clases" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/rededucacion/" class="td-post-category">Red de Educación</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/maestros-de-merida-tampoco-se-incorporaran-a-clases/" rel="bookmark" title="Maestros de Mérida tampoco se incorporarán a clases">Maestros de Mérida tampoco se incorporarán a clases</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/para-la-oms-las-escuelas-no-son-focos-principales-de-contagio-de-covid-19/" rel="bookmark" class="td-image-wrap" title="Para la OMS las escuelas no son focos principales de contagio de COVID-19"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/ESCUELA-SIN-INFRAESTRUCTURA-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/ESCUELA-SIN-INFRAESTRUCTURA-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/ESCUELA-SIN-INFRAESTRUCTURA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Para la OMS las escuelas no son focos principales de contagio de COVID-19" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/covid-19/" class="td-post-category">COVID-19</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/para-la-oms-las-escuelas-no-son-focos-principales-de-contagio-de-covid-19/" rel="bookmark" title="Para la OMS las escuelas no son focos principales de contagio de COVID-19">Para la OMS las escuelas no son focos principales de contagio&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5f516e16b68af" data-td_block_id="td_uid_5_5f516e16b68af"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5f516e16b68af" data-td_block_id="td_uid_5_5f516e16b68af"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-382"><a href="https://radiofeyalegrianoticias.com/category/redindigena">RED INDÍGENA</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5f516e16bbd3f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_6_5f516e16bbd3f"><script>var block_td_uid_6_5f516e16bbd3f = new tdBlock();
block_td_uid_6_5f516e16bbd3f.id = "td_uid_6_5f516e16bbd3f";
block_td_uid_6_5f516e16bbd3f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5f516e16bbd3f_rand","tdc_css_class":"td_uid_6_5f516e16bbd3f_rand","tdc_css_class_style":"td_uid_6_5f516e16bbd3f_rand_style"}';
block_td_uid_6_5f516e16bbd3f.td_column_number = "3";
block_td_uid_6_5f516e16bbd3f.block_type = "td_block_mega_menu";
block_td_uid_6_5f516e16bbd3f.post_count = "5";
block_td_uid_6_5f516e16bbd3f.found_posts = "120";
block_td_uid_6_5f516e16bbd3f.header_color = "";
block_td_uid_6_5f516e16bbd3f.ajax_pagination_infinite_stop = "";
block_td_uid_6_5f516e16bbd3f.max_num_pages = "24";
tdBlocksArray.push(block_td_uid_6_5f516e16bbd3f);
</script><div id=td_uid_6_5f516e16bbd3f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/cocaleros-bolivianos-denuncian-ataques-de-grupos-politicos/" rel="bookmark" class="td-image-wrap" title="Cocaleros bolivianos denuncian ataques de grupos políticos"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/09/Cocaleros-218x150.png" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/09/Cocaleros-218x150.png 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/09/Cocaleros-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cocaleros bolivianos denuncian ataques de grupos políticos" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/cocaleros-bolivianos-denuncian-ataques-de-grupos-politicos/" rel="bookmark" title="Cocaleros bolivianos denuncian ataques de grupos políticos">Cocaleros bolivianos denuncian ataques de grupos políticos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/en-guajira-se-cansaron-de-los-abusos/" rel="bookmark" class="td-image-wrap" title="En Guajira se cansaron de los abusos"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-24-at-10.19.22-AM-218x150.jpeg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-24-at-10.19.22-AM-218x150.jpeg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-24-at-10.19.22-AM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En Guajira se cansaron de los abusos" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/en-guajira-se-cansaron-de-los-abusos/" rel="bookmark" title="En Guajira se cansaron de los abusos">En Guajira se cansaron de los abusos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/en-alerta-comunidades-indigenas-de-anzoategui-por-casos-de-covid-19/" rel="bookmark" class="td-image-wrap" title="Comunidades indígenas de Anzoátegui están en alerta por casos de COVID-19"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/Ex-Concejal-Juan-Manuel-Muñoz-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/Ex-Concejal-Juan-Manuel-Muñoz-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/Ex-Concejal-Juan-Manuel-Muñoz-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Comunidades indígenas de Anzoátegui están en alerta por casos de COVID-19" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/covid-19/" class="td-post-category">COVID-19</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/en-alerta-comunidades-indigenas-de-anzoategui-por-casos-de-covid-19/" rel="bookmark" title="Comunidades indígenas de Anzoátegui están en alerta por casos de COVID-19">Comunidades indígenas de Anzoátegui están en alerta por casos de COVID-19</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/caciques-yukpas-en-la-sierra-de-perija-exigen-mil-200-litros-de-gasolina-por-cuenca/" rel="bookmark" class="td-image-wrap" title="Caciques yukpas en la Sierra de Perijá exigen mil 200 litros de gasolina por cuenca"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-17-at-1.01.28-PM-218x150.jpeg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-17-at-1.01.28-PM-218x150.jpeg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-17-at-1.01.28-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Caciques yukpas en la Sierra de Perijá exigen mil 200 litros de gasolina por cuenca" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/redindigena/" class="td-post-category">Red Indígena</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/caciques-yukpas-en-la-sierra-de-perija-exigen-mil-200-litros-de-gasolina-por-cuenca/" rel="bookmark" title="Caciques yukpas en la Sierra de Perijá exigen mil 200 litros de gasolina por cuenca">Caciques yukpas en la Sierra de Perijá exigen mil 200 litros&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/indigenas-de-la-amazonia-venezolana-afectados-por-la-desnutricion/" rel="bookmark" class="td-image-wrap" title="Indígenas de la Amazonía venezolana afectados por la desnutrición"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/Kap3-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/Kap3-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/Kap3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Indígenas de la Amazonía venezolana afectados por la desnutrición" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/covid-19/" class="td-post-category">COVID-19</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/indigenas-de-la-amazonia-venezolana-afectados-por-la-desnutricion/" rel="bookmark" title="Indígenas de la Amazonía venezolana afectados por la desnutrición">Indígenas de la Amazonía venezolana afectados por la desnutrición</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5f516e16bbd3f" data-td_block_id="td_uid_6_5f516e16bbd3f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_5f516e16bbd3f" data-td_block_id="td_uid_6_5f516e16bbd3f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-381"><a href="https://radiofeyalegrianoticias.com/category/redopinadores">OPINIÓN</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5f516e16c0703_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_7_5f516e16c0703"><script>var block_td_uid_7_5f516e16c0703 = new tdBlock();
block_td_uid_7_5f516e16c0703.id = "td_uid_7_5f516e16c0703";
block_td_uid_7_5f516e16c0703.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5f516e16c0703_rand","tdc_css_class":"td_uid_7_5f516e16c0703_rand","tdc_css_class_style":"td_uid_7_5f516e16c0703_rand_style"}';
block_td_uid_7_5f516e16c0703.td_column_number = "3";
block_td_uid_7_5f516e16c0703.block_type = "td_block_mega_menu";
block_td_uid_7_5f516e16c0703.post_count = "5";
block_td_uid_7_5f516e16c0703.found_posts = "156";
block_td_uid_7_5f516e16c0703.header_color = "";
block_td_uid_7_5f516e16c0703.ajax_pagination_infinite_stop = "";
block_td_uid_7_5f516e16c0703.max_num_pages = "32";
tdBlocksArray.push(block_td_uid_7_5f516e16c0703);
</script><div id=td_uid_7_5f516e16c0703 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/pandemia-ignorancia-y-certezas/" rel="bookmark" class="td-image-wrap" title="Pandemia, ignorancia y certezas"><img width="168" height="112" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/06/Perez-Esclarin.jpg" alt="Antonio Pérez Esclarín" title="Pandemia, ignorancia y certezas" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/red-de-opinadores/" class="td-post-category">Red de Opinadores</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/pandemia-ignorancia-y-certezas/" rel="bookmark" title="Pandemia, ignorancia y certezas">Pandemia, ignorancia y certezas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/aprendizajes-del-ano-escolar-pasado/" rel="bookmark" class="td-image-wrap" title="Aprendizajes del año escolar pasado"><img width="210" height="140" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Luisa-Pernalete.jpg" alt="" title="Aprendizajes del año escolar pasado" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/red-de-opinadores/" class="td-post-category">Red de Opinadores</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/aprendizajes-del-ano-escolar-pasado/" rel="bookmark" title="Aprendizajes del año escolar pasado">Aprendizajes del año escolar pasado</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/fapuv/" rel="bookmark" class="td-image-wrap" title="FAPUV"><img width="210" height="140" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/Pedro-Morales-RO.jpg" alt="" title="FAPUV" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/red-de-opinadores/" class="td-post-category">Red de Opinadores</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/fapuv/" rel="bookmark" title="FAPUV">FAPUV</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/parlamento/" rel="bookmark" class="td-image-wrap" title="Parlamento"><img width="210" height="140" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/Pedro-Morales-RO.jpg" alt="" title="Parlamento" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/red-de-opinadores/" class="td-post-category">Red de Opinadores</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/parlamento/" rel="bookmark" title="Parlamento">Parlamento</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/directv-como-salida/" rel="bookmark" class="td-image-wrap" title="DirecTV como salida"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/05/Oscar-Arnal-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/05/Oscar-Arnal-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/05/Oscar-Arnal-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Oscar Arnal" title="DirecTV como salida" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/red-de-opinadores/" class="td-post-category">Red de Opinadores</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/directv-como-salida/" rel="bookmark" title="DirecTV como salida">DirecTV como salida</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5f516e16c0703" data-td_block_id="td_uid_7_5f516e16c0703"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5f516e16c0703" data-td_block_id="td_uid_7_5f516e16c0703"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-mega-menu menu-item-58"><a href="https://radiofeyalegrianoticias.com/category/mundo">MUNDO</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5f516e16c4a4d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_8_5f516e16c4a4d"><script>var block_td_uid_8_5f516e16c4a4d = new tdBlock();
block_td_uid_8_5f516e16c4a4d.id = "td_uid_8_5f516e16c4a4d";
block_td_uid_8_5f516e16c4a4d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5f516e16c4a4d_rand","tdc_css_class":"td_uid_8_5f516e16c4a4d_rand","tdc_css_class_style":"td_uid_8_5f516e16c4a4d_rand_style"}';
block_td_uid_8_5f516e16c4a4d.td_column_number = "3";
block_td_uid_8_5f516e16c4a4d.block_type = "td_block_mega_menu";
block_td_uid_8_5f516e16c4a4d.post_count = "5";
block_td_uid_8_5f516e16c4a4d.found_posts = "264";
block_td_uid_8_5f516e16c4a4d.header_color = "";
block_td_uid_8_5f516e16c4a4d.ajax_pagination_infinite_stop = "";
block_td_uid_8_5f516e16c4a4d.max_num_pages = "53";
tdBlocksArray.push(block_td_uid_8_5f516e16c4a4d);
</script><div id=td_uid_8_5f516e16c4a4d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/trump-accede-a-entregar-mas-de-100-millones-de-dolares-a-la-oms/" rel="bookmark" class="td-image-wrap" title="Trump accede a entregar más de 100 millones de dólares a la OMS"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/09/Trump-OMS-1170x563-1-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/09/Trump-OMS-1170x563-1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/09/Trump-OMS-1170x563-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Trump accede a entregar más de 100 millones de dólares a la OMS" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/covid-19/" class="td-post-category">COVID-19</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/trump-accede-a-entregar-mas-de-100-millones-de-dolares-a-la-oms/" rel="bookmark" title="Trump accede a entregar más de 100 millones de dólares a la OMS">Trump accede a entregar más de 100 millones de dólares a&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/merkel-condeno-intento-de-asesinato-por-envenenamiento-a-opositor-ruso/" rel="bookmark" class="td-image-wrap" title="Merkel condenó intento de asesinato por envenenamiento a opositor ruso"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/09/skynews-alexei-navalny-russia_5073498-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/09/skynews-alexei-navalny-russia_5073498-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/09/skynews-alexei-navalny-russia_5073498-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Merkel condenó intento de asesinato por envenenamiento a opositor ruso" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/mundo/" class="td-post-category">Mundo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/merkel-condeno-intento-de-asesinato-por-envenenamiento-a-opositor-ruso/" rel="bookmark" title="Merkel condenó intento de asesinato por envenenamiento a opositor ruso">Merkel condenó intento de asesinato por envenenamiento a opositor ruso</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/en-china-y-europa-los-ninos-regresan-a-clases-bajo-la-mirada-del-coronavirus/" rel="bookmark" class="td-image-wrap" title="En China y Europa los niños regresan a clases bajo la mirada del Coronavirus"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/09/Clases-China-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/09/Clases-China-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/09/Clases-China-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En China y Europa los niños regresan a clases bajo la mirada del Coronavirus" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/covid-19/" class="td-post-category">COVID-19</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/en-china-y-europa-los-ninos-regresan-a-clases-bajo-la-mirada-del-coronavirus/" rel="bookmark" title="En China y Europa los niños regresan a clases bajo la mirada del Coronavirus">En China y Europa los niños regresan a clases bajo la&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/lukashenko-declarada-persona-non-grata-por-paises-balticos/" rel="bookmark" class="td-image-wrap" title="Lukashenko declarada persona &#8220;non grata&#8221; por países bálticos"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/Lukashenko-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/Lukashenko-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/Lukashenko-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lukashenko declarada persona &#8220;non grata&#8221; por países bálticos" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/mundo/" class="td-post-category">Mundo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/lukashenko-declarada-persona-non-grata-por-paises-balticos/" rel="bookmark" title="Lukashenko declarada persona &#8220;non grata&#8221; por países bálticos">Lukashenko declarada persona &#8220;non grata&#8221; por países bálticos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/bielorrusia-retiro-credenciales-a-17-periodistas-de-medios-extranjeros/" rel="bookmark" class="td-image-wrap" title="Bielorrusia retiró credenciales a 17 periodistas de medios extranjeros"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/mundo.sputniknews.com8711092569438-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/mundo.sputniknews.com8711092569438-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/mundo.sputniknews.com8711092569438-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bielorrusia retiró credenciales a 17 periodistas de medios extranjeros" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/mundo/" class="td-post-category">Mundo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/bielorrusia-retiro-credenciales-a-17-periodistas-de-medios-extranjeros/" rel="bookmark" title="Bielorrusia retiró credenciales a 17 periodistas de medios extranjeros">Bielorrusia retiró credenciales a 17 periodistas de medios extranjeros</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5f516e16c4a4d" data-td_block_id="td_uid_8_5f516e16c4a4d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5f516e16c4a4d" data-td_block_id="td_uid_8_5f516e16c4a4d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-560"><a href="https://radiofeyalegrianoticias.com/category/abyayala/">ABYA YALA</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5f516e16c9a64_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_9_5f516e16c9a64"><script>var block_td_uid_9_5f516e16c9a64 = new tdBlock();
block_td_uid_9_5f516e16c9a64.id = "td_uid_9_5f516e16c9a64";
block_td_uid_9_5f516e16c9a64.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"30","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5f516e16c9a64_rand","tdc_css_class":"td_uid_9_5f516e16c9a64_rand","tdc_css_class_style":"td_uid_9_5f516e16c9a64_rand_style"}';
block_td_uid_9_5f516e16c9a64.td_column_number = "3";
block_td_uid_9_5f516e16c9a64.block_type = "td_block_mega_menu";
block_td_uid_9_5f516e16c9a64.post_count = "5";
block_td_uid_9_5f516e16c9a64.found_posts = "312";
block_td_uid_9_5f516e16c9a64.header_color = "";
block_td_uid_9_5f516e16c9a64.ajax_pagination_infinite_stop = "";
block_td_uid_9_5f516e16c9a64.max_num_pages = "63";
tdBlocksArray.push(block_td_uid_9_5f516e16c9a64);
</script><div id=td_uid_9_5f516e16c9a64 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/cocaleros-bolivianos-denuncian-ataques-de-grupos-politicos/" rel="bookmark" class="td-image-wrap" title="Cocaleros bolivianos denuncian ataques de grupos políticos"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/09/Cocaleros-218x150.png" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/09/Cocaleros-218x150.png 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/09/Cocaleros-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cocaleros bolivianos denuncian ataques de grupos políticos" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/cocaleros-bolivianos-denuncian-ataques-de-grupos-politicos/" rel="bookmark" title="Cocaleros bolivianos denuncian ataques de grupos políticos">Cocaleros bolivianos denuncian ataques de grupos políticos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/colombia-paso-de-los-20-mil-muertos-por-coronavirus/" rel="bookmark" class="td-image-wrap" title="Colombia pasó de los 20 mil muertos por Coronavirus"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/09/coronavirus-colombia-696x442-1-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/09/coronavirus-colombia-696x442-1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/09/coronavirus-colombia-696x442-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Colombia pasó de los 20 mil muertos por Coronavirus" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/colombia-paso-de-los-20-mil-muertos-por-coronavirus/" rel="bookmark" title="Colombia pasó de los 20 mil muertos por Coronavirus">Colombia pasó de los 20 mil muertos por Coronavirus</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/temblo-fuerte-en-chile/" rel="bookmark" class="td-image-wrap" title="Tembló fuerte en Chile"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/09/Sismo-Chile-1-9-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/09/Sismo-Chile-1-9-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/09/Sismo-Chile-1-9-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tembló fuerte en Chile" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/temblo-fuerte-en-chile/" rel="bookmark" title="Tembló fuerte en Chile">Tembló fuerte en Chile</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/casi-8-mil-venezolanos-reciben-refugio-legal-en-brasil/" rel="bookmark" class="td-image-wrap" title="Casi 8 mil venezolanos reciben refugio legal en Brasil"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/Refugiados-Brasil-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/Refugiados-Brasil-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/Refugiados-Brasil-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Casi 8 mil venezolanos reciben refugio legal en Brasil" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/casi-8-mil-venezolanos-reciben-refugio-legal-en-brasil/" rel="bookmark" title="Casi 8 mil venezolanos reciben refugio legal en Brasil">Casi 8 mil venezolanos reciben refugio legal en Brasil</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/ong-de-ddhh-preocupadas-por-decision-de-almagro-contra-la-cidh/" rel="bookmark" class="td-image-wrap" title="ONG de DDHH preocupadas por decisión de Almagro contra la CIDH"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/CIDH-4-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/CIDH-4-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/CIDH-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ONG de DDHH preocupadas por decisión de Almagro contra la CIDH" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/ong-de-ddhh-preocupadas-por-decision-de-almagro-contra-la-cidh/" rel="bookmark" title="ONG de DDHH preocupadas por decisión de Almagro contra la CIDH">ONG de DDHH preocupadas por decisión de Almagro contra la CIDH</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5f516e16c9a64" data-td_block_id="td_uid_9_5f516e16c9a64"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_5f516e16c9a64" data-td_block_id="td_uid_9_5f516e16c9a64"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-19666"><a href="https://www.radiofeyalegrianoticias.com/category/65aniversario/">65 ANIVERSARIO</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5f516e16ce2c0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_10_5f516e16ce2c0"><script>var block_td_uid_10_5f516e16ce2c0 = new tdBlock();
block_td_uid_10_5f516e16ce2c0.id = "td_uid_10_5f516e16ce2c0";
block_td_uid_10_5f516e16ce2c0.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2892","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_5f516e16ce2c0_rand","tdc_css_class":"td_uid_10_5f516e16ce2c0_rand","tdc_css_class_style":"td_uid_10_5f516e16ce2c0_rand_style"}';
block_td_uid_10_5f516e16ce2c0.td_column_number = "3";
block_td_uid_10_5f516e16ce2c0.block_type = "td_block_mega_menu";
block_td_uid_10_5f516e16ce2c0.post_count = "5";
block_td_uid_10_5f516e16ce2c0.found_posts = "16";
block_td_uid_10_5f516e16ce2c0.header_color = "";
block_td_uid_10_5f516e16ce2c0.ajax_pagination_infinite_stop = "";
block_td_uid_10_5f516e16ce2c0.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_10_5f516e16ce2c0);
</script><div id=td_uid_10_5f516e16ce2c0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/para-fe-y-alegria-el-delta-si-existe-video/" rel="bookmark" class="td-image-wrap" title="Para Fe y Alegría el Delta sí existe (+Video)"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/CAÑOS-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/CAÑOS-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/CAÑOS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Para Fe y Alegría el Delta sí existe (+Video)" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/65aniversario/" class="td-post-category">65 Aniversario</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/para-fe-y-alegria-el-delta-si-existe-video/" rel="bookmark" title="Para Fe y Alegría el Delta sí existe (+Video)">Para Fe y Alegría el Delta sí existe (+Video)</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/irfa-es-palabra-accion-y-compromiso/" rel="bookmark" class="td-image-wrap" title="IRFA es palabra, acción y compromiso (+Video)"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/CCA-TRUJILLO-1-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/CCA-TRUJILLO-1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/CCA-TRUJILLO-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="IRFA es palabra, acción y compromiso (+Video)" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/65aniversario/" class="td-post-category">65 Aniversario</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/irfa-es-palabra-accion-y-compromiso/" rel="bookmark" title="IRFA es palabra, acción y compromiso (+Video)">IRFA es palabra, acción y compromiso (+Video)</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/en-fe-y-alegria-todavia-hay-mucho-por-mejorar/" rel="bookmark" class="td-image-wrap" title="En Fe y Alegría todavía hay mucho por mejorar"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Manuel-Aristorena-Fe-y-Alegría-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Manuel-Aristorena-Fe-y-Alegría-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Manuel-Aristorena-Fe-y-Alegría-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En Fe y Alegría todavía hay mucho por mejorar" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/65aniversario/" class="td-post-category">65 Aniversario</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/en-fe-y-alegria-todavia-hay-mucho-por-mejorar/" rel="bookmark" title="En Fe y Alegría todavía hay mucho por mejorar">En Fe y Alegría todavía hay mucho por mejorar</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/hemos-cumplido-con-la-promesa-que-hicimos/" rel="bookmark" class="td-image-wrap" title="&#8220;Hemos cumplido con la promesa que hicimos&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Foro-Radio-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Foro-Radio-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Foro-Radio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;Hemos cumplido con la promesa que hicimos&#8221;" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/65aniversario/" class="td-post-category">65 Aniversario</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/hemos-cumplido-con-la-promesa-que-hicimos/" rel="bookmark" title="&#8220;Hemos cumplido con la promesa que hicimos&#8221;">&#8220;Hemos cumplido con la promesa que hicimos&#8221;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/secretos-del-exito-de-fe-y-alegria/" rel="bookmark" class="td-image-wrap" title="Secretos del éxito de Fe y Alegría"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/Ugalde-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/Ugalde-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/Ugalde-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Secretos del éxito de Fe y Alegría" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/65aniversario/" class="td-post-category">65 Aniversario</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/secretos-del-exito-de-fe-y-alegria/" rel="bookmark" title="Secretos del éxito de Fe y Alegría">Secretos del éxito de Fe y Alegría</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5f516e16ce2c0" data-td_block_id="td_uid_10_5f516e16ce2c0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_5f516e16ce2c0" data-td_block_id="td_uid_10_5f516e16ce2c0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-383"><a href="https://radiofeyalegrianoticias.com/category/deportes">DEPORTES</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5f516e16d1e31_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_11_5f516e16d1e31"><script>var block_td_uid_11_5f516e16d1e31 = new tdBlock();
block_td_uid_11_5f516e16d1e31.id = "td_uid_11_5f516e16d1e31";
block_td_uid_11_5f516e16d1e31.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"29","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_11_5f516e16d1e31_rand","tdc_css_class":"td_uid_11_5f516e16d1e31_rand","tdc_css_class_style":"td_uid_11_5f516e16d1e31_rand_style"}';
block_td_uid_11_5f516e16d1e31.td_column_number = "3";
block_td_uid_11_5f516e16d1e31.block_type = "td_block_mega_menu";
block_td_uid_11_5f516e16d1e31.post_count = "5";
block_td_uid_11_5f516e16d1e31.found_posts = "261";
block_td_uid_11_5f516e16d1e31.header_color = "";
block_td_uid_11_5f516e16d1e31.ajax_pagination_infinite_stop = "";
block_td_uid_11_5f516e16d1e31.max_num_pages = "53";
tdBlocksArray.push(block_td_uid_11_5f516e16d1e31);
</script><div id=td_uid_11_5f516e16d1e31 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/fifa-creo-comite-de-regularizacion-para-la-fvf/" rel="bookmark" class="td-image-wrap" title="FIFA creó comité de regularización para la FVF"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/FVF-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/FVF-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/FVF-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="FIFA creó comité de regularización para la FVF" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/fifa-creo-comite-de-regularizacion-para-la-fvf/" rel="bookmark" title="FIFA creó comité de regularización para la FVF">FIFA creó comité de regularización para la FVF</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/deyna-volvio-a-los-entrenamientos-del-atletico-de-madrid/" rel="bookmark" class="td-image-wrap" title="Deyna volvió a los entrenamientos del Atlético de Madrid"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/EglN_7lWoAEZBYM-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/EglN_7lWoAEZBYM-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/EglN_7lWoAEZBYM-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Deyna volvió a los entrenamientos del Atlético de Madrid" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/deyna-volvio-a-los-entrenamientos-del-atletico-de-madrid/" rel="bookmark" title="Deyna volvió a los entrenamientos del Atlético de Madrid">Deyna volvió a los entrenamientos del Atlético de Madrid</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/fallece-futbolista-javiela-liendo-tras-padecer-de-cetoacidosis/" rel="bookmark" class="td-image-wrap" title="Fallece futbolista Javiela Liendo tras padecer de cetoacidosis"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/efectococuyo.com84961114972_339236259973719_8648337806482055857_n-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/efectococuyo.com84961114972_339236259973719_8648337806482055857_n-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/efectococuyo.com84961114972_339236259973719_8648337806482055857_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fallece futbolista Javiela Liendo tras padecer de cetoacidosis" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/fallece-futbolista-javiela-liendo-tras-padecer-de-cetoacidosis/" rel="bookmark" title="Fallece futbolista Javiela Liendo tras padecer de cetoacidosis">Fallece futbolista Javiela Liendo tras padecer de cetoacidosis</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/despiden-a-futbolista-del-jbl-zulia-por-solicitar-una-constancia-de-trabajo/" rel="bookmark" class="td-image-wrap" title="Despiden a futbolista del JBL Zulia al solicitar una constancia de trabajo"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/Juan-Chourio-JBL-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/Juan-Chourio-JBL-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/Juan-Chourio-JBL-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Despiden a futbolista del JBL Zulia al solicitar una constancia de trabajo" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/despiden-a-futbolista-del-jbl-zulia-por-solicitar-una-constancia-de-trabajo/" rel="bookmark" title="Despiden a futbolista del JBL Zulia al solicitar una constancia de trabajo">Despiden a futbolista del JBL Zulia al solicitar una constancia de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/estadio-olimpico-de-merida-fue-aprobado-para-la-copa-libertadores/" rel="bookmark" class="td-image-wrap" title="Estadio Olímpico de Mérida fue aprobado para la Copa Libertadores"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/ESTADIO-METROPOLITANO-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/ESTADIO-METROPOLITANO-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/ESTADIO-METROPOLITANO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Estadio Olímpico de Mérida fue aprobado para la Copa Libertadores" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/estadio-olimpico-de-merida-fue-aprobado-para-la-copa-libertadores/" rel="bookmark" title="Estadio Olímpico de Mérida fue aprobado para la Copa Libertadores">Estadio Olímpico de Mérida fue aprobado para la Copa Libertadores</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5f516e16d1e31" data-td_block_id="td_uid_11_5f516e16d1e31"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_11_5f516e16d1e31" data-td_block_id="td_uid_11_5f516e16d1e31"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-56"><a>PODCAST</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23262"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/campanas/">Campañas Radiofónicas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23263"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/charla_periodistica/">Charla Periodística</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23264"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/entrevista/">Entrevista</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23265"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/entrevista_de_la_semana/">Entrevista de la semana</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-23266"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/una_palabra_oportuna/">Una palabra oportuna</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32804"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/sinsalonpodcast/">Sin Salón Podcast</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32803"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/laescuelaenlaradio/">La Escuela en la Radio</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-20832"><a href="https://www.radiofeyalegrianoticias.com/sin-salon/">SIN SALÓN</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20986"><a href="https://www.radiofeyalegrianoticias.com/category/sin_salon/semestres/">SEMESTRES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20985"><a href="https://www.radiofeyalegrianoticias.com/category/sin_salon/periodos/">PERIODOS</a></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-banner-bg td-container-wrap td_stretch_container td_stretch_content_1600">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_12_5f516e16d8920_rand td_block_template_1 ">
<style>
/* custom css */
.td_uid_12_5f516e16d8920_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_12_5f516e16d8920_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                </script>
</div>

</div> </div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-49569" class="post-49569 post type-post status-publish format-standard has-post-thumbnail category-podcasts category-una_palabra_oportuna tag-una-palabra-oportuna" itemscope itemtype="https://schema.org/Article" 47>
<div class="td-post-header">

<header class="td-post-title">
<h1 class="entry-title">Una Palabra Oportuna No. 610</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.radiofeyalegrianoticias.com/author/mmartinez/">Marco Martínez</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-03T18:05:49+00:00">3 septiembre, 2020</time></span>   </div>
</header>
</div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/UNA-PALABRA-OPORTUNA.jpeg" data-caption=""><img width="640" height="640" class="entry-thumb td-modal-image" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/UNA-PALABRA-OPORTUNA.jpeg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/UNA-PALABRA-OPORTUNA.jpeg 640w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/UNA-PALABRA-OPORTUNA-300x300.jpeg 300w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/UNA-PALABRA-OPORTUNA-150x150.jpeg 150w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/UNA-PALABRA-OPORTUNA-420x420.jpeg 420w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="UNA PALABRA OPORTUNA" /></a></div>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_13_5f516e16da551_rand td_block_template_1 ">
<style>
/* custom css */
.td_uid_13_5f516e16da551_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_13_5f516e16da551_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p>Oración de la mañana. Viernes 04 de septiembre de 2020.</p>
<p>Por Edgar Magallanes, SJ.</p>
<p>En el nombre del Padre y del Hijo y del Espíritu Santo. Amén.</p>
<p>Entro en la presencia de Dios Amor.</p>
<p>Te pido Señor: que lo que tú quieres, yo lo quiera, que lo que tú haces, yo lo haga y que tu modo sea mi modo.</p>
<p>Los fariseos preguntan a Jesús por qué sus discípulos no ayunan ni hacen oración y Jesús responde que los invitados a una boda no ayunan cuando están con el novio.</p>
<p>Reflexiono:</p>
<p>Si Jesús fuese el consejero de nuestra vida respiraríamos a pulmón lleno y la esperanza brillaría en nuestros ojos aún en la dificultad. Pero estamos acostumbrados a nuestra forma de ser y pensar.</p>
<p>Me pregunto:</p>
<p>¿Hasta qué punto digo sí a Jesús pero eso no afecta en nada mi forma de ser y pensar?</p>
<p>¿Prefiero la comodidad que me enjaula sólo en lo que yo creo saber?</p>
<p>Gracias Jesús por el encuentro, te pedimos por muchos tan amados que no te aman.</p>
<p>En el nombre del Padre y del Hijo y del Espíritu Santo. Amén.</p>
<iframe width="238" height="48" frameborder="0" allowfullscreen="" scrolling="no" src="https://co.ivoox.com/es/player_ek_56065906_2_1.html?data=lpudmJqddJehhpywj5WVaZS1lJ6ah5yncZKhhpywj5WRaZi3jpWah5yncbDmwsjWh6iXaaOnz5DRx5DQpYzhwoqwlYqmdcLiwpOYuM7Jts_Z1JCdlpDIqYznxtXhy8rRptPZjMnSjZeUdo6ZmKia1MbIrdDaxt7OzsrLtsrVz9Thy8jNpdShhpywj5k.&#038;"></iframe>
<p><em>Con tu presencia Señor, saldremos fortalecidos</em>.</p>
<iframe src="https://co.ivoox.com/es/player_es_podcast_876308_1.html" width="100%" style="border: 1px solid #D7D7D7;" height="440" frameborder="0" allowfullscreen="0" scrolling="no"></iframe>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_14_5f516e16da869_rand td_block_template_1 ">
<style>
/* custom css */
.td_uid_14_5f516e16da869_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_14_5f516e16da869_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
 
<div class="td-post-source-tags">
  </div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.radiofeyalegrianoticias.com%2Funa-palabra-oportuna-no-610%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Una+Palabra+Oportuna+No.+610&url=https%3A%2F%2Fwww.radiofeyalegrianoticias.com%2Funa-palabra-oportuna-no-610%2F&via=Radio+Fe+y+Alegr%C3%ADa+Noticias">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Una+Palabra+Oportuna+No.+610 %0A%0A https://www.radiofeyalegrianoticias.com/una-palabra-oportuna-no-610/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#39064a4c5b535c5a4d046c575819695855585b4b58197649564b4d4c575819775617190f08091f5b565d4004514d4d494a0316164e4e4e174b585d50565f5c4058555c5e4b505857564d505a50584a175a5654164c575814495855585b4b58145649564b4d4c5758145756140f080916">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.radiofeyalegrianoticias.com/una-palabra-oportuna-no-610/&text=Una+Palabra+Oportuna+No.+610">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>  <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.radiofeyalegrianoticias.com/author/mmartinez/">Marco Martínez</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Marco Martínez"></span><meta itemprop="datePublished" content="2020-09-03T18:05:49+00:00"><meta itemprop="dateModified" content="2020-09-03T18:05:51-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.radiofeyalegrianoticias.com/una-palabra-oportuna-no-610/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://radiofeyalegrianoticias.com/wp-content/uploads/2019/04/Recurso-1-300x49.png"></span><meta itemprop="name" content="Radio Fe y Alegría Noticias"></span><meta itemprop="headline " content="Una Palabra Oportuna No. 610"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/UNA-PALABRA-OPORTUNA.jpeg"><meta itemprop="width" content="640"><meta itemprop="height" content="640"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_15_5f516e16db2ed_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_5f516e16db2ed"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_15_5f516e16db2ed = new tdBlock();
block_td_uid_15_5f516e16db2ed.id = "td_uid_15_5f516e16db2ed";
block_td_uid_15_5f516e16db2ed.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_15_5f516e16db2ed_rand","td_column_number":3,"live_filter_cur_post_id":49569,"live_filter_cur_post_author":"55","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_5f516e16db2ed_rand","tdc_css_class_style":"td_uid_15_5f516e16db2ed_rand_style"}';
block_td_uid_15_5f516e16db2ed.td_column_number = "3";
block_td_uid_15_5f516e16db2ed.block_type = "td_block_related_posts";
block_td_uid_15_5f516e16db2ed.post_count = "3";
block_td_uid_15_5f516e16db2ed.found_posts = "646";
block_td_uid_15_5f516e16db2ed.header_color = "";
block_td_uid_15_5f516e16db2ed.ajax_pagination_infinite_stop = "";
block_td_uid_15_5f516e16db2ed.max_num_pages = "216";
tdBlocksArray.push(block_td_uid_15_5f516e16db2ed);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_16_5f516e16e0191" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_15_5f516e16db2ed" href="#">Artículos relacionados</a><a id="td_uid_17_5f516e16e01d7" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_15_5f516e16db2ed" href="#">Más del autor</a></h4><div id=td_uid_15_5f516e16db2ed class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/una-palabra-oportuna-no-611/" rel="bookmark" class="td-image-wrap" title="Una Palabra Oportuna No. 611"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/UNA-PALABRA-OPORTUNA-218x150.jpeg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/UNA-PALABRA-OPORTUNA-218x150.jpeg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/UNA-PALABRA-OPORTUNA-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Una Palabra Oportuna No. 611" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/podcasts/" class="td-post-category">Podcasts</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/una-palabra-oportuna-no-611/" rel="bookmark" title="Una Palabra Oportuna No. 611">Una Palabra Oportuna No. 611</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/una-palabra-oportuna-no-609/" rel="bookmark" class="td-image-wrap" title="Una Palabra Oportuna No. 609"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/UNA-PALABRA-OPORTUNA-218x150.jpeg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/UNA-PALABRA-OPORTUNA-218x150.jpeg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/UNA-PALABRA-OPORTUNA-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Una Palabra Oportuna No. 609" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/podcasts/" class="td-post-category">Podcasts</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/una-palabra-oportuna-no-609/" rel="bookmark" title="Una Palabra Oportuna No. 609">Una Palabra Oportuna No. 609</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/una-palabra-oportuna-no-608/" rel="bookmark" class="td-image-wrap" title="Una Palabra Oportuna No. 608"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/UNA-PALABRA-OPORTUNA-218x150.jpeg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/UNA-PALABRA-OPORTUNA-218x150.jpeg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/UNA-PALABRA-OPORTUNA-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Una Palabra Oportuna No. 608" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/podcasts/" class="td-post-category">Podcasts</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/una-palabra-oportuna-no-608/" rel="bookmark" title="Una Palabra Oportuna No. 608">Una Palabra Oportuna No. 608</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5f516e16db2ed" data-td_block_id="td_uid_15_5f516e16db2ed"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_5f516e16db2ed" data-td_block_id="td_uid_15_5f516e16db2ed"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_media_image"><a href="https://www.radiofeyalegrianoticias.com/category/65aniversario/"><img width="300" height="153" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/IMG-20200304-WA0231-300x153.jpg" class="image wp-image-19667  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/IMG-20200304-WA0231-300x153.jpg 300w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/IMG-20200304-WA0231-768x392.jpg 768w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/IMG-20200304-WA0231-696x355.jpg 696w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/IMG-20200304-WA0231-822x420.jpg 822w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/IMG-20200304-WA0231.jpg 934w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><div class="td_block_wrap td_block_18 td_block_widget td_uid_18_5f516e16e1f08_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_18_5f516e16e1f08">
<style>
.td-theme-wrap .td_uid_18_5f516e16e1f08_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_18_5f516e16e1f08_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_18_5f516e16e1f08_rand .td-subcat-item .td-cur-simple-item {
                color: #dd3333;
            }

            .td-theme-wrap .td_uid_18_5f516e16e1f08_rand .block-title > *,
            .td-theme-wrap .td_uid_18_5f516e16e1f08_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #dd3333;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_18_5f516e16e1f08_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_18_5f516e16e1f08_rand .block-title {
                border-color: #dd3333;
            }

            
            .td-theme-wrap .td_uid_18_5f516e16e1f08_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_18_5f516e16e1f08_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_18_5f516e16e1f08_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_18_5f516e16e1f08_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_18_5f516e16e1f08_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_18_5f516e16e1f08_rand .td-instagram-user a {
                color: #dd3333;
            }

            .td-theme-wrap .td_uid_18_5f516e16e1f08_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_18_5f516e16e1f08_rand .td-load-more-wrap a:hover {
                background-color: #dd3333;
                border-color: #dd3333;
            }

            .td-theme-wrap .td_uid_18_5f516e16e1f08_rand .td-read-more a,
            .td-theme-wrap .td_uid_18_5f516e16e1f08_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_18_5f516e16e1f08_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_18_5f516e16e1f08_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_18_5f516e16e1f08_rand .td-post-category,
            .td-theme-wrap .td_uid_18_5f516e16e1f08_rand .td-post-category:hover {
                background-color: #dd3333;
            }
</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.radiofeyalegrianoticias.com/category/65anos/" class="td-pulldown-size">65 ANIVERSARIO</a></h4></div><div id=td_uid_18_5f516e16e1f08 class="td_block_inner td-column-1">
<div class="td_module_mx8 td_module_wrap td-animation-stack">
<div class="meta-info-container">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/para-fe-y-alegria-el-delta-si-existe-video/" rel="bookmark" class="td-image-wrap" title="Para Fe y Alegría el Delta sí existe (+Video)"><img width="696" height="385" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/CAÑOS-696x385.jpg" alt="" title="Para Fe y Alegría el Delta sí existe (+Video)" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/para-fe-y-alegria-el-delta-si-existe-video/" rel="bookmark" title="Para Fe y Alegría el Delta sí existe (+Video)">Para Fe y Alegría el Delta sí existe (+Video)</a></h3> <span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/amadormedina/">Amador Medina</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-11T19:30:00+00:00">11 agosto, 2020</time></span> </span>
</div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/irfa-es-palabra-accion-y-compromiso/" rel="bookmark" class="td-image-wrap" title="IRFA es palabra, acción y compromiso (+Video)"><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/CCA-TRUJILLO-1-80x60.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/CCA-TRUJILLO-1-80x60.jpg 80w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/CCA-TRUJILLO-1-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="IRFA es palabra, acción y compromiso (+Video)" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/irfa-es-palabra-accion-y-compromiso/" rel="bookmark" title="IRFA es palabra, acción y compromiso (+Video)">IRFA es palabra, acción y compromiso (+Video)</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-11T19:29:00+00:00">11 agosto, 2020</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/en-fe-y-alegria-todavia-hay-mucho-por-mejorar/" rel="bookmark" class="td-image-wrap" title="En Fe y Alegría todavía hay mucho por mejorar"><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Manuel-Aristorena-Fe-y-Alegría-80x60.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Manuel-Aristorena-Fe-y-Alegría-80x60.jpg 80w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Manuel-Aristorena-Fe-y-Alegría-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="En Fe y Alegría todavía hay mucho por mejorar" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/en-fe-y-alegria-todavia-hay-mucho-por-mejorar/" rel="bookmark" title="En Fe y Alegría todavía hay mucho por mejorar">En Fe y Alegría todavía hay mucho por mejorar</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-15T11:00:04+00:00">15 julio, 2020</time></span> </div>
</div>
</div>
</div></div> <div class="td_block_wrap td_block_18 td_block_widget td_uid_19_5f516e16e53bb_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_19_5f516e16e53bb">
<style>
.td-theme-wrap .td_uid_19_5f516e16e53bb_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_19_5f516e16e53bb_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_19_5f516e16e53bb_rand .td-subcat-item .td-cur-simple-item {
                color: #dd3333;
            }

            .td-theme-wrap .td_uid_19_5f516e16e53bb_rand .block-title > *,
            .td-theme-wrap .td_uid_19_5f516e16e53bb_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #dd3333;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_19_5f516e16e53bb_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_19_5f516e16e53bb_rand .block-title {
                border-color: #dd3333;
            }

            
            .td-theme-wrap .td_uid_19_5f516e16e53bb_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_19_5f516e16e53bb_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_19_5f516e16e53bb_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_19_5f516e16e53bb_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_19_5f516e16e53bb_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_19_5f516e16e53bb_rand .td-instagram-user a {
                color: #dd3333;
            }

            .td-theme-wrap .td_uid_19_5f516e16e53bb_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_19_5f516e16e53bb_rand .td-load-more-wrap a:hover {
                background-color: #dd3333;
                border-color: #dd3333;
            }

            .td-theme-wrap .td_uid_19_5f516e16e53bb_rand .td-read-more a,
            .td-theme-wrap .td_uid_19_5f516e16e53bb_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_19_5f516e16e53bb_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_19_5f516e16e53bb_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_19_5f516e16e53bb_rand .td-post-category,
            .td-theme-wrap .td_uid_19_5f516e16e53bb_rand .td-post-category:hover {
                background-color: #dd3333;
            }
</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.radiofeyalegrianoticias.com/category/tambien-es-noticia" class="td-pulldown-size">TAMBIÉN ES NOTICIA</a></h4></div><div id=td_uid_19_5f516e16e53bb class="td_block_inner td-column-1">
<div class="td_module_mx8 td_module_wrap td-animation-stack">
<div class="meta-info-container">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/mp-investiga-homicidio-de-empresario-zuliano-en-anzoategui/" rel="bookmark" class="td-image-wrap" title="MP investiga homicidio de empresario zuliano en Anzoátegui"><img width="696" height="385" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/09/Ministerio-Público-696x385.jpg" alt="" title="MP investiga homicidio de empresario zuliano en Anzoátegui" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/mp-investiga-homicidio-de-empresario-zuliano-en-anzoategui/" rel="bookmark" title="MP investiga homicidio de empresario zuliano en Anzoátegui">MP investiga homicidio de empresario zuliano en Anzoátegui</a></h3> <span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/amedina/">Alexander Medina</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-03T16:53:03+00:00">3 septiembre, 2020</time></span> </span>
</div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/juan-guaido-hay-diferencias-publicas-que-dan-impresion-de-desunion/" rel="bookmark" class="td-image-wrap" title="Juan Guaidó: Hay diferencias públicas que dan impresión de desunión"><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/venezuela_juan_guaido-1-80x60.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/venezuela_juan_guaido-1-80x60.jpg 80w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/venezuela_juan_guaido-1-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Juan Guaidó: Hay diferencias públicas que dan impresión de desunión" /></a></div>
 <div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/juan-guaido-hay-diferencias-publicas-que-dan-impresion-de-desunion/" rel="bookmark" title="Juan Guaidó: Hay diferencias públicas que dan impresión de desunión">Juan Guaidó: Hay diferencias públicas que dan impresión de desunión</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-30T22:23:35+00:00">30 agosto, 2020</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/oev-judicializar-la-politica-siempre-trae-malos-resultados/" rel="bookmark" class="td-image-wrap" title="OEV: Judicializar la política siempre trae malos resultados"><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/indira-alfonzo-1200x798-1-80x60.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/indira-alfonzo-1200x798-1-80x60.jpg 80w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/indira-alfonzo-1200x798-1-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="OEV: Judicializar la política siempre trae malos resultados" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/oev-judicializar-la-politica-siempre-trae-malos-resultados/" rel="bookmark" title="OEV: Judicializar la política siempre trae malos resultados">OEV: Judicializar la política siempre trae malos resultados</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-30T16:16:27+00:00">30 agosto, 2020</time></span> </div>
</div>
</div>
</div></div> <div class="td_block_wrap td_block_18 td_block_widget td_uid_20_5f516e16f08fd_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_20_5f516e16f08fd">
<style>
.td-theme-wrap .td_uid_20_5f516e16f08fd_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_20_5f516e16f08fd_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_20_5f516e16f08fd_rand .td-subcat-item .td-cur-simple-item {
                color: #000000;
            }

            .td-theme-wrap .td_uid_20_5f516e16f08fd_rand .block-title > *,
            .td-theme-wrap .td_uid_20_5f516e16f08fd_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #000000;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_20_5f516e16f08fd_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_20_5f516e16f08fd_rand .block-title {
                border-color: #000000;
            }

            
            .td-theme-wrap .td_uid_20_5f516e16f08fd_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_20_5f516e16f08fd_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_20_5f516e16f08fd_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_20_5f516e16f08fd_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_20_5f516e16f08fd_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_20_5f516e16f08fd_rand .td-instagram-user a {
                color: #000000;
            }

            .td-theme-wrap .td_uid_20_5f516e16f08fd_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_20_5f516e16f08fd_rand .td-load-more-wrap a:hover {
                background-color: #000000;
                border-color: #000000;
            }

            .td-theme-wrap .td_uid_20_5f516e16f08fd_rand .td-read-more a,
            .td-theme-wrap .td_uid_20_5f516e16f08fd_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_20_5f516e16f08fd_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_20_5f516e16f08fd_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_20_5f516e16f08fd_rand .td-post-category,
            .td-theme-wrap .td_uid_20_5f516e16f08fd_rand .td-post-category:hover {
                background-color: #000000;
            }
</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.radiofeyalegrianoticias.com/category/regiones" class="td-pulldown-size">REGIONES</a></h4></div><div id=td_uid_20_5f516e16f08fd class="td_block_inner td-column-1">
<div class="td_module_mx8 td_module_wrap td-animation-stack">
<div class="meta-info-container">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/reparan-fallas-electricas-en-pregonero/" rel="bookmark" class="td-image-wrap" title="Reparan fallas eléctricas en Pregonero"><img width="696" height="385" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/09/Luz-en-Pregonero-696x385.jpg" alt="" title="Reparan fallas eléctricas en Pregonero" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/reparan-fallas-electricas-en-pregonero/" rel="bookmark" title="Reparan fallas eléctricas en Pregonero">Reparan fallas eléctricas en Pregonero</a></h3> <span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/amedina/">Alexander Medina</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-03T16:34:18+00:00">3 septiembre, 2020</time></span> </span>
</div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/deltanos-acuden-a-los-reverberos-a-lena-ante-la-falta-de-gas/" rel="bookmark" class="td-image-wrap" title="Deltanos acuden a los reverberos a leña ante la falta de gas"><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/09/Juan-80x60.jpeg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/09/Juan-80x60.jpeg 80w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/09/Juan-265x198.jpeg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Deltanos acuden a los reverberos a leña ante la falta de gas" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/deltanos-acuden-a-los-reverberos-a-lena-ante-la-falta-de-gas/" rel="bookmark" title="Deltanos acuden a los reverberos a leña ante la falta de gas">Deltanos acuden a los reverberos a leña ante la falta de gas</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-03T14:37:21+00:00">3 septiembre, 2020</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/hasta-7-cortes-electricos-se-registran-en-un-dia-en-guarico/" rel="bookmark" class="td-image-wrap" title="Hasta 7 cortes eléctricos se registran en un día en Guárico"><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/09/IMG_20200111_172316-80x60.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/09/IMG_20200111_172316-80x60.jpg 80w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/09/IMG_20200111_172316-300x225.jpg 300w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/09/IMG_20200111_172316-1024x768.jpg 1024w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/09/IMG_20200111_172316-768x576.jpg 768w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/09/IMG_20200111_172316-1536x1152.jpg 1536w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/09/IMG_20200111_172316-265x198.jpg 265w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/09/IMG_20200111_172316-696x522.jpg 696w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/09/IMG_20200111_172316-1068x801.jpg 1068w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/09/IMG_20200111_172316-560x420.jpg 560w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/09/IMG_20200111_172316.jpg 1600w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Hasta 7 cortes eléctricos se registran en un día en Guárico" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/hasta-7-cortes-electricos-se-registran-en-un-dia-en-guarico/" rel="bookmark" title="Hasta 7 cortes eléctricos se registran en un día en Guárico">Hasta 7 cortes eléctricos se registran en un día en Guárico</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-03T13:49:55+00:00">3 septiembre, 2020</time></span> </div>
</div>
</div>
</div></div> <div class="td_block_wrap td_block_18 td_block_widget td_uid_21_5f516e170a237_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_21_5f516e170a237">
<style>
.td-theme-wrap .td_uid_21_5f516e170a237_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_21_5f516e170a237_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_21_5f516e170a237_rand .td-subcat-item .td-cur-simple-item {
                color: #dd3333;
            }

            .td-theme-wrap .td_uid_21_5f516e170a237_rand .block-title > *,
            .td-theme-wrap .td_uid_21_5f516e170a237_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #dd3333;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_21_5f516e170a237_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_21_5f516e170a237_rand .block-title {
                border-color: #dd3333;
            }

            
            .td-theme-wrap .td_uid_21_5f516e170a237_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_21_5f516e170a237_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_21_5f516e170a237_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_21_5f516e170a237_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_21_5f516e170a237_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_21_5f516e170a237_rand .td-instagram-user a {
                color: #dd3333;
            }

            .td-theme-wrap .td_uid_21_5f516e170a237_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_21_5f516e170a237_rand .td-load-more-wrap a:hover {
                background-color: #dd3333;
                border-color: #dd3333;
            }

            .td-theme-wrap .td_uid_21_5f516e170a237_rand .td-read-more a,
            .td-theme-wrap .td_uid_21_5f516e170a237_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_21_5f516e170a237_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_21_5f516e170a237_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_21_5f516e170a237_rand .td-post-category,
            .td-theme-wrap .td_uid_21_5f516e170a237_rand .td-post-category:hover {
                background-color: #dd3333;
            }
</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.radiofeyalegrianoticias.com/category/red-de-opinadores" class="td-pulldown-size">RED DE OPINADORES</a></h4></div><div id=td_uid_21_5f516e170a237 class="td_block_inner td-column-1">
<div class="td_module_mx8 td_module_wrap td-animation-stack">
<div class="meta-info-container">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/pandemia-ignorancia-y-certezas/" rel="bookmark" class="td-image-wrap" title="Pandemia, ignorancia y certezas"><img width="168" height="112" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/06/Perez-Esclarin.jpg" alt="Antonio Pérez Esclarín" title="Pandemia, ignorancia y certezas" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/pandemia-ignorancia-y-certezas/" rel="bookmark" title="Pandemia, ignorancia y certezas">Pandemia, ignorancia y certezas</a></h3> <span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/pechin/">Antonio Pérez Esclarín</a> <span>-</span> </span>  <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-03T12:05:37+00:00">3 septiembre, 2020</time></span> </span>
</div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/aprendizajes-del-ano-escolar-pasado/" rel="bookmark" class="td-image-wrap" title="Aprendizajes del año escolar pasado"><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Luisa-Pernalete-80x60.jpg" alt="" title="Aprendizajes del año escolar pasado" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/aprendizajes-del-ano-escolar-pasado/" rel="bookmark" title="Aprendizajes del año escolar pasado">Aprendizajes del año escolar pasado</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-31T17:42:33+00:00">31 agosto, 2020</time></span> </div>
</div>
</div>
</div></div>  </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-footer-container td-container-wrap td_stretch_container td_stretch_content_1400">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td_block_wrap td_block_21 td_block_widget td_uid_23_5f516e170d50a_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_23_5f516e170d50a"><script>var block_td_uid_23_5f516e170d50a = new tdBlock();
block_td_uid_23_5f516e170d50a.id = "td_uid_23_5f516e170d50a";
block_td_uid_23_5f516e170d50a.atts = '{"custom_title":"LO M\u00c1S POPULAR","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m16_tl":"","m16_el":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"featured","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_23_5f516e170d50a_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_23_5f516e170d50a_rand","tdc_css_class_style":"td_uid_23_5f516e170d50a_rand_style"}';
block_td_uid_23_5f516e170d50a.td_column_number = "1";
block_td_uid_23_5f516e170d50a.block_type = "td_block_21";
block_td_uid_23_5f516e170d50a.post_count = "3";
block_td_uid_23_5f516e170d50a.found_posts = "6754";
block_td_uid_23_5f516e170d50a.header_color = "#";
block_td_uid_23_5f516e170d50a.ajax_pagination_infinite_stop = "";
block_td_uid_23_5f516e170d50a.max_num_pages = "2252";
tdBlocksArray.push(block_td_uid_23_5f516e170d50a);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">LO MÁS POPULAR</span></h4><div class="td-pulldown-syle-default td-subcat-filter" id="td_pulldown_td_uid_23_5f516e170d50a"><ul class="td-subcat-list" id="td_pulldown_td_uid_23_5f516e170d50a_list"><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_24_5f516e17147c3" data-td_filter_value="" data-td_block_id="td_uid_23_5f516e170d50a" href="#">All</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_25_5f516e1714811" data-td_filter_value="2892" data-td_block_id="td_uid_23_5f516e170d50a" href="#">65 Aniversario</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_26_5f516e171485a" data-td_filter_value="30" data-td_block_id="td_uid_23_5f516e170d50a" href="#">Abya Yala</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_27_5f516e17148a1" data-td_filter_value="3078" data-td_block_id="td_uid_23_5f516e170d50a" href="#">Campañas Radiofónicas</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_28_5f516e17148e5" data-td_filter_value="3076" data-td_block_id="td_uid_23_5f516e170d50a" href="#">Charla Periodística</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_29_5f516e1714928" data-td_filter_value="156" data-td_block_id="td_uid_23_5f516e170d50a" href="#">Copa América</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_30_5f516e1714973" data-td_filter_value="2939" data-td_block_id="td_uid_23_5f516e170d50a" href="#">COVID-19</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_31_5f516e17149bd" data-td_filter_value="29" data-td_block_id="td_uid_23_5f516e170d50a" href="#">Deportes</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_32_5f516e1714a06" data-td_filter_value="26" data-td_block_id="td_uid_23_5f516e170d50a" href="#">Economía</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_33_5f516e1714a50" data-td_filter_value="3563" data-td_block_id="td_uid_23_5f516e170d50a" href="#">Educación en Emergencia</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_34_5f516e1714a9b" data-td_filter_value="27" data-td_block_id="td_uid_23_5f516e170d50a" href="#">Entrevistas</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_35_5f516e1714ae8" data-td_filter_value="22" data-td_block_id="td_uid_23_5f516e170d50a" href="#">Frontera</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_36_5f516e1714b30" data-td_filter_value="2" data-td_block_id="td_uid_23_5f516e170d50a" href="#">Lo Actual</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_37_5f516e1714b78" data-td_filter_value="24" data-td_block_id="td_uid_23_5f516e170d50a" href="#">Mundo</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_38_5f516e1714bc1" data-td_filter_value="2951" data-td_block_id="td_uid_23_5f516e170d50a" href="#">PERIODOS</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_39_5f516e1714c09" data-td_filter_value="28" data-td_block_id="td_uid_23_5f516e170d50a" href="#">Podcasts</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_40_5f516e1714c53" data-td_filter_value="21" data-td_block_id="td_uid_23_5f516e170d50a" href="#">Red de Educación</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_41_5f516e1714ca0" data-td_filter_value="20" data-td_block_id="td_uid_23_5f516e170d50a" href="#">Red de Opinadores</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_42_5f516e1714cea" data-td_filter_value="19" data-td_block_id="td_uid_23_5f516e170d50a" href="#">Red Indígena</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_43_5f516e1714d34" data-td_filter_value="23" data-td_block_id="td_uid_23_5f516e170d50a" href="#">Regiones</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_44_5f516e1714d7e" data-td_filter_value="135" data-td_block_id="td_uid_23_5f516e170d50a" href="#">Resumen de la Semana</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_45_5f516e1714dc7" data-td_filter_value="2952" data-td_block_id="td_uid_23_5f516e170d50a" href="#">SEMESTRES</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_46_5f516e1714e13" data-td_filter_value="2943" data-td_block_id="td_uid_23_5f516e170d50a" href="#">Sin Salón</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_47_5f516e1714e5c" data-td_filter_value="25" data-td_block_id="td_uid_23_5f516e170d50a" href="#">También es Noticia</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_48_5f516e1714ea8" data-td_filter_value="3077" data-td_block_id="td_uid_23_5f516e170d50a" href="#">Una palabra oportuna</a></li></ul><div class="td-subcat-dropdown"><div class="td-subcat-more" aria-haspopup="true"><span>Más</span><i class="td-icon-read-down"></i></div><ul class="td-pulldown-filter-list"></ul></div></div></div><div id=td_uid_23_5f516e170d50a class="td_block_inner">
<div class="td_module_16 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/guaido-ratifica-que-no-participara-en-las-elecciones-legislativas-del-6d/" rel="bookmark" class="td-image-wrap" title="Guaidó ratifica que no participará en las elecciones legislativas del 6D"><img width="150" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/09/Juan-Guaidó-150x150.png" alt="" title="Guaidó ratifica que no participará en las elecciones legislativas del 6D" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/guaido-ratifica-que-no-participara-en-las-elecciones-legislativas-del-6d/" rel="bookmark" title="Guaidó ratifica que no participará en las elecciones legislativas del 6D">Guaidó ratifica que no participará en las elecciones legislativas del 6D</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/obarrios/">Oswin J. Barrios</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-03T18:25:21+00:00">3 septiembre, 2020</time></span> </div>
<div class="td-excerpt">
El presidente de la Asamblea Nacional, Juan Guaidó ratificó que no participará en las elecciones parlamentarias fijadas para el 06 de diciembre... </div>
</div>
</div>
<div class="td_module_16 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/una-palabra-oportuna-no-611/" rel="bookmark" class="td-image-wrap" title="Una Palabra Oportuna No. 611"><img width="150" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/UNA-PALABRA-OPORTUNA-150x150.jpeg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/UNA-PALABRA-OPORTUNA-150x150.jpeg 150w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/UNA-PALABRA-OPORTUNA-300x300.jpeg 300w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/UNA-PALABRA-OPORTUNA-420x420.jpeg 420w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/UNA-PALABRA-OPORTUNA.jpeg 640w" sizes="(max-width: 150px) 100vw, 150px" alt="" title="Una Palabra Oportuna No. 611" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/una-palabra-oportuna-no-611/" rel="bookmark" title="Una Palabra Oportuna No. 611">Una Palabra Oportuna No. 611</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/mmartinez/">Marco Martínez</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-03T18:08:03+00:00">3 septiembre, 2020</time></span> </div>
<div class="td-excerpt">
Actitudes. Viernes 04 de septiembre de 2020.
Por Antonio Pérez Esclarin.
Calidad y calidez educativa
</div>
</div>
</div>
<div class="td_module_16 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/una-palabra-oportuna-no-610/" rel="bookmark" class="td-image-wrap" title="Una Palabra Oportuna No. 610"><img width="150" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/UNA-PALABRA-OPORTUNA-150x150.jpeg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/UNA-PALABRA-OPORTUNA-150x150.jpeg 150w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/UNA-PALABRA-OPORTUNA-300x300.jpeg 300w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/UNA-PALABRA-OPORTUNA-420x420.jpeg 420w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/UNA-PALABRA-OPORTUNA.jpeg 640w" sizes="(max-width: 150px) 100vw, 150px" alt="" title="Una Palabra Oportuna No. 610" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/una-palabra-oportuna-no-610/" rel="bookmark" title="Una Palabra Oportuna No. 610">Una Palabra Oportuna No. 610</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/mmartinez/">Marco Martínez</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-03T18:05:49+00:00">3 septiembre, 2020</time></span> </div>
<div class="td-excerpt">
Oración de la mañana. Viernes 04 de septiembre de 2020.
Por Edgar Magallanes, SJ.
En el... </div>
</div>
</div>
</div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_21 td_block_widget td_uid_49_5f516e1717764_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_49_5f516e1717764"><script>var block_td_uid_49_5f516e1717764 = new tdBlock();
block_td_uid_49_5f516e1717764.id = "td_uid_49_5f516e1717764";
block_td_uid_49_5f516e1717764.atts = '{"custom_title":"RED DE OPINADORES","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m16_tl":"","m16_el":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"20","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_49_5f516e1717764_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_49_5f516e1717764_rand","tdc_css_class_style":"td_uid_49_5f516e1717764_rand_style"}';
block_td_uid_49_5f516e1717764.td_column_number = "1";
block_td_uid_49_5f516e1717764.block_type = "td_block_21";
block_td_uid_49_5f516e1717764.post_count = "3";
block_td_uid_49_5f516e1717764.found_posts = "156";
block_td_uid_49_5f516e1717764.header_color = "#";
block_td_uid_49_5f516e1717764.ajax_pagination_infinite_stop = "";
block_td_uid_49_5f516e1717764.max_num_pages = "52";
tdBlocksArray.push(block_td_uid_49_5f516e1717764);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">RED DE OPINADORES</span></h4></div><div id=td_uid_49_5f516e1717764 class="td_block_inner">
<div class="td_module_16 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/pandemia-ignorancia-y-certezas/" rel="bookmark" class="td-image-wrap" title="Pandemia, ignorancia y certezas"><img width="150" height="112" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/06/Perez-Esclarin-150x112.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/06/Perez-Esclarin-150x112.jpg 150w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/06/Perez-Esclarin-80x60.jpg 80w" sizes="(max-width: 150px) 100vw, 150px" alt="Antonio Pérez Esclarín" title="Pandemia, ignorancia y certezas" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/pandemia-ignorancia-y-certezas/" rel="bookmark" title="Pandemia, ignorancia y certezas">Pandemia, ignorancia y certezas</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/pechin/">Antonio Pérez Esclarín</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-03T12:05:37+00:00">3 septiembre, 2020</time></span> </div>
<div class="td-excerpt">
El filósofo y sociólogo alemán Jürgen Habermas declaró hace unos días que “nunca habíamos sabido tanto de nuestra ignorancia”, como&nbsp;ante la crisis... </div>
</div>
</div>
<div class="td_module_16 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/aprendizajes-del-ano-escolar-pasado/" rel="bookmark" class="td-image-wrap" title="Aprendizajes del año escolar pasado"><img width="150" height="140" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Luisa-Pernalete-150x140.jpg" alt="" title="Aprendizajes del año escolar pasado" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/aprendizajes-del-ano-escolar-pasado/" rel="bookmark" title="Aprendizajes del año escolar pasado">Aprendizajes del año escolar pasado</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/luisapernalete/">Luisa Pernalete</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-31T17:42:33+00:00">31 agosto, 2020</time></span> </div>
<div class="td-excerpt">
Septiembre ya está aquí. Conviene recoger los aprendizajes del año escolar pasado, largo por lo difícil que fue para todos, pero que... </div>
</div>
</div>
<div class="td_module_16 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/fapuv/" rel="bookmark" class="td-image-wrap" title="FAPUV"><img width="150" height="140" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/Pedro-Morales-RO-150x140.jpg" alt="" title="FAPUV" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/fapuv/" rel="bookmark" title="FAPUV">FAPUV</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/pedromorales/">Pedro Morales</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-29T21:43:58+00:00">29 agosto, 2020</time></span> </div>
<div class="td-excerpt">
“¿Entonces @FAPUV, no reiniciamos clases con sueldos de 2,61$ mensuales? ¿O las bases profesorales tomamos la decisión de una vez? ¿Entonces directivas... </div>
</div>
</div>
</div></div>  </div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>PODCAST</span></h4><div class="menu-podcast-footer-menu-container"><ul id="menu-podcast-footer-menu" class="menu"><li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-37"><a href="https://www.radiofeyalegrianoticias.com/podcast-radio-fe-y-alegria-noticias/">RADIO FE Y ALEGRÍA NOTICIAS</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-38"><a href="#">ENTREVISTAS</a>
<ul class="sub-menu">
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-40"><a href="https://www.radiofeyalegrianoticias.com/podcast-la-entrevista-de-la-semana/">ENTREVISTA DE LA SEMANA</a></li>
</ul>
</li>
<li id="menu-item-577" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-577"><a href="https://www.radiofeyalegrianoticias.com/podcast-entre-periodistas/">ENTRE PERIODISTAS</a></li>
<li id="menu-item-578" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-578"><a href="#">CAMPAÑAS RADIOFÓNICAS</a></li>
</ul></div></aside> </div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.radiofeyalegrianoticias.com/"><img src="https://radiofeyalegrianoticias.com/wp-content/uploads/2019/06/irfa300x50-pie.png" alt="" title="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Agencia Informativa Radio Fe y Alegría Noticias Venezuela.
CON TODAS LAS VOCES<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#670e090108271506030e0801021e060b0200150e060908130e040e06144904080a"><span class="__cf_email__" data-cfemail="0861666e67487a696c61676e6d7169646d6f7a616966677c616b61697b266b6765">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/radiofeyalegria.noticias" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/radiofeyalegria" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1400">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; 2015 Copyright
Derechos Reservados Fe y Alegría Venezuela. </div>
</div>
</div>
</div>
</div>
<div class="floating-menu float-menu-1"><ul class="fm-bar"><li class="fm-item-1-0"><a href="http://radios.feyalegrianoticias.com/" target="_blank"><div class="fm-icon"><i class="fas fa-bullhorn"></i></div><div class="fm-label">AUDIO EN VIVO</div></a></li></ul></div>
<div id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-dark-scheme gdpr_infobar_postion_bottom">
<div class="moove-gdpr-info-bar-container">
<div class="moove-gdpr-info-bar-content">
<div class="moove-gdpr-cookie-notice">
<p>Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web. Si continúa utilizando este sitio asumiremos que está de acuerdo.</p>
<p>&nbsp;</p>
</div>

<div class="moove-gdpr-button-holder">
<button class="mgbutton moove-gdpr-infobar-allow-all">Aceptar</button>
</div>
 </div>

</div>

</div>

<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">Te recomendamos leer:</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/una-palabra-oportuna-no-385/" rel="bookmark" class="td-image-wrap" title="Una Palabra Oportuna No. 385"><img width="100" height="70" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/UNA-PALABRA-OPORTUNA-100x70.jpeg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/UNA-PALABRA-OPORTUNA-100x70.jpeg 100w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/UNA-PALABRA-OPORTUNA-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Una Palabra Oportuna No. 385" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/una-palabra-oportuna-no-385/" rel="bookmark" title="Una Palabra Oportuna No. 385">Una Palabra Oportuna No. 385</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-23T18:08:28+00:00">23 junio, 2020</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/una-palabra-oportuna-no-470/" rel="bookmark" class="td-image-wrap" title="Una Palabra Oportuna No. 470"><img width="100" height="70" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/UNA-PALABRA-OPORTUNA-100x70.jpeg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/UNA-PALABRA-OPORTUNA-100x70.jpeg 100w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/UNA-PALABRA-OPORTUNA-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Una Palabra Oportuna No. 470" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/una-palabra-oportuna-no-470/" rel="bookmark" title="Una Palabra Oportuna No. 470">Una Palabra Oportuna No. 470</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-14T19:11:16+00:00">14 julio, 2020</time></span> </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
/* --- Justify Text Option --- */
.justify-text {
	text-align: justify;
}        
</style>
<link rel='stylesheet' id='float-menu-fontawesome-css' href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/float-menu/assets/vendors/fontawesome/css/fontawesome-all.min.css?ver=5.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='float-menu-css' href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/float-menu/assets/css/style.min.css?ver=3.3.1' type='text/css' media='all' />
<style id='float-menu-inline-css' type='text/css'>
.float-menu-1 { z-index: 9; }.fm-item-1-0 .fm-icon, .fm-item-1-0 a:hover .fm-icon, .fm-item-1-0 .fm-label, .fm-item-1-0 .fm-icon i {color:#ffffff;background-color:#dd3333;} .fm-bar.fm-right li, .fm-right .fm-mask, .fm-hit, .fm-icon { height: 48px; } .fm-bar a, .fm-icon, .fm-round .fm-hit, .fm-sub > ul { width: 48px; } .fm-icon, .fm-label { line-height:48px; } .fm-icon { font-size: 24px; } .fm-label { font-size: 15px; } .fm-icon .fa { line-height: 48px !important; } .fm-label, .fm-label-space .fm-hit, .fm-sub.fm-side > ul { left: 48px; } .fm-right .fm-label, .fm-right.fm-label-space .fm-hit, .fm-right .fm-sub.fm-side > ul { right: 48px; } .fm-round.fm-label-space .fm-hit { width: 50px; } .fm-sub > ul { top: 48px; } .fm-round li, .fm-round .fm-mask, .fm-round .fm-icon, .fm-round a, .fm-round .fm-label { border-radius: 24px; } .fm-connected .fm-label { padding: 0 11px 0 56px; } .fm-right.fm-connected .fm-label { padding: 0 56px 0 11px; } .fm-connected.fm-round .fm-label { padding: 0 12px 0 47px; } .fm-right.fm-connected.fm-round .fm-label { padding: 0 47px 0 12px; } @media only screen and (max-width: 480px){ .fm-bar.fm-right li, .fm-right .fm-mask, .fm-hit, .fm-icon { height: 48px; } .fm-bar a, .fm-icon, .fm-round .fm-hit, .fm-sub > ul { width: 48px; } .fm-icon, .fm-label { line-height:48px; } .fm-icon { font-size: 24px; } .fm-label { font-size: 15px; } .fm-icon .fa { line-height: 48px !important; } .fm-label, .fm-label-space .fm-hit, .fm-sub.fm-side > ul { left: 48px; } .fm-right .fm-label, .fm-right.fm-label-space .fm-hit, .fm-right .fm-sub.fm-side > ul { right: 48px; } .fm-round.fm-label-space .fm-hit { width: 50px; } .fm-sub > ul { top: 48px; } .fm-round li, .fm-round .fm-mask, .fm-round .fm-icon, .fm-round a, .fm-round .fm-label { border-radius: 24px; } .fm-connected .fm-label { padding: 0 11px 0 56px; } .fm-right.fm-connected .fm-label { padding: 0 56px 0 11px; } .fm-connected.fm-round .fm-label { padding: 0 12px 0 47px; } .fm-right.fm-connected.fm-round .fm-label { padding: 0 47px 0 12px; } }
</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.radiofeyalegrianoticias.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdDFMsUAAAAAOZ3EWHqYi5DGPKh4noOV5KUNu6T&#038;ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LdDFMsUAAAAAOZ3EWHqYi5DGPKh4noOV5KUNu6T","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.2'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/www.radiofeyalegrianoticias.com\/wp-admin\/admin-ajax.php","post_id":"49569","plugin_dir":"https:\/\/www.radiofeyalegrianoticias.com\/wp-content\/plugins\/gdpr-cookie-compliance","is_page":"","strict_init":"1","enabled_default":{"third_party":0,"advanced":0},"geo_location":"false","force_reload":"false","is_single":"1","current_user":"0","load_lity":"true","cookie_expiration":"365"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/gdpr-cookie-compliance/dist/scripts/main.js?ver=4.2.4'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/float-menu/assets/js/velocity.min.js?ver=3.3.1'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/float-menu/assets/js/floatMenu.min.js?ver=3.3.1'></script>
<script type='text/javascript'>
jQuery(document).ready(function() { jQuery(".float-menu-1").floatingMenu({ position: ["right", "center"], offset: [0, 0], shape: "square", sideSpace: true, buttonSpace: true, labelSpace: true, labelConnected: true, labelEffect: "fade", labelAnim: [400, "easeOutQuad"], color: "default", overColor: "default", labelsOn: true, mobileEnable: false, mobileScreen: 768, }); });
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-142499836-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-142499836-1');
</script>

<div id="moove_gdpr_cookie_modal" class="lity-hide" role="dialog">
<div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v1">
<button class="moove-gdpr-modal-close"><span class="gdpr-icon moovegdpr-arrow-close"></span></button>
<div class="moove-gdpr-modal-left-content">
<div class="moove-gdpr-company-logo-holder">
<img src="https://www.radiofeyalegrianoticias.com/wp-content/plugins/gdpr-cookie-compliance/dist/images/gdpr-logo.png" alt="Radio Fe y Alegría Noticias" class="img-responsive" />
</div>
 <ul id="moove-gdpr-menu">
<li class="menu-item-on menu-item-privacy_overview menu-item-selected">
<button data-href="#privacy_overview" class="moove-gdpr-tab-nav"><span class="gdpr-icon moovegdpr-privacy-overview"></span> <span class="gdpr-nav-tab-title">Resumen de privacidad</span></button>
</li>
<li class="menu-item-strict-necessary-cookies menu-item-off">
<button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav"><span class="gdpr-icon moovegdpr-strict-necessary"></span> <span class="gdpr-nav-tab-title">Cookies estrictamente necesarias</span></button>
</li>
</ul>
<div class="moove-gdpr-branding-cnt">
<a href="https://wordpress.org/plugins/gdpr-cookie-compliance" target="_blank" rel="noopener" class='moove-gdpr-branding'>Powered by&nbsp;<span> GDPR Cookie Compliance</span></a>
</div>
 </div>

<div class="moove-gdpr-modal-right-content">
<div class="moove-gdpr-modal-title">
</div>

<div class="main-modal-content">
<div class="moove-gdpr-tab-content">
<div id="privacy_overview" class="moove-gdpr-tab-main">
<span class="tab-title">Resumen de privacidad</span>
<div class="moove-gdpr-tab-main-content">
<p>Esta web utiliza cookies para que podamos ofrecerte la mejor experiencia de usuario posible. La información de las cookies se almacena en tu navegador y realiza funciones tales como reconocerte cuando vuelves a nuestra web o ayudar a nuestro equipo a comprender qué secciones de la web encuentras más interesantes y útiles.</p>
</div>

</div>

<div id="strict-necessary-cookies" class="moove-gdpr-tab-main" style="display:none">
<span class="tab-title">Cookies estrictamente necesarias</span>
<div class="moove-gdpr-tab-main-content">
<p>Las cookies estrictamente necesarias tiene que activarse siempre para que podamos guardar tus preferencias de ajustes de cookies.</p>
<div class="moove-gdpr-status-bar ">
<form>
<fieldset>
<label class='gdpr-acc-link' for="moove_gdpr_strict_cookies">desactivar</label>
<label class="cookie-switch">
<input type="checkbox" value="check" name="moove_gdpr_strict_cookies" id="moove_gdpr_strict_cookies">
<span class="cookie-slider cookie-round" data-text-enable="Activadas" data-text-disabled="Desactivadas"></span>
</label>
</fieldset>
</form>
</div>

<div class="moove-gdpr-strict-warning-message" style="margin-top: 10px;">
<p>Si desactivas esta cookie no podremos guardar tus preferencias. Esto significa que cada vez que visites esta web tendrás que activar o desactivar las cookies de nuevo.</p>
</div>

</div>

</div>

</div>

</div>

<div class="moove-gdpr-modal-footer-content">
<div class="moove-gdpr-button-holder">
<button class="mgbutton moove-gdpr-modal-allow-all button-visible">Activar todo</button>
<button class="mgbutton moove-gdpr-modal-save-settings button-visible">Guardar ajustes</button>
</div>
 </div>

</div>

<div class="moove-clearfix"></div>
</div>

</div>


<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Caracas, VE","api_location":"Caracas","api_language":"es","api_key":"9609ec76188877c60de78f9ee0b66f91","today_icon":"shower-rain-d","today_icon_text":"llovizna ligera","today_temp":[24.89999999999999857891452847979962825775146484375,76.7999999999999971578290569595992565155029296875],"today_humidity":74,"today_wind_speed":[1.5,0.90000000000000002220446049250313080847263336181640625],"today_min":[22.199999999999999289457264239899814128875732421875,72],"today_max":[29,84.2000000000000028421709430404007434844970703125],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1599177600,"day_name":"Vie","day_temp":[28,82],"owm_day_index":0},{"timestamp":1599264000,"day_name":"S\u00e1b","day_temp":[28,83],"owm_day_index":8},{"timestamp":1599350400,"day_name":"Dom","day_temp":[28,82],"owm_day_index":16},{"timestamp":1599436800,"day_name":"Lun","day_temp":[28,82],"owm_day_index":24},{"timestamp":1599523200,"day_name":"Mar","day_temp":[21,70],"owm_day_index":32}]});
				});
			
			
</script>
</body>
</html>