<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Vaticano lamenta que se haya &quot;filtrado&quot; información sobre milagro de José Gregorio Hernández - Radio Fe y Alegría Noticias</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.radiofeyalegrianoticias.com/xmlrpc.php" />
    <meta property="og:image" content="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/jose-gregorio-hernandez.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.radiofeyalegrianoticias.com/vaticano-lamenta-que-se-haya-filtrado-informacion-sobre-milagro-de-jose-gregorio-hernandez/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Vaticano lamenta que se haya &quot;filtrado&quot; información sobre milagro de José Gregorio Hernández - Radio Fe y Alegría Noticias" />
<meta property="og:description" content="A través de una &#8220;nota aclaratoria&#8221; la Congregación para las Causas de los Santos lamenta que se haya hecho público, a través de los medios de comunicación en Venezuela, el resultado de la evaluación de la consulta médica que debió haber permanecido confidencial sobre el supuesto milagro del &#8220;Siervo de Dios&#8221; José Gregorio Hernández. En &hellip;" />
<meta property="og:url" content="https://www.radiofeyalegrianoticias.com/vaticano-lamenta-que-se-haya-filtrado-informacion-sobre-milagro-de-jose-gregorio-hernandez/" />
<meta property="og:site_name" content="Radio Fe y Alegría Noticias" />
<meta property="article:section" content="Lo Actual" />
<meta property="article:published_time" content="2020-01-17T18:33:09+00:00" />
<meta property="article:modified_time" content="2020-01-17T20:51:36+00:00" />
<meta property="og:updated_time" content="2020-01-17T20:51:36+00:00" />
<meta property="og:image" content="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/jose-gregorio-hernandez.jpg" />
<meta property="og:image:secure_url" content="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/jose-gregorio-hernandez.jpg" />
<meta property="og:image:width" content="768" />
<meta property="og:image:height" content="426" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="A través de una &#8220;nota aclaratoria&#8221; la Congregación para las Causas de los Santos lamenta que se haya hecho público, a través de los medios de comunicación en Venezuela, el resultado de la evaluación de la consulta médica que debió haber permanecido confidencial sobre el supuesto milagro del &#8220;Siervo de Dios&#8221; José Gregorio Hernández. En [&hellip;]" />
<meta name="twitter:title" content="Vaticano lamenta que se haya &quot;filtrado&quot; información sobre milagro de José Gregorio Hernández - Radio Fe y Alegría Noticias" />
<meta name="twitter:image" content="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/jose-gregorio-hernandez.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.radiofeyalegrianoticias.com/#website","url":"https://www.radiofeyalegrianoticias.com/","name":"Radio Fe y Alegr\u00eda Noticias","potentialAction":{"@type":"SearchAction","target":"https://www.radiofeyalegrianoticias.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.radiofeyalegrianoticias.com/vaticano-lamenta-que-se-haya-filtrado-informacion-sobre-milagro-de-jose-gregorio-hernandez/#primaryimage","url":"https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/jose-gregorio-hernandez.jpg","width":768,"height":426},{"@type":"WebPage","@id":"https://www.radiofeyalegrianoticias.com/vaticano-lamenta-que-se-haya-filtrado-informacion-sobre-milagro-de-jose-gregorio-hernandez/#webpage","url":"https://www.radiofeyalegrianoticias.com/vaticano-lamenta-que-se-haya-filtrado-informacion-sobre-milagro-de-jose-gregorio-hernandez/","inLanguage":"es","name":"Vaticano lamenta que se haya &quot;filtrado&quot; informaci\u00f3n sobre milagro de Jos\u00e9 Gregorio Hern\u00e1ndez - Radio Fe y Alegr\u00eda Noticias","isPartOf":{"@id":"https://www.radiofeyalegrianoticias.com/#website"},"primaryImageOfPage":{"@id":"https://www.radiofeyalegrianoticias.com/vaticano-lamenta-que-se-haya-filtrado-informacion-sobre-milagro-de-jose-gregorio-hernandez/#primaryimage"},"datePublished":"2020-01-17T18:33:09+00:00","dateModified":"2020-01-17T20:51:36+00:00","author":{"@id":"https://www.radiofeyalegrianoticias.com/#/schema/person/e86bba2dacebe48c16d9296d55e43b69"}},{"@type":["Person"],"@id":"https://www.radiofeyalegrianoticias.com/#/schema/person/e86bba2dacebe48c16d9296d55e43b69","name":"Alexander Medina","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Fe y Alegría Noticias &raquo; Feed" href="https://www.radiofeyalegrianoticias.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Fe y Alegría Noticias &raquo; RSS de los comentarios" href="https://www.radiofeyalegrianoticias.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.radiofeyalegrianoticias.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.radiofeyalegrianoticias.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.radiofeyalegrianoticias.com/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='moove_gdpr_frontend-css'  href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/gdpr-cookie-compliance/dist/styles/gdpr-main.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=d158fac1e2f85794ec26781eb2a38fd9' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.radiofeyalegrianoticias.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radiofeyalegrianoticias.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.radiofeyalegrianoticias.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<link rel='shortlink' href='https://www.radiofeyalegrianoticias.com/?p=15640' />
<link rel="alternate" type="application/json+oembed" href="https://www.radiofeyalegrianoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiofeyalegrianoticias.com%2Fvaticano-lamenta-que-se-haya-filtrado-informacion-sobre-milagro-de-jose-gregorio-hernandez%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radiofeyalegrianoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiofeyalegrianoticias.com%2Fvaticano-lamenta-que-se-haya-filtrado-informacion-sobre-milagro-de-jose-gregorio-hernandez%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"a88ee3fe41","wpRestUrl":"https:\/\/www.radiofeyalegrianoticias.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.radiofeyalegrianoticias.com\/wp-admin\/","wpRestNonce":"a88ee3fe41","wpRestUrl":"https:\/\/www.radiofeyalegrianoticias.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-142499836-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-142499836-1');
</script>
<link rel="icon" href="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/cropped-FAVICON-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/cropped-FAVICON-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/cropped-FAVICON-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/cropped-FAVICON-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #e1251b;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #e1251b;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #e1251b;
                }
                .tdm-btn-style1 {
					background-color: #e1251b;
				}
				.tdm-btn-style2:before {
				    border-color: #e1251b;
				}
				.tdm-btn-style2 {
				    color: #e1251b;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #e1251b;
                    -moz-box-shadow: 0 2px 16px #e1251b;
                    box-shadow: 0 2px 16px #e1251b;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #e1251b;
                    -moz-box-shadow: 0 4px 26px #e1251b;
                    box-shadow: 0 4px 26px #e1251b;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-15640 single-format-standard vaticano-lamenta-que-se-haya-filtrado-informacion-sobre-milagro-de-jose-gregorio-hernandez global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/radiofeyalegria.noticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radiofeyalegria" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-55" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-55"><a href="https://www.radiofeyalegrianoticias.com/">INICIO</a></li>
<li id="menu-item-2084" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2084"><a href="https://www.radiofeyalegrianoticias.com/category/loactual/">LO ACTUAL</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57"><a href="https://radiofeyalegrianoticias.com/category/regiones">REGIONES</a></li>
<li id="menu-item-380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-380"><a href="https://radiofeyalegrianoticias.com/category/economia">ECONOMÍA</a></li>
<li id="menu-item-558" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-558"><a href="https://radiofeyalegrianoticias.com/category/frontera">FRONTERA</a></li>
<li id="menu-item-559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-559"><a href="https://radiofeyalegrianoticias.com/category/rededucacion">RED DE EDUCACIÓN</a></li>
<li id="menu-item-382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-382"><a href="https://radiofeyalegrianoticias.com/category/redindigena">RED INDÍGENA</a></li>
<li id="menu-item-381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-381"><a href="https://radiofeyalegrianoticias.com/category/redopinadores">OPINIÓN</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-58"><a href="https://radiofeyalegrianoticias.com/category/mundo">MUNDO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-560"><a href="https://radiofeyalegrianoticias.com/category/abyayala/">ABYA YALA</a></li>
</ul>
</li>
<li id="menu-item-383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-383"><a href="https://radiofeyalegrianoticias.com/category/deportes">DEPORTES</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-56"><a href="#">PODCAST<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-561"><a href="https://www.radiofeyalegrianoticias.com/podcast-radio-fe-y-alegria-noticias/">Radio Fe y Alegría Noticias</a></li>
	<li id="menu-item-562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-562"><a href="#">Entrevistas<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-563"><a href="https://www.radiofeyalegrianoticias.com/podcast-la-entrevista-de-la-semana/">La Entrevista de la Semana</a></li>
	</ul>
</li>
	<li id="menu-item-564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-564"><a href="https://www.radiofeyalegrianoticias.com/podcast-entre-periodistas">Entre Periodistas</a></li>
	<li id="menu-item-565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-565"><a href="#">Campañas Radiofónicas</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.radiofeyalegrianoticias.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-2">
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.radiofeyalegrianoticias.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/radiofeyalegria.noticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radiofeyalegria" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons rain-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">24.8</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Caracas</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                viernes, enero 17, 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-33"><a href="#">Capacitación</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-34"><a href="#">Privacidad</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-35"><a href="https://www.radiofeyalegrianoticias.com/contacto/">Contacto</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->
            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_container td_stretch_content_1600">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="https://www.radiofeyalegrianoticias.com/">
				<img src="https://radiofeyalegrianoticias.com/wp-content/uploads/2019/04/Recurso-1-300x49.png" alt=""/>
				<span class="td-visual-hidden">Radio Fe y Alegría Noticias</span>
			</a>
		        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1400">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.radiofeyalegrianoticias.com/">
			<img src="https://radiofeyalegrianoticias.com/wp-content/uploads/2019/06/irfa300x50-pie.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.radiofeyalegrianoticias.com/">
			<img src="https://radiofeyalegrianoticias.com/wp-content/uploads/2019/04/Recurso-1-300x49.png" alt=""/>
		</a>
	    </div>
    <div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-55"><a href="https://www.radiofeyalegrianoticias.com/">INICIO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-2084"><a href="https://www.radiofeyalegrianoticias.com/category/loactual/">LO ACTUAL</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5e2225deaee2b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_1_5e2225deaee2b" ><script>var block_td_uid_1_5e2225deaee2b = new tdBlock();
block_td_uid_1_5e2225deaee2b.id = "td_uid_1_5e2225deaee2b";
block_td_uid_1_5e2225deaee2b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5e2225deaee2b_rand","tdc_css_class":"td_uid_1_5e2225deaee2b_rand","tdc_css_class_style":"td_uid_1_5e2225deaee2b_rand_style"}';
block_td_uid_1_5e2225deaee2b.td_column_number = "3";
block_td_uid_1_5e2225deaee2b.block_type = "td_block_mega_menu";
block_td_uid_1_5e2225deaee2b.post_count = "5";
block_td_uid_1_5e2225deaee2b.found_posts = "904";
block_td_uid_1_5e2225deaee2b.header_color = "";
block_td_uid_1_5e2225deaee2b.ajax_pagination_infinite_stop = "";
block_td_uid_1_5e2225deaee2b.max_num_pages = "181";
tdBlocksArray.push(block_td_uid_1_5e2225deaee2b);
</script><div id=td_uid_1_5e2225deaee2b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/venezuela-en-datos-viernes-17-de-enero-infografia/" rel="bookmark" class="td-image-wrap" title="Venezuela en datos | Viernes 17 de enero (+Infografía)"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/08/DATOS-DEL-DÍA-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/08/DATOS-DEL-DÍA-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/08/DATOS-DEL-DÍA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Datos-venezuela" title="Venezuela en datos | Viernes 17 de enero (+Infografía)" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/venezuela-en-datos-viernes-17-de-enero-infografia/" rel="bookmark" title="Venezuela en datos | Viernes 17 de enero (+Infografía)">Venezuela en datos | Viernes 17 de enero (+Infografía)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/vaticano-lamenta-que-se-haya-filtrado-informacion-sobre-milagro-de-jose-gregorio-hernandez/" rel="bookmark" class="td-image-wrap" title="Vaticano lamenta que se haya &#8220;filtrado&#8221; información sobre milagro de José Gregorio Hernández"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/jose-gregorio-hernandez-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/jose-gregorio-hernandez-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/jose-gregorio-hernandez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Vaticano lamenta que se haya &#8220;filtrado&#8221; información sobre milagro de José Gregorio Hernández" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/vaticano-lamenta-que-se-haya-filtrado-informacion-sobre-milagro-de-jose-gregorio-hernandez/" rel="bookmark" title="Vaticano lamenta que se haya &#8220;filtrado&#8221; información sobre milagro de José Gregorio Hernández">Vaticano lamenta que se haya &#8220;filtrado&#8221; información sobre milagro de José&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/imputan-a-director-del-ivss-de-tachira-por-delitos-de-corrupcion/" rel="bookmark" class="td-image-wrap" title="Imputan a director del IVSS de Táchira por delitos de corrupción"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/Tarek-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/Tarek-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/Tarek-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Imputan a director del IVSS de Táchira por delitos de corrupción" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/imputan-a-director-del-ivss-de-tachira-por-delitos-de-corrupcion/" rel="bookmark" title="Imputan a director del IVSS de Táchira por delitos de corrupción">Imputan a director del IVSS de Táchira por delitos de corrupción</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/no-hay-consultas-de-hematologia-en-el-j-m-de-los-rios/" rel="bookmark" class="td-image-wrap" title="No hay consultas de hematología en el J.M. de los Ríos"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/Katherine-Martínez-web-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/Katherine-Martínez-web-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/Katherine-Martínez-web-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="No hay consultas de hematología en el J.M. de los Ríos" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/no-hay-consultas-de-hematologia-en-el-j-m-de-los-rios/" rel="bookmark" title="No hay consultas de hematología en el J.M. de los Ríos">No hay consultas de hematología en el J.M. de los Ríos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/conatel-cierra-emisora-maxima-en-el-tigre-por-segunda-vez/" rel="bookmark" class="td-image-wrap" title="Conatel cierra emisora Máxima en El Tigre por segunda vez"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/foto-maxima-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/foto-maxima-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/foto-maxima-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Conatel cierra emisora Máxima en El Tigre por segunda vez" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/conatel-cierra-emisora-maxima-en-el-tigre-por-segunda-vez/" rel="bookmark" title="Conatel cierra emisora Máxima en El Tigre por segunda vez">Conatel cierra emisora Máxima en El Tigre por segunda vez</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5e2225deaee2b" data-td_block_id="td_uid_1_5e2225deaee2b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5e2225deaee2b" data-td_block_id="td_uid_1_5e2225deaee2b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-57"><a href="https://radiofeyalegrianoticias.com/category/regiones">REGIONES</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5e2225deb6892_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_2_5e2225deb6892" ><script>var block_td_uid_2_5e2225deb6892 = new tdBlock();
block_td_uid_2_5e2225deb6892.id = "td_uid_2_5e2225deb6892";
block_td_uid_2_5e2225deb6892.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5e2225deb6892_rand","tdc_css_class":"td_uid_2_5e2225deb6892_rand","tdc_css_class_style":"td_uid_2_5e2225deb6892_rand_style"}';
block_td_uid_2_5e2225deb6892.td_column_number = "3";
block_td_uid_2_5e2225deb6892.block_type = "td_block_mega_menu";
block_td_uid_2_5e2225deb6892.post_count = "5";
block_td_uid_2_5e2225deb6892.found_posts = "649";
block_td_uid_2_5e2225deb6892.header_color = "";
block_td_uid_2_5e2225deb6892.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e2225deb6892.max_num_pages = "130";
tdBlocksArray.push(block_td_uid_2_5e2225deb6892);
</script><div id=td_uid_2_5e2225deb6892 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/no-hay-gasolina-para-tantos-vehiculos-en-guayana/" rel="bookmark" class="td-image-wrap" title="No hay gasolina para tantos vehículos en Guayana"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-17-at-10.02.23-AM-218x150.jpeg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-17-at-10.02.23-AM-218x150.jpeg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-17-at-10.02.23-AM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="No hay gasolina para tantos vehículos en Guayana" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/regiones/" class="td-post-category">Regiones</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/no-hay-gasolina-para-tantos-vehiculos-en-guayana/" rel="bookmark" title="No hay gasolina para tantos vehículos en Guayana">No hay gasolina para tantos vehículos en Guayana</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/deltanos-eligen-entre-examenes-medicos-y-comida/" rel="bookmark" class="td-image-wrap" title="Deltanos eligen entre exámenes médicos y comida"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/LABORATORIO-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/LABORATORIO-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/LABORATORIO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Deltanos eligen entre exámenes médicos y comida" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/regiones/" class="td-post-category">Regiones</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/deltanos-eligen-entre-examenes-medicos-y-comida/" rel="bookmark" title="Deltanos eligen entre exámenes médicos y comida">Deltanos eligen entre exámenes médicos y comida</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/se-caen-los-campanarios-de-la-iglesia-de-paraguaipoa/" rel="bookmark" class="td-image-wrap" title="Se caen los campanarios de la iglesia de Paraguaipoa"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-16-at-3.15.08-PM-218x150.jpeg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-16-at-3.15.08-PM-218x150.jpeg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-16-at-3.15.08-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Se caen los campanarios de la iglesia de Paraguaipoa" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/regiones/" class="td-post-category">Regiones</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/se-caen-los-campanarios-de-la-iglesia-de-paraguaipoa/" rel="bookmark" title="Se caen los campanarios de la iglesia de Paraguaipoa">Se caen los campanarios de la iglesia de Paraguaipoa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/en-tucupita-prefieren-el-comercio-informal/" rel="bookmark" class="td-image-wrap" title="En Tucupita prefieren el comercio informal"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/Tucupita-1-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/Tucupita-1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/Tucupita-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="En Tucupita prefieren el comercio informal" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/regiones/" class="td-post-category">Regiones</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/en-tucupita-prefieren-el-comercio-informal/" rel="bookmark" title="En Tucupita prefieren el comercio informal">En Tucupita prefieren el comercio informal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/continuan-las-colas-por-gasolina-en-maturin/" rel="bookmark" class="td-image-wrap" title="Continúan las colas por gasolina en Maturín"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/Colas-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/Colas-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/Colas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Continúan las colas por gasolina en Maturín" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/regiones/" class="td-post-category">Regiones</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/continuan-las-colas-por-gasolina-en-maturin/" rel="bookmark" title="Continúan las colas por gasolina en Maturín">Continúan las colas por gasolina en Maturín</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e2225deb6892" data-td_block_id="td_uid_2_5e2225deb6892"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5e2225deb6892" data-td_block_id="td_uid_2_5e2225deb6892"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-380"><a href="https://radiofeyalegrianoticias.com/category/economia">ECONOMÍA</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5e2225debc384_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_3_5e2225debc384" ><script>var block_td_uid_3_5e2225debc384 = new tdBlock();
block_td_uid_3_5e2225debc384.id = "td_uid_3_5e2225debc384";
block_td_uid_3_5e2225debc384.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5e2225debc384_rand","tdc_css_class":"td_uid_3_5e2225debc384_rand","tdc_css_class_style":"td_uid_3_5e2225debc384_rand_style"}';
block_td_uid_3_5e2225debc384.td_column_number = "3";
block_td_uid_3_5e2225debc384.block_type = "td_block_mega_menu";
block_td_uid_3_5e2225debc384.post_count = "5";
block_td_uid_3_5e2225debc384.found_posts = "52";
block_td_uid_3_5e2225debc384.header_color = "";
block_td_uid_3_5e2225debc384.ajax_pagination_infinite_stop = "";
block_td_uid_3_5e2225debc384.max_num_pages = "11";
tdBlocksArray.push(block_td_uid_3_5e2225debc384);
</script><div id=td_uid_3_5e2225debc384 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/comerciantes-temen-descapitalizarse-por-impago-del-petro/" rel="bookmark" class="td-image-wrap" title="Comerciantes temen descapitalizarse por impago del Petro"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/Petro-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/Petro-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/Petro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Comerciantes temen descapitalizarse por impago del Petro" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/economia/" class="td-post-category">Economía</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/comerciantes-temen-descapitalizarse-por-impago-del-petro/" rel="bookmark" title="Comerciantes temen descapitalizarse por impago del Petro">Comerciantes temen descapitalizarse por impago del Petro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/froilan-barrios-el-gobierno-no-cumple-sus-politicas-economicas/" rel="bookmark" class="td-image-wrap" title="Froilán Barrios: &#8220;nuevo salario condena a la población a agudizar su miseria&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/10/Froilan-Barrios-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/10/Froilan-Barrios-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/10/Froilan-Barrios-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Froilán Barrios - trabajador venezolano es un esclavo moderno" title="Froilán Barrios: &#8220;nuevo salario condena a la población a agudizar su miseria&#8221;" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/economia/" class="td-post-category">Economía</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/froilan-barrios-el-gobierno-no-cumple-sus-politicas-economicas/" rel="bookmark" title="Froilán Barrios: &#8220;nuevo salario condena a la población a agudizar su miseria&#8221;">Froilán Barrios: &#8220;nuevo salario condena a la población a agudizar su&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/nuevo-sueldo-no-alcanza-para-comprar-ni-un-producto-de-la-canasta-basica-en-merida/" rel="bookmark" class="td-image-wrap" title="Merideños afirman que aumento de salario no alcanza"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/IMG_20200113_100636-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/IMG_20200113_100636-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/IMG_20200113_100636-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Merideños afirman que aumento de salario no alcanza" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/economia/" class="td-post-category">Economía</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/nuevo-sueldo-no-alcanza-para-comprar-ni-un-producto-de-la-canasta-basica-en-merida/" rel="bookmark" title="Merideños afirman que aumento de salario no alcanza">Merideños afirman que aumento de salario no alcanza</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/pagos-con-petros-ya-no-serian-liquidados-en-bolivares-a-los-comerciantes/" rel="bookmark" class="td-image-wrap" title="Pagos con Petros ya no serían liquidados en bolívares a los comerciantes"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/12/Petro-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/12/Petro-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/12/Petro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Pagos con Petros ya no serían liquidados en bolívares a los comerciantes" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/economia/" class="td-post-category">Economía</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/pagos-con-petros-ya-no-serian-liquidados-en-bolivares-a-los-comerciantes/" rel="bookmark" title="Pagos con Petros ya no serían liquidados en bolívares a los comerciantes">Pagos con Petros ya no serían liquidados en bolívares a los&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/empleados-publicos-proponen-salario-de-dos-petros/" rel="bookmark" class="td-image-wrap" title="Empleados públicos proponen salario de dos Petros"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/Petritos-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/Petritos-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/Petritos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Empleados públicos proponen salario de dos Petros" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/economia/" class="td-post-category">Economía</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/empleados-publicos-proponen-salario-de-dos-petros/" rel="bookmark" title="Empleados públicos proponen salario de dos Petros">Empleados públicos proponen salario de dos Petros</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5e2225debc384" data-td_block_id="td_uid_3_5e2225debc384"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5e2225debc384" data-td_block_id="td_uid_3_5e2225debc384"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-558"><a href="https://radiofeyalegrianoticias.com/category/frontera">FRONTERA</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5e2225debfcb3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_4_5e2225debfcb3" ><script>var block_td_uid_4_5e2225debfcb3 = new tdBlock();
block_td_uid_4_5e2225debfcb3.id = "td_uid_4_5e2225debfcb3";
block_td_uid_4_5e2225debfcb3.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5e2225debfcb3_rand","tdc_css_class":"td_uid_4_5e2225debfcb3_rand","tdc_css_class_style":"td_uid_4_5e2225debfcb3_rand_style"}';
block_td_uid_4_5e2225debfcb3.td_column_number = "3";
block_td_uid_4_5e2225debfcb3.block_type = "td_block_mega_menu";
block_td_uid_4_5e2225debfcb3.post_count = "5";
block_td_uid_4_5e2225debfcb3.found_posts = "42";
block_td_uid_4_5e2225debfcb3.header_color = "";
block_td_uid_4_5e2225debfcb3.ajax_pagination_infinite_stop = "";
block_td_uid_4_5e2225debfcb3.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_4_5e2225debfcb3);
</script><div id=td_uid_4_5e2225debfcb3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/vicario-apostolico-del-caroni-asegura-que-los-pemones-huyen/" rel="bookmark" class="td-image-wrap" title="&#8220;Los pemones no migran, ellos huyen de los sindicatos&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/Monseñor-Felipe-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/Monseñor-Felipe-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/Monseñor-Felipe-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="&#8220;Los pemones no migran, ellos huyen de los sindicatos&#8221;" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/frontera/" class="td-post-category">Frontera</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/vicario-apostolico-del-caroni-asegura-que-los-pemones-huyen/" rel="bookmark" title="&#8220;Los pemones no migran, ellos huyen de los sindicatos&#8221;">&#8220;Los pemones no migran, ellos huyen de los sindicatos&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/trancan-las-bombas-de-puerto-ayacucho-por-falta-de-gasolina/" rel="bookmark" class="td-image-wrap" title="Trancan las bombas de Puerto Ayacucho por falta de gasolina"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/12/Bomba-Amazonas-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/12/Bomba-Amazonas-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/12/Bomba-Amazonas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Trancan las bombas de Puerto Ayacucho por falta de gasolina" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/frontera/" class="td-post-category">Frontera</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/trancan-las-bombas-de-puerto-ayacucho-por-falta-de-gasolina/" rel="bookmark" title="Trancan las bombas de Puerto Ayacucho por falta de gasolina">Trancan las bombas de Puerto Ayacucho por falta de gasolina</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/duran-hasta-tres-dias-en-las-calles-de-guasdualito-para-viajar/" rel="bookmark" class="td-image-wrap" title="Duran hasta tres días en las calles de Guasdualito para viajar"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/12/Guasdualito-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/12/Guasdualito-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/12/Guasdualito-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Duran hasta tres días en las calles de Guasdualito para viajar" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/frontera/" class="td-post-category">Frontera</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/duran-hasta-tres-dias-en-las-calles-de-guasdualito-para-viajar/" rel="bookmark" title="Duran hasta tres días en las calles de Guasdualito para viajar">Duran hasta tres días en las calles de Guasdualito para viajar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/troncal-caribe-es-zona-de-robos-y-muertes-en-la-guajira-venezolana/" rel="bookmark" class="td-image-wrap" title="La Troncal Caribe es zona de robos y muertes"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/12/Gujira-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/12/Gujira-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/12/Gujira-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La Troncal Caribe es zona de robos y muertes" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/frontera/" class="td-post-category">Frontera</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/troncal-caribe-es-zona-de-robos-y-muertes-en-la-guajira-venezolana/" rel="bookmark" title="La Troncal Caribe es zona de robos y muertes">La Troncal Caribe es zona de robos y muertes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/migracion-de-venezolanos-hacia-arauca-ayuda-a-la-economia/" rel="bookmark" class="td-image-wrap" title="Migración de venezolanos hacia Arauca ayuda a la economía"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-18-at-9.27.13-PM-218x150.jpeg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-18-at-9.27.13-PM-218x150.jpeg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-18-at-9.27.13-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Migración de venezolanos hacia Arauca ayuda a la economía" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/frontera/" class="td-post-category">Frontera</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/migracion-de-venezolanos-hacia-arauca-ayuda-a-la-economia/" rel="bookmark" title="Migración de venezolanos hacia Arauca ayuda a la economía">Migración de venezolanos hacia Arauca ayuda a la economía</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5e2225debfcb3" data-td_block_id="td_uid_4_5e2225debfcb3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5e2225debfcb3" data-td_block_id="td_uid_4_5e2225debfcb3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-559"><a href="https://radiofeyalegrianoticias.com/category/rededucacion">RED DE EDUCACIÓN</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5e2225dec34de_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_5_5e2225dec34de" ><script>var block_td_uid_5_5e2225dec34de = new tdBlock();
block_td_uid_5_5e2225dec34de.id = "td_uid_5_5e2225dec34de";
block_td_uid_5_5e2225dec34de.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5e2225dec34de_rand","tdc_css_class":"td_uid_5_5e2225dec34de_rand","tdc_css_class_style":"td_uid_5_5e2225dec34de_rand_style"}';
block_td_uid_5_5e2225dec34de.td_column_number = "3";
block_td_uid_5_5e2225dec34de.block_type = "td_block_mega_menu";
block_td_uid_5_5e2225dec34de.post_count = "5";
block_td_uid_5_5e2225dec34de.found_posts = "45";
block_td_uid_5_5e2225dec34de.header_color = "";
block_td_uid_5_5e2225dec34de.ajax_pagination_infinite_stop = "";
block_td_uid_5_5e2225dec34de.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_5_5e2225dec34de);
</script><div id=td_uid_5_5e2225dec34de class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/me-fui-a-dar-clases-sin-comer-porque-no-habia-no-habia/" rel="bookmark" class="td-image-wrap" title="“Me fui a dar clases sin comer porque no había, no había”"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/Maestra-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/Maestra-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/Maestra-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="“Me fui a dar clases sin comer porque no había, no había”" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/me-fui-a-dar-clases-sin-comer-porque-no-habia-no-habia/" rel="bookmark" title="“Me fui a dar clases sin comer porque no había, no había”">“Me fui a dar clases sin comer porque no había, no&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/maestros-de-guayana-siguen-pasando-penurias/" rel="bookmark" class="td-image-wrap" title="Maestros de Guayana siguen pasando penurias"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/images-1-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/images-1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/images-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Maestros de Guayana siguen pasando penurias" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/rededucacion/" class="td-post-category">Red de Educación</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/maestros-de-guayana-siguen-pasando-penurias/" rel="bookmark" title="Maestros de Guayana siguen pasando penurias">Maestros de Guayana siguen pasando penurias</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/el-maestro-hector-no-fue-porque-no-tenia-que-comer/" rel="bookmark" class="td-image-wrap" title="“El maestro Héctor no fue porque no tenía qué comer”"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/Maestro-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/Maestro-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/Maestro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="“El maestro Héctor no fue porque no tenía qué comer”" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/el-maestro-hector-no-fue-porque-no-tenia-que-comer/" rel="bookmark" title="“El maestro Héctor no fue porque no tenía qué comer”">“El maestro Héctor no fue porque no tenía qué comer”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/asi-transcurre-el-dia-del-maestro-en-las-regiones/" rel="bookmark" class="td-image-wrap" title="Así transcurre el Día del Maestro en el país"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/Educadores-218x150.jpeg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/Educadores-218x150.jpeg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/Educadores-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Día del Maestro transcurre entre misas y protestas" title="Así transcurre el Día del Maestro en el país" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/rededucacion/" class="td-post-category">Red de Educación</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/asi-transcurre-el-dia-del-maestro-en-las-regiones/" rel="bookmark" title="Así transcurre el Día del Maestro en el país">Así transcurre el Día del Maestro en el país</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/docentes-en-merida-conmemoraran-su-dia-con-acciones-de-calle/" rel="bookmark" class="td-image-wrap" title="Docentes en Mérida conmemorarán su día con acciones de calle"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/IMG_20200114_093017-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/IMG_20200114_093017-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/IMG_20200114_093017-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Docentes en Mérida conmemorarán su día con acciones de calle" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/rededucacion/" class="td-post-category">Red de Educación</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/docentes-en-merida-conmemoraran-su-dia-con-acciones-de-calle/" rel="bookmark" title="Docentes en Mérida conmemorarán su día con acciones de calle">Docentes en Mérida conmemorarán su día con acciones de calle</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5e2225dec34de" data-td_block_id="td_uid_5_5e2225dec34de"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5e2225dec34de" data-td_block_id="td_uid_5_5e2225dec34de"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-382"><a href="https://radiofeyalegrianoticias.com/category/redindigena">RED INDÍGENA</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5e2225dec9b2b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_6_5e2225dec9b2b" ><script>var block_td_uid_6_5e2225dec9b2b = new tdBlock();
block_td_uid_6_5e2225dec9b2b.id = "td_uid_6_5e2225dec9b2b";
block_td_uid_6_5e2225dec9b2b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5e2225dec9b2b_rand","tdc_css_class":"td_uid_6_5e2225dec9b2b_rand","tdc_css_class_style":"td_uid_6_5e2225dec9b2b_rand_style"}';
block_td_uid_6_5e2225dec9b2b.td_column_number = "3";
block_td_uid_6_5e2225dec9b2b.block_type = "td_block_mega_menu";
block_td_uid_6_5e2225dec9b2b.post_count = "5";
block_td_uid_6_5e2225dec9b2b.found_posts = "41";
block_td_uid_6_5e2225dec9b2b.header_color = "";
block_td_uid_6_5e2225dec9b2b.ajax_pagination_infinite_stop = "";
block_td_uid_6_5e2225dec9b2b.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_6_5e2225dec9b2b);
</script><div id=td_uid_6_5e2225dec9b2b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/dos-hombres-salen-heridos-de-bala-en-el-tukuko/" rel="bookmark" class="td-image-wrap" title="Dos hombres heridos de bala en El Tukuko"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/IMG-20200116-WA0055-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/IMG-20200116-WA0055-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/IMG-20200116-WA0055-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Dos hombres heridos de bala en El Tukuko" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/dos-hombres-salen-heridos-de-bala-en-el-tukuko/" rel="bookmark" title="Dos hombres heridos de bala en El Tukuko">Dos hombres heridos de bala en El Tukuko</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/no-sirven-las-vias-rurales-de-apon-en-la-sierra-de-perija/" rel="bookmark" class="td-image-wrap" title="No sirven las vías rurales de Apón en la Sierra de Perijá"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/IMG-20200116-WA0008-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/IMG-20200116-WA0008-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/IMG-20200116-WA0008-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="No sirven las vías rurales de Apón en la Sierra de Perijá" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/redindigena/" class="td-post-category">Red Indígena</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/no-sirven-las-vias-rurales-de-apon-en-la-sierra-de-perija/" rel="bookmark" title="No sirven las vías rurales de Apón en la Sierra de Perijá">No sirven las vías rurales de Apón en la Sierra de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/vicario-apostolico-del-caroni-asegura-que-los-pemones-huyen/" rel="bookmark" class="td-image-wrap" title="&#8220;Los pemones no migran, ellos huyen de los sindicatos&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/Monseñor-Felipe-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/Monseñor-Felipe-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/Monseñor-Felipe-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="&#8220;Los pemones no migran, ellos huyen de los sindicatos&#8221;" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/frontera/" class="td-post-category">Frontera</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/vicario-apostolico-del-caroni-asegura-que-los-pemones-huyen/" rel="bookmark" title="&#8220;Los pemones no migran, ellos huyen de los sindicatos&#8221;">&#8220;Los pemones no migran, ellos huyen de los sindicatos&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/posible-brote-paludismo-no-ha-sido-atendido-en-zona-indigena-deltana/" rel="bookmark" class="td-image-wrap" title="Posible brote paludismo no ha sido atendido en zona indígena deltana"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/paludismo-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/paludismo-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/paludismo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Posible brote paludismo no ha sido atendido en zona indígena deltana" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/redindigena/" class="td-post-category">Red Indígena</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/posible-brote-paludismo-no-ha-sido-atendido-en-zona-indigena-deltana/" rel="bookmark" title="Posible brote paludismo no ha sido atendido en zona indígena deltana">Posible brote paludismo no ha sido atendido en zona indígena deltana</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/van-120-personas-afectadas-por-paludismo-en-sierra-de-perija/" rel="bookmark" class="td-image-wrap" title="Van 120 personas afectadas por Paludismo en Sierra de Perijá"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/Sierra-de-Perijá-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/Sierra-de-Perijá-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/Sierra-de-Perijá-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Van 120 personas afectadas por Paludismo en Sierra de Perijá" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/van-120-personas-afectadas-por-paludismo-en-sierra-de-perija/" rel="bookmark" title="Van 120 personas afectadas por Paludismo en Sierra de Perijá">Van 120 personas afectadas por Paludismo en Sierra de Perijá</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5e2225dec9b2b" data-td_block_id="td_uid_6_5e2225dec9b2b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5e2225dec9b2b" data-td_block_id="td_uid_6_5e2225dec9b2b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-381"><a href="https://radiofeyalegrianoticias.com/category/redopinadores">OPINIÓN</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5e2225ded0990_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_7_5e2225ded0990" ><script>var block_td_uid_7_5e2225ded0990 = new tdBlock();
block_td_uid_7_5e2225ded0990.id = "td_uid_7_5e2225ded0990";
block_td_uid_7_5e2225ded0990.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5e2225ded0990_rand","tdc_css_class":"td_uid_7_5e2225ded0990_rand","tdc_css_class_style":"td_uid_7_5e2225ded0990_rand_style"}';
block_td_uid_7_5e2225ded0990.td_column_number = "3";
block_td_uid_7_5e2225ded0990.block_type = "td_block_mega_menu";
block_td_uid_7_5e2225ded0990.post_count = "5";
block_td_uid_7_5e2225ded0990.found_posts = "73";
block_td_uid_7_5e2225ded0990.header_color = "";
block_td_uid_7_5e2225ded0990.ajax_pagination_infinite_stop = "";
block_td_uid_7_5e2225ded0990.max_num_pages = "15";
tdBlocksArray.push(block_td_uid_7_5e2225ded0990);
</script><div id=td_uid_7_5e2225ded0990 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/lunes-13/" rel="bookmark" class="td-image-wrap" title="“Lunes 13”"><img width="210" height="140" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/Pedro-Morales-RO.jpg"   alt="" title="“Lunes 13”" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/red-de-opinadores/" class="td-post-category">Red de Opinadores</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/lunes-13/" rel="bookmark" title="“Lunes 13”">“Lunes 13”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/operacion-alacran-y-el-despertar-de-la-pesadilla/" rel="bookmark" class="td-image-wrap" title="Operación alacrán y el despertar de la pesadilla"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/05/Oscar-Arnal-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/05/Oscar-Arnal-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/05/Oscar-Arnal-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Oscar Arnal" title="Operación alacrán y el despertar de la pesadilla" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/red-de-opinadores/" class="td-post-category">Red de Opinadores</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/operacion-alacran-y-el-despertar-de-la-pesadilla/" rel="bookmark" title="Operación alacrán y el despertar de la pesadilla">Operación alacrán y el despertar de la pesadilla</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/innovacion/" rel="bookmark" class="td-image-wrap" title="Innovación"><img width="210" height="140" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/Pedro-Morales-RO.jpg"   alt="" title="Innovación" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/red-de-opinadores/" class="td-post-category">Red de Opinadores</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/innovacion/" rel="bookmark" title="Innovación">Innovación</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/eclipsado-el-sol-de-colombia/" rel="bookmark" class="td-image-wrap" title="Eclipsado el “Sol de Colombia”"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/05/Oscar-Arnal-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/05/Oscar-Arnal-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/05/Oscar-Arnal-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Oscar Arnal" title="Eclipsado el “Sol de Colombia”" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/red-de-opinadores/" class="td-post-category">Red de Opinadores</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/eclipsado-el-sol-de-colombia/" rel="bookmark" title="Eclipsado el “Sol de Colombia”">Eclipsado el “Sol de Colombia”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/sabiduria/" rel="bookmark" class="td-image-wrap" title="Sabiduría"><img width="210" height="140" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/Pedro-Morales-RO.jpg"   alt="" title="Sabiduría" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/red-de-opinadores/" class="td-post-category">Red de Opinadores</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/sabiduria/" rel="bookmark" title="Sabiduría">Sabiduría</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5e2225ded0990" data-td_block_id="td_uid_7_5e2225ded0990"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5e2225ded0990" data-td_block_id="td_uid_7_5e2225ded0990"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-mega-menu menu-item-58"><a href="https://radiofeyalegrianoticias.com/category/mundo">MUNDO</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5e2225ded6d05_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_8_5e2225ded6d05" ><script>var block_td_uid_8_5e2225ded6d05 = new tdBlock();
block_td_uid_8_5e2225ded6d05.id = "td_uid_8_5e2225ded6d05";
block_td_uid_8_5e2225ded6d05.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5e2225ded6d05_rand","tdc_css_class":"td_uid_8_5e2225ded6d05_rand","tdc_css_class_style":"td_uid_8_5e2225ded6d05_rand_style"}';
block_td_uid_8_5e2225ded6d05.td_column_number = "3";
block_td_uid_8_5e2225ded6d05.block_type = "td_block_mega_menu";
block_td_uid_8_5e2225ded6d05.post_count = "5";
block_td_uid_8_5e2225ded6d05.found_posts = "37";
block_td_uid_8_5e2225ded6d05.header_color = "";
block_td_uid_8_5e2225ded6d05.ajax_pagination_infinite_stop = "";
block_td_uid_8_5e2225ded6d05.max_num_pages = "8";
tdBlocksArray.push(block_td_uid_8_5e2225ded6d05);
</script><div id=td_uid_8_5e2225ded6d05 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/foro-sobre-migracion-y-desarrollo-debe-escuchar-la-voz-de-los-propios-migrantes/" rel="bookmark" class="td-image-wrap" title="Foro sobre Migración y Desarrollo debe escuchar la voz de los propios migrantes"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/Foro-migración-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/Foro-migración-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/Foro-migración-100x70.jpg 100w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/Foro-migración-265x183.jpg 265w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Foro sobre Migración y Desarrollo debe escuchar la voz de los propios migrantes" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/foro-sobre-migracion-y-desarrollo-debe-escuchar-la-voz-de-los-propios-migrantes/" rel="bookmark" title="Foro sobre Migración y Desarrollo debe escuchar la voz de los propios migrantes">Foro sobre Migración y Desarrollo debe escuchar la voz de los&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/mijail-mishustin-el-desconocido-nuevo-primer-ministro-de-rusia-nombrado-por-putin/" rel="bookmark" class="td-image-wrap" title="Mijaíl Mishustin, el desconocido nuevo primer ministro de Rusia nombrado por Putin"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/Rusos-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/Rusos-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/Rusos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Mijaíl Mishustin, el desconocido nuevo primer ministro de Rusia nombrado por Putin" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/mijail-mishustin-el-desconocido-nuevo-primer-ministro-de-rusia-nombrado-por-putin/" rel="bookmark" title="Mijaíl Mishustin, el desconocido nuevo primer ministro de Rusia nombrado por Putin">Mijaíl Mishustin, el desconocido nuevo primer ministro de Rusia nombrado por&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/iran-reconoce-que-por-error-humano-derribo-avion-de-ucrania/" rel="bookmark" class="td-image-wrap" title="Irán reconoce que &#8220;por error humano&#8221; derribó avión de Ucrania"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/Avión-de-Ucrania-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/Avión-de-Ucrania-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/Avión-de-Ucrania-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Irán reconoce que &#8220;por error humano&#8221; derribó avión de Ucrania" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/iran-reconoce-que-por-error-humano-derribo-avion-de-ucrania/" rel="bookmark" title="Irán reconoce que &#8220;por error humano&#8221; derribó avión de Ucrania">Irán reconoce que &#8220;por error humano&#8221; derribó avión de Ucrania</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/trump-anuncia-que-impondra-nuevas-sanciones-a-iran/" rel="bookmark" class="td-image-wrap" title="Trump anuncia que impondrá nuevas sanciones a Irán"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/Donald-Trump-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/Donald-Trump-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/Donald-Trump-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Trump anuncia que impondrá nuevas sanciones a Irán" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/trump-anuncia-que-impondra-nuevas-sanciones-a-iran/" rel="bookmark" title="Trump anuncia que impondrá nuevas sanciones a Irán">Trump anuncia que impondrá nuevas sanciones a Irán</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/pablo-casado-cuestiona-pasividad-de-espana-hacia-venezuela/" rel="bookmark" class="td-image-wrap" title="Pablo Casado cuestiona pasividad de España hacia Venezuela"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/11/Casado-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/11/Casado-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/11/Casado-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Pablo Casado cuestiona pasividad de España hacia Venezuela" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/pablo-casado-cuestiona-pasividad-de-espana-hacia-venezuela/" rel="bookmark" title="Pablo Casado cuestiona pasividad de España hacia Venezuela">Pablo Casado cuestiona pasividad de España hacia Venezuela</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5e2225ded6d05" data-td_block_id="td_uid_8_5e2225ded6d05"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5e2225ded6d05" data-td_block_id="td_uid_8_5e2225ded6d05"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-560"><a href="https://radiofeyalegrianoticias.com/category/abyayala/">ABYA YALA</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5e2225dede0bf_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_9_5e2225dede0bf" ><script>var block_td_uid_9_5e2225dede0bf = new tdBlock();
block_td_uid_9_5e2225dede0bf.id = "td_uid_9_5e2225dede0bf";
block_td_uid_9_5e2225dede0bf.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"30","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5e2225dede0bf_rand","tdc_css_class":"td_uid_9_5e2225dede0bf_rand","tdc_css_class_style":"td_uid_9_5e2225dede0bf_rand_style"}';
block_td_uid_9_5e2225dede0bf.td_column_number = "3";
block_td_uid_9_5e2225dede0bf.block_type = "td_block_mega_menu";
block_td_uid_9_5e2225dede0bf.post_count = "5";
block_td_uid_9_5e2225dede0bf.found_posts = "55";
block_td_uid_9_5e2225dede0bf.header_color = "";
block_td_uid_9_5e2225dede0bf.ajax_pagination_infinite_stop = "";
block_td_uid_9_5e2225dede0bf.max_num_pages = "11";
tdBlocksArray.push(block_td_uid_9_5e2225dede0bf);
</script><div id=td_uid_9_5e2225dede0bf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/mexico-negara-el-paso-a-la-caravana-hondurena-si-solo-buscan-transitar-rumbo-a-eeuu/" rel="bookmark" class="td-image-wrap" title="México negará el paso a la caravana hondureña si &#8220;solo buscan transitar rumbo a EEUU&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/Caravana-2-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/Caravana-2-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/Caravana-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="México negará el paso a la caravana hondureña si &#8220;solo buscan transitar rumbo a EEUU&#8221;" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/mexico-negara-el-paso-a-la-caravana-hondurena-si-solo-buscan-transitar-rumbo-a-eeuu/" rel="bookmark" title="México negará el paso a la caravana hondureña si &#8220;solo buscan transitar rumbo a EEUU&#8221;">México negará el paso a la caravana hondureña si &#8220;solo buscan&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/relieve-de-puerto-rico-cambio-por-los-temblores/" rel="bookmark" class="td-image-wrap" title="Relieve de Puerto Rico cambió por los temblores"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/Fractura-en-La-Guancha-Puerto-Rico-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/Fractura-en-La-Guancha-Puerto-Rico-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/Fractura-en-La-Guancha-Puerto-Rico-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Relieve de Puerto Rico cambió por los temblores" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/relieve-de-puerto-rico-cambio-por-los-temblores/" rel="bookmark" title="Relieve de Puerto Rico cambió por los temblores">Relieve de Puerto Rico cambió por los temblores</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/oposicion-en-nicaragua-reclama-una-reforma-electoral-creible/" rel="bookmark" class="td-image-wrap" title="Oposición en Nicaragua reclama una &#8220;reforma electoral creíble&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/Manifestantes-en-Nicaragua-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/Manifestantes-en-Nicaragua-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/Manifestantes-en-Nicaragua-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Oposición en Nicaragua reclama una &#8220;reforma electoral creíble&#8221;" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/oposicion-en-nicaragua-reclama-una-reforma-electoral-creible/" rel="bookmark" title="Oposición en Nicaragua reclama una &#8220;reforma electoral creíble&#8221;">Oposición en Nicaragua reclama una &#8220;reforma electoral creíble&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/organizaciones-feministas-piden-renuncia-al-presidente-de-chile/" rel="bookmark" class="td-image-wrap" title="Organizaciones feministas piden renuncia al presidente de Chile"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/Feministas-Piñera-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/Feministas-Piñera-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/Feministas-Piñera-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Organizaciones feministas piden renuncia al presidente de Chile" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/organizaciones-feministas-piden-renuncia-al-presidente-de-chile/" rel="bookmark" title="Organizaciones feministas piden renuncia al presidente de Chile">Organizaciones feministas piden renuncia al presidente de Chile</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/temblo-de-nuevo-en-puerto-rico/" rel="bookmark" class="td-image-wrap" title="Tembló de nuevo en Puerto Rico"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/PR-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/PR-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/PR-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Tembló de nuevo en Puerto Rico" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/temblo-de-nuevo-en-puerto-rico/" rel="bookmark" title="Tembló de nuevo en Puerto Rico">Tembló de nuevo en Puerto Rico</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5e2225dede0bf" data-td_block_id="td_uid_9_5e2225dede0bf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5e2225dede0bf" data-td_block_id="td_uid_9_5e2225dede0bf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-383"><a href="https://radiofeyalegrianoticias.com/category/deportes">DEPORTES</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5e2225dee54fc_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_10_5e2225dee54fc" ><script>var block_td_uid_10_5e2225dee54fc = new tdBlock();
block_td_uid_10_5e2225dee54fc.id = "td_uid_10_5e2225dee54fc";
block_td_uid_10_5e2225dee54fc.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"29","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_5e2225dee54fc_rand","tdc_css_class":"td_uid_10_5e2225dee54fc_rand","tdc_css_class_style":"td_uid_10_5e2225dee54fc_rand_style"}';
block_td_uid_10_5e2225dee54fc.td_column_number = "3";
block_td_uid_10_5e2225dee54fc.block_type = "td_block_mega_menu";
block_td_uid_10_5e2225dee54fc.post_count = "5";
block_td_uid_10_5e2225dee54fc.found_posts = "114";
block_td_uid_10_5e2225dee54fc.header_color = "";
block_td_uid_10_5e2225dee54fc.ajax_pagination_infinite_stop = "";
block_td_uid_10_5e2225dee54fc.max_num_pages = "23";
tdBlocksArray.push(block_td_uid_10_5e2225dee54fc);
</script><div id=td_uid_10_5e2225dee54fc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/juan-falcon-se-despide-del-futbol-profesional/" rel="bookmark" class="td-image-wrap" title="Juan Falcón se despide del fútbol profesional"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/Juan-Falcón-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/Juan-Falcón-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/Juan-Falcón-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Juan Falcón se despide del fútbol profesional" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/juan-falcon-se-despide-del-futbol-profesional/" rel="bookmark" title="Juan Falcón se despide del fútbol profesional">Juan Falcón se despide del fútbol profesional</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/final-salado-de-tiburones-de-la-guaira/" rel="bookmark" class="td-image-wrap" title="Final &#8220;salado&#8221; de Tiburones de La Guaira"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/Tiburones-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/Tiburones-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/Tiburones-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Final &#8220;salado&#8221; de Tiburones de La Guaira" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/final-salado-de-tiburones-de-la-guaira/" rel="bookmark" title="Final &#8220;salado&#8221; de Tiburones de La Guaira">Final &#8220;salado&#8221; de Tiburones de La Guaira</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/la-vinotinto-sub-23-gana-y-se-prepara-para-el-preolimpico/" rel="bookmark" class="td-image-wrap" title="La Vinotinto Sub 23 gana y se prepara para el Preolímpico"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/vinotinto-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/vinotinto-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/vinotinto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="vinotinto" title="La Vinotinto Sub 23 gana y se prepara para el Preolímpico" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/la-vinotinto-sub-23-gana-y-se-prepara-para-el-preolimpico/" rel="bookmark" title="La Vinotinto Sub 23 gana y se prepara para el Preolímpico">La Vinotinto Sub 23 gana y se prepara para el Preolímpico</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/el-monte-invade-las-instalaciones-deportivas-en-tucupita/" rel="bookmark" class="td-image-wrap" title="El monte invade las instalaciones deportivas en Tucupita"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/Poli-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/Poli-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/Poli-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El monte invade las instalaciones deportivas en Tucupita" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/el-monte-invade-las-instalaciones-deportivas-en-tucupita/" rel="bookmark" title="El monte invade las instalaciones deportivas en Tucupita">El monte invade las instalaciones deportivas en Tucupita</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/pekerman-le-dice-no-a-la-vinotinto/" rel="bookmark" class="td-image-wrap" title="Pekerman le dice no a la Vinotinto"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/Pekerman-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/Pekerman-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/Pekerman-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Pekerman le dice no a la Vinotinto" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/pekerman-le-dice-no-a-la-vinotinto/" rel="bookmark" title="Pekerman le dice no a la Vinotinto">Pekerman le dice no a la Vinotinto</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5e2225dee54fc" data-td_block_id="td_uid_10_5e2225dee54fc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5e2225dee54fc" data-td_block_id="td_uid_10_5e2225dee54fc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-56"><a href="#">PODCAST</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-561"><a href="https://www.radiofeyalegrianoticias.com/podcast-radio-fe-y-alegria-noticias/">Radio Fe y Alegría Noticias</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-562"><a href="#">Entrevistas</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-563"><a href="https://www.radiofeyalegrianoticias.com/podcast-la-entrevista-de-la-semana/">La Entrevista de la Semana</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-564"><a href="https://www.radiofeyalegrianoticias.com/podcast-entre-periodistas">Entre Periodistas</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-565"><a href="#">Campañas Radiofónicas</a></li>
</ul>
</li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
			</div>
		</div>
	</div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap td_stretch_container td_stretch_content_1600">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_11_5e2225def154b_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_11_5e2225def154b_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_11_5e2225def154b_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                </script>
</div>

 <!-- end A --> 


</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-15640" class="post-15640 post type-post status-publish format-standard has-post-thumbnail category-loactual" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category -->
            <header class="td-post-title">
                <h1 class="entry-title">Vaticano lamenta que se haya &#8220;filtrado&#8221; información sobre milagro de José Gregorio Hernández</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.radiofeyalegrianoticias.com/author/amedina/">Alexander Medina</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-17T14:33:09+00:00" >17 enero, 2020</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        
        <div class="td-post-content">
            <!-- image --><div class="td-post-featured-image"><a href="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/jose-gregorio-hernandez.jpg" data-caption=""><img width="696" height="386" class="entry-thumb td-modal-image" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/jose-gregorio-hernandez-696x386.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/jose-gregorio-hernandez-696x385.jpg 696w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/jose-gregorio-hernandez-300x166.jpg 300w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/jose-gregorio-hernandez.jpg 768w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/jose-gregorio-hernandez-757x420.jpg 757w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="jose-gregorio-hernandez"/></a></div>
            <!-- content -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_12_5e2225df012b4_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_12_5e2225df012b4_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_12_5e2225df012b4_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


<p class="j">A través de una &#8220;nota aclaratoria&#8221;  la Congregación para las Causas de los Santos lamenta que se haya hecho público, a través de los medios de comunicación en Venezuela, el resultado de la evaluación de la consulta médica que debió haber permanecido confidencial sobre el supuesto milagro del &#8220;Siervo de Dios&#8221; <a href="https://www.radiofeyalegrianoticias.com/monsenor-tulio-ramirez-pidio-paciencia-por-el-milagro-de-jose-gregorio-hernandez/">José Gregorio Hernández</a>. </p>



<p class="j">En la nota se advierte que con dichas publicaciones se haya generado confusión o &#8220;al menos, haciendo que los fieles malinterpreten el proceso relacionado con el estudio de los supuestos milagros en el Dicasterio&#8221;. </p>



<p class="j">Y agrega que   &#8220;de hecho, antes de ser reconocido como un verdadero milagro, cada hecho debe pasar, además del juicio de la Consulta Médica, el examen del Congreso específico para los Consultores Teológicos y la Sesión Ordinaria de los Miembros del Dicasterio.&nbsp;</p>



<p class="j">Solo al concluir el proceso antes mencionado, cuyos pasajes individuales nunca se dan por sentados, el caso se somete a la aprobación definitiva del Santo Padre, quien autoriza a la Congregación a promulgar el decreto sobre el milagro, haciendo públicas las noticias&#8221;.</p>



<p class="j">Vale recordar que a finales de la semana pasada el cardenal venezolano Baltazar Porras ofició una misa en la catedral de Caracas en acción de gracias por haberse conocido la certificación médica de la comisión que estudia esta causa.</p>



<p class="j">Al igual que Porras los obispos venezolanos Tulio Ramírez (auxiliar de Caracas), Víctor Hugo Basabe (obispo de San Felipe) , Alfredo Torres Rondón (obispo de la diócesis de San Fernando de Apure) han dado sendas declaraciones a los medios de comunicación sobre esta aparente &#8220;buena noticia&#8221;.</p>



<p class="j">El presunto milagro del &#8220;médico de los pobres&#8221; está referido a la cura de una niña de 10 años, quien recibió un balazo en la cabeza al momento en que viaja con sus padres en una moto. Fue atendida en el hospital de San Fernando de Apure. El diagnóstico médico era que no se salvaría. Y que de lograrlo quedaba parapléjica.</p>



<p class="j">Fuentes cercanas a la Conferencia Episcopal Venezolana señalan esta posición de la Congregación pudiera ser mala señal para la continuidad del proceso de beatificación del médico. </p>



<p> </p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_13_5e2225df01c7c_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_13_5e2225df01c7c_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_13_5e2225df01c7c_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.radiofeyalegrianoticias.com%2Fvaticano-lamenta-que-se-haya-filtrado-informacion-sobre-milagro-de-jose-gregorio-hernandez%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Vaticano+lamenta+que+se+haya+%E2%80%9Cfiltrado%E2%80%9D+informaci%C3%B3n+sobre+milagro+de+Jos%C3%A9+Gregorio+Hern%C3%A1ndez&url=https%3A%2F%2Fwww.radiofeyalegrianoticias.com%2Fvaticano-lamenta-que-se-haya-filtrado-informacion-sobre-milagro-de-jose-gregorio-hernandez%2F&via=Radio+Fe+y+Alegr%C3%ADa+Noticias">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Vaticano+lamenta+que+se+haya+%E2%80%9Cfiltrado%E2%80%9D+informaci%C3%B3n+sobre+milagro+de+Jos%C3%A9+Gregorio+Hern%C3%A1ndez %0A%0A https://www.radiofeyalegrianoticias.com/vaticano-lamenta-que-se-haya-filtrado-informacion-sobre-milagro-de-jose-gregorio-hernandez/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Vaticano lamenta que se haya &#8220;filtrado&#8221; información sobre milagro de José Gregorio Hernández&body=https://www.radiofeyalegrianoticias.com/vaticano-lamenta-que-se-haya-filtrado-informacion-sobre-milagro-de-jose-gregorio-hernandez/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.radiofeyalegrianoticias.com/vaticano-lamenta-que-se-haya-filtrado-informacion-sobre-milagro-de-jose-gregorio-hernandez/&text=Vaticano+lamenta+que+se+haya+%E2%80%9Cfiltrado%E2%80%9D+informaci%C3%B3n+sobre+milagro+de+Jos%C3%A9+Gregorio+Hern%C3%A1ndez">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev -->            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.radiofeyalegrianoticias.com/author/amedina/">Alexander Medina</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Alexander Medina"></span><meta itemprop="datePublished" content="2020-01-17T14:33:09+00:00"><meta itemprop="dateModified" content="2020-01-17T16:51:36-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.radiofeyalegrianoticias.com/vaticano-lamenta-que-se-haya-filtrado-informacion-sobre-milagro-de-jose-gregorio-hernandez/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://radiofeyalegrianoticias.com/wp-content/uploads/2019/04/Recurso-1-300x49.png"></span><meta itemprop="name" content="Radio Fe y Alegría Noticias"></span><meta itemprop="headline " content="Vaticano lamenta que se haya &quot;filtrado&quot; información sobre milagro de José Gregorio Hernández"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/jose-gregorio-hernandez.jpg"><meta itemprop="width" content="768"><meta itemprop="height" content="426"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_14_5e2225df03a1d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_5e2225df03a1d" ><script>var block_td_uid_14_5e2225df03a1d = new tdBlock();
block_td_uid_14_5e2225df03a1d.id = "td_uid_14_5e2225df03a1d";
block_td_uid_14_5e2225df03a1d.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_14_5e2225df03a1d_rand","td_column_number":3,"live_filter_cur_post_id":15640,"live_filter_cur_post_author":"17","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_5e2225df03a1d_rand","tdc_css_class_style":"td_uid_14_5e2225df03a1d_rand_style"}';
block_td_uid_14_5e2225df03a1d.td_column_number = "3";
block_td_uid_14_5e2225df03a1d.block_type = "td_block_related_posts";
block_td_uid_14_5e2225df03a1d.post_count = "3";
block_td_uid_14_5e2225df03a1d.found_posts = "903";
block_td_uid_14_5e2225df03a1d.header_color = "";
block_td_uid_14_5e2225df03a1d.ajax_pagination_infinite_stop = "";
block_td_uid_14_5e2225df03a1d.max_num_pages = "301";
tdBlocksArray.push(block_td_uid_14_5e2225df03a1d);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_15_5e2225df0dd19" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_14_5e2225df03a1d" href="#">Artículos relacionados</a><a id="td_uid_16_5e2225df0dd58" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_14_5e2225df03a1d" href="#">Más del autor</a></h4><div id=td_uid_14_5e2225df03a1d class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/venezuela-en-datos-viernes-17-de-enero-infografia/" rel="bookmark" class="td-image-wrap" title="Venezuela en datos | Viernes 17 de enero (+Infografía)"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/08/DATOS-DEL-DÍA-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/08/DATOS-DEL-DÍA-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/08/DATOS-DEL-DÍA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Datos-venezuela" title="Venezuela en datos | Viernes 17 de enero (+Infografía)" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/venezuela-en-datos-viernes-17-de-enero-infografia/" rel="bookmark" title="Venezuela en datos | Viernes 17 de enero (+Infografía)">Venezuela en datos | Viernes 17 de enero (+Infografía)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/imputan-a-director-del-ivss-de-tachira-por-delitos-de-corrupcion/" rel="bookmark" class="td-image-wrap" title="Imputan a director del IVSS de Táchira por delitos de corrupción"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/Tarek-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/Tarek-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/Tarek-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Imputan a director del IVSS de Táchira por delitos de corrupción" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/imputan-a-director-del-ivss-de-tachira-por-delitos-de-corrupcion/" rel="bookmark" title="Imputan a director del IVSS de Táchira por delitos de corrupción">Imputan a director del IVSS de Táchira por delitos de corrupción</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/no-hay-consultas-de-hematologia-en-el-j-m-de-los-rios/" rel="bookmark" class="td-image-wrap" title="No hay consultas de hematología en el J.M. de los Ríos"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/Katherine-Martínez-web-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/Katherine-Martínez-web-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/Katherine-Martínez-web-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="No hay consultas de hematología en el J.M. de los Ríos" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/no-hay-consultas-de-hematologia-en-el-j-m-de-los-rios/" rel="bookmark" title="No hay consultas de hematología en el J.M. de los Ríos">No hay consultas de hematología en el J.M. de los Ríos</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5e2225df03a1d" data-td_block_id="td_uid_14_5e2225df03a1d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5e2225df03a1d" data-td_block_id="td_uid_14_5e2225df03a1d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_18 td_block_widget td_uid_17_5e2225df11072_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_17_5e2225df11072" >
<style>
.td-theme-wrap .td_uid_17_5e2225df11072_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_17_5e2225df11072_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_17_5e2225df11072_rand .td-subcat-item .td-cur-simple-item {
                color: #dd3333;
            }

            .td-theme-wrap .td_uid_17_5e2225df11072_rand .block-title > *,
            .td-theme-wrap .td_uid_17_5e2225df11072_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #dd3333;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_17_5e2225df11072_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_17_5e2225df11072_rand .block-title {
                border-color: #dd3333;
            }

            
            .td-theme-wrap .td_uid_17_5e2225df11072_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_17_5e2225df11072_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_17_5e2225df11072_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_17_5e2225df11072_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_17_5e2225df11072_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_17_5e2225df11072_rand .td-instagram-user a {
                color: #dd3333;
            }

            .td-theme-wrap .td_uid_17_5e2225df11072_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_17_5e2225df11072_rand .td-load-more-wrap a:hover {
                background-color: #dd3333;
                border-color: #dd3333;
            }

            .td-theme-wrap .td_uid_17_5e2225df11072_rand .td-read-more a,
            .td-theme-wrap .td_uid_17_5e2225df11072_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_17_5e2225df11072_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_17_5e2225df11072_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_17_5e2225df11072_rand .td-post-category,
            .td-theme-wrap .td_uid_17_5e2225df11072_rand .td-post-category:hover {
                background-color: #dd3333;
            }
</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.radiofeyalegrianoticias.com/category/tambien-es-noticia" class="td-pulldown-size">TAMBIÉN ES NOTICIA</a></h4></div><div id=td_uid_17_5e2225df11072 class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/venezuela-en-datos-viernes-17-de-enero-infografia/" rel="bookmark" class="td-image-wrap" title="Venezuela en datos | Viernes 17 de enero (+Infografía)"><img width="696" height="385" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/08/DATOS-DEL-DÍA-696x385.jpg"   alt="Datos-venezuela" title="Venezuela en datos | Viernes 17 de enero (+Infografía)" /></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/venezuela-en-datos-viernes-17-de-enero-infografia/" rel="bookmark" title="Venezuela en datos | Viernes 17 de enero (+Infografía)">Venezuela en datos | Viernes 17 de enero (+Infografía)</a></h3>                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/hescandell/">Héctor Escandell Marcano</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-17T17:15:02+00:00" >17 enero, 2020</time></span>                                            </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/victor-ugas-tiene-libertad-condicional/" rel="bookmark" class="td-image-wrap" title="Víctor Ugas tiene libertad condicional"><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/Víctor-Ugas-80x60.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/Víctor-Ugas-80x60.jpg 80w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/Víctor-Ugas-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="" title="Víctor Ugas tiene libertad condicional" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/victor-ugas-tiene-libertad-condicional/" rel="bookmark" title="Víctor Ugas tiene libertad condicional">Víctor Ugas tiene libertad condicional</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-17T16:16:29+00:00" >17 enero, 2020</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/imputan-a-director-del-ivss-de-tachira-por-delitos-de-corrupcion/" rel="bookmark" class="td-image-wrap" title="Imputan a director del IVSS de Táchira por delitos de corrupción"><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/Tarek-80x60.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/Tarek-80x60.jpg 80w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/Tarek-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="" title="Imputan a director del IVSS de Táchira por delitos de corrupción" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/imputan-a-director-del-ivss-de-tachira-por-delitos-de-corrupcion/" rel="bookmark" title="Imputan a director del IVSS de Táchira por delitos de corrupción">Imputan a director del IVSS de Táchira por delitos de corrupción</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-17T13:34:31+00:00" >17 enero, 2020</time></span>                                    </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_18 td_block_widget td_uid_18_5e2225df20d3f_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_18_5e2225df20d3f" >
<style>
.td-theme-wrap .td_uid_18_5e2225df20d3f_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_18_5e2225df20d3f_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_18_5e2225df20d3f_rand .td-subcat-item .td-cur-simple-item {
                color: #000000;
            }

            .td-theme-wrap .td_uid_18_5e2225df20d3f_rand .block-title > *,
            .td-theme-wrap .td_uid_18_5e2225df20d3f_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #000000;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_18_5e2225df20d3f_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_18_5e2225df20d3f_rand .block-title {
                border-color: #000000;
            }

            
            .td-theme-wrap .td_uid_18_5e2225df20d3f_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_18_5e2225df20d3f_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_18_5e2225df20d3f_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_18_5e2225df20d3f_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_18_5e2225df20d3f_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_18_5e2225df20d3f_rand .td-instagram-user a {
                color: #000000;
            }

            .td-theme-wrap .td_uid_18_5e2225df20d3f_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_18_5e2225df20d3f_rand .td-load-more-wrap a:hover {
                background-color: #000000;
                border-color: #000000;
            }

            .td-theme-wrap .td_uid_18_5e2225df20d3f_rand .td-read-more a,
            .td-theme-wrap .td_uid_18_5e2225df20d3f_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_18_5e2225df20d3f_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_18_5e2225df20d3f_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_18_5e2225df20d3f_rand .td-post-category,
            .td-theme-wrap .td_uid_18_5e2225df20d3f_rand .td-post-category:hover {
                background-color: #000000;
            }
</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.radiofeyalegrianoticias.com/category/regiones" class="td-pulldown-size">REGIONES</a></h4></div><div id=td_uid_18_5e2225df20d3f class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/no-hay-gasolina-para-tantos-vehiculos-en-guayana/" rel="bookmark" class="td-image-wrap" title="No hay gasolina para tantos vehículos en Guayana"><img width="696" height="385" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-17-at-10.02.23-AM-696x385.jpeg"   alt="" title="No hay gasolina para tantos vehículos en Guayana" /></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/no-hay-gasolina-para-tantos-vehiculos-en-guayana/" rel="bookmark" title="No hay gasolina para tantos vehículos en Guayana">No hay gasolina para tantos vehículos en Guayana</a></h3>                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/cjordan/">Cristobal Jordan</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-17T15:55:44+00:00" >17 enero, 2020</time></span>                                            </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/deltanos-eligen-entre-examenes-medicos-y-comida/" rel="bookmark" class="td-image-wrap" title="Deltanos eligen entre exámenes médicos y comida"><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/LABORATORIO-80x60.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/LABORATORIO-80x60.jpg 80w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/LABORATORIO-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="" title="Deltanos eligen entre exámenes médicos y comida" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/deltanos-eligen-entre-examenes-medicos-y-comida/" rel="bookmark" title="Deltanos eligen entre exámenes médicos y comida">Deltanos eligen entre exámenes médicos y comida</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-17T09:09:58+00:00" >17 enero, 2020</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/se-caen-los-campanarios-de-la-iglesia-de-paraguaipoa/" rel="bookmark" class="td-image-wrap" title="Se caen los campanarios de la iglesia de Paraguaipoa"><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-16-at-3.15.08-PM-80x60.jpeg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-16-at-3.15.08-PM-80x60.jpeg 80w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-16-at-3.15.08-PM-300x225.jpeg 300w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-16-at-3.15.08-PM-768x576.jpeg 768w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-16-at-3.15.08-PM-1024x768.jpeg 1024w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-16-at-3.15.08-PM-265x198.jpeg 265w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-16-at-3.15.08-PM-696x522.jpeg 696w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-16-at-3.15.08-PM-1068x801.jpeg 1068w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-16-at-3.15.08-PM-560x420.jpeg 560w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-16-at-3.15.08-PM.jpeg 1280w" sizes="(max-width: 80px) 100vw, 80px"  alt="" title="Se caen los campanarios de la iglesia de Paraguaipoa" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/se-caen-los-campanarios-de-la-iglesia-de-paraguaipoa/" rel="bookmark" title="Se caen los campanarios de la iglesia de Paraguaipoa">Se caen los campanarios de la iglesia de Paraguaipoa</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-16T15:29:06+00:00" >16 enero, 2020</time></span>                                    </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_18 td_block_widget td_uid_19_5e2225df2fce0_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_19_5e2225df2fce0" >
<style>
.td-theme-wrap .td_uid_19_5e2225df2fce0_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_19_5e2225df2fce0_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_19_5e2225df2fce0_rand .td-subcat-item .td-cur-simple-item {
                color: #dd3333;
            }

            .td-theme-wrap .td_uid_19_5e2225df2fce0_rand .block-title > *,
            .td-theme-wrap .td_uid_19_5e2225df2fce0_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #dd3333;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_19_5e2225df2fce0_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_19_5e2225df2fce0_rand .block-title {
                border-color: #dd3333;
            }

            
            .td-theme-wrap .td_uid_19_5e2225df2fce0_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_19_5e2225df2fce0_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_19_5e2225df2fce0_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_19_5e2225df2fce0_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_19_5e2225df2fce0_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_19_5e2225df2fce0_rand .td-instagram-user a {
                color: #dd3333;
            }

            .td-theme-wrap .td_uid_19_5e2225df2fce0_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_19_5e2225df2fce0_rand .td-load-more-wrap a:hover {
                background-color: #dd3333;
                border-color: #dd3333;
            }

            .td-theme-wrap .td_uid_19_5e2225df2fce0_rand .td-read-more a,
            .td-theme-wrap .td_uid_19_5e2225df2fce0_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_19_5e2225df2fce0_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_19_5e2225df2fce0_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_19_5e2225df2fce0_rand .td-post-category,
            .td-theme-wrap .td_uid_19_5e2225df2fce0_rand .td-post-category:hover {
                background-color: #dd3333;
            }
</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.radiofeyalegrianoticias.com/category/red-de-opinadores" class="td-pulldown-size">RED DE OPINADORES</a></h4></div><div id=td_uid_19_5e2225df2fce0 class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/lunes-13/" rel="bookmark" class="td-image-wrap" title="“Lunes 13”"><img width="210" height="140" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/Pedro-Morales-RO.jpg"   alt="" title="“Lunes 13”" /></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/lunes-13/" rel="bookmark" title="“Lunes 13”">“Lunes 13”</a></h3>                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/pedromorales/">Pedro Morales</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-10T16:03:01+00:00" >10 enero, 2020</time></span>                                            </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/operacion-alacran-y-el-despertar-de-la-pesadilla/" rel="bookmark" class="td-image-wrap" title="Operación alacrán y el despertar de la pesadilla"><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/05/Oscar-Arnal-80x60.jpg"   alt="Oscar Arnal" title="Operación alacrán y el despertar de la pesadilla" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/operacion-alacran-y-el-despertar-de-la-pesadilla/" rel="bookmark" title="Operación alacrán y el despertar de la pesadilla">Operación alacrán y el despertar de la pesadilla</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-08T11:57:58+00:00" >8 enero, 2020</time></span>                                    </div>
            </div>

        </div>

        </div></div> <!-- ./block -->                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td_stretch_container td_stretch_content_1400">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_21 td_block_widget td_uid_21_5e2225df38456_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_21_5e2225df38456" ><script>var block_td_uid_21_5e2225df38456 = new tdBlock();
block_td_uid_21_5e2225df38456.id = "td_uid_21_5e2225df38456";
block_td_uid_21_5e2225df38456.atts = '{"custom_title":"LO M\u00c1S POPULAR","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m16_tl":"","m16_el":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"featured","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_21_5e2225df38456_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_21_5e2225df38456_rand","tdc_css_class_style":"td_uid_21_5e2225df38456_rand_style"}';
block_td_uid_21_5e2225df38456.td_column_number = "1";
block_td_uid_21_5e2225df38456.block_type = "td_block_21";
block_td_uid_21_5e2225df38456.post_count = "3";
block_td_uid_21_5e2225df38456.found_posts = "2100";
block_td_uid_21_5e2225df38456.header_color = "#";
block_td_uid_21_5e2225df38456.ajax_pagination_infinite_stop = "";
block_td_uid_21_5e2225df38456.max_num_pages = "700";
tdBlocksArray.push(block_td_uid_21_5e2225df38456);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">LO MÁS POPULAR</span></h4><div class="td-pulldown-syle-default td-subcat-filter" id="td_pulldown_td_uid_21_5e2225df38456"><ul class="td-subcat-list" id="td_pulldown_td_uid_21_5e2225df38456_list"><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_22_5e2225df46162" data-td_filter_value="" data-td_block_id="td_uid_21_5e2225df38456" href="#">All</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_23_5e2225df461b0" data-td_filter_value="30" data-td_block_id="td_uid_21_5e2225df38456" href="#">Abya Yala</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_24_5e2225df461fc" data-td_filter_value="156" data-td_block_id="td_uid_21_5e2225df38456" href="#">Copa América</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_25_5e2225df46247" data-td_filter_value="29" data-td_block_id="td_uid_21_5e2225df38456" href="#">Deportes</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_26_5e2225df46293" data-td_filter_value="26" data-td_block_id="td_uid_21_5e2225df38456" href="#">Economía</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_27_5e2225df462de" data-td_filter_value="27" data-td_block_id="td_uid_21_5e2225df38456" href="#">Entrevistas</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_28_5e2225df46329" data-td_filter_value="22" data-td_block_id="td_uid_21_5e2225df38456" href="#">Frontera</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_29_5e2225df46374" data-td_filter_value="2" data-td_block_id="td_uid_21_5e2225df38456" href="#">Lo Actual</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_30_5e2225df463c1" data-td_filter_value="24" data-td_block_id="td_uid_21_5e2225df38456" href="#">Mundo</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_31_5e2225df4640c" data-td_filter_value="21" data-td_block_id="td_uid_21_5e2225df38456" href="#">Red de Educación</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_32_5e2225df46458" data-td_filter_value="20" data-td_block_id="td_uid_21_5e2225df38456" href="#">Red de Opinadores</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_33_5e2225df464a3" data-td_filter_value="19" data-td_block_id="td_uid_21_5e2225df38456" href="#">Red Indígena</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_34_5e2225df464ef" data-td_filter_value="23" data-td_block_id="td_uid_21_5e2225df38456" href="#">Regiones</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_35_5e2225df4653a" data-td_filter_value="135" data-td_block_id="td_uid_21_5e2225df38456" href="#">Resumen de la Semana</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_36_5e2225df46585" data-td_filter_value="25" data-td_block_id="td_uid_21_5e2225df38456" href="#">También es Noticia</a></li></ul><div class="td-subcat-dropdown"><div class="td-subcat-more" aria-haspopup="true"><span>Más</span><i class="td-icon-read-down"></i></div><ul class="td-pulldown-filter-list"></ul></div></div></div><div id=td_uid_21_5e2225df38456 class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/venezuela-en-datos-viernes-17-de-enero-infografia/" rel="bookmark" class="td-image-wrap" title="Venezuela en datos | Viernes 17 de enero (+Infografía)"><img width="150" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/08/DATOS-DEL-DÍA-150x150.jpg"   alt="Datos-venezuela" title="Venezuela en datos | Viernes 17 de enero (+Infografía)" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/venezuela-en-datos-viernes-17-de-enero-infografia/" rel="bookmark" title="Venezuela en datos | Viernes 17 de enero (+Infografía)">Venezuela en datos | Viernes 17 de enero (+Infografía)</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/hescandell/">Héctor Escandell Marcano</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-17T17:15:02+00:00" >17 enero, 2020</time></span>                                    </div>

                <div class="td-excerpt">
                    


Cifras que informan…





!function(e,t,s,i){var n=&quot;InfogramEmbeds&quot;,o=e.getElementsByTagName(&quot;script&quot;),d=/^http:/.test(e.location)?&quot;http:&quot;:&quot;https:&quot;;if(/^/{2}/.test(i)&amp;&amp;(i=d+i),window&amp;&amp;window.initialized)window.process&amp;&amp;window.process();else if(!e.getElementById(s)){var r=e.createElement(&quot;script&quot;);r.async=1,r.id=s,r.src=i,o.parentNode.insertBefore(r,o)}}(document,0,&quot;infogram-async&quot;,&quot;https://e.infogram.com/js/dist/embed-loader-min.js&quot;);Radio Fe y Alegría Noticias en DatosInfogram




                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/victor-ugas-tiene-libertad-condicional/" rel="bookmark" class="td-image-wrap" title="Víctor Ugas tiene libertad condicional"><img width="150" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/Víctor-Ugas-150x150.jpg"   alt="" title="Víctor Ugas tiene libertad condicional" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/victor-ugas-tiene-libertad-condicional/" rel="bookmark" title="Víctor Ugas tiene libertad condicional">Víctor Ugas tiene libertad condicional</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/amedina/">Alexander Medina</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-17T16:16:29+00:00" >17 enero, 2020</time></span>                                    </div>

                <div class="td-excerpt">
                    
El periodista venezolano había sido detenido el 20 de diciembre junto al diputado a la AN Gilbert Caro por funcionarios de...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/no-hay-gasolina-para-tantos-vehiculos-en-guayana/" rel="bookmark" class="td-image-wrap" title="No hay gasolina para tantos vehículos en Guayana"><img width="150" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-17-at-10.02.23-AM-150x150.jpeg"   alt="" title="No hay gasolina para tantos vehículos en Guayana" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/no-hay-gasolina-para-tantos-vehiculos-en-guayana/" rel="bookmark" title="No hay gasolina para tantos vehículos en Guayana">No hay gasolina para tantos vehículos en Guayana</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/cjordan/">Cristobal Jordan</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-17T15:55:44+00:00" >17 enero, 2020</time></span>                                    </div>

                <div class="td-excerpt">
                    
Van más de 4 meses desde que el gobernador del estado Bolívar, Justo Noguera, anunció que la distribución de gasolina en el...                </div>
            </div>

        </div>

        </div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_21 td_block_widget td_uid_37_5e2225df4a493_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_37_5e2225df4a493" ><script>var block_td_uid_37_5e2225df4a493 = new tdBlock();
block_td_uid_37_5e2225df4a493.id = "td_uid_37_5e2225df4a493";
block_td_uid_37_5e2225df4a493.atts = '{"custom_title":"RED DE OPINADORES","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m16_tl":"","m16_el":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"20","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_37_5e2225df4a493_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_37_5e2225df4a493_rand","tdc_css_class_style":"td_uid_37_5e2225df4a493_rand_style"}';
block_td_uid_37_5e2225df4a493.td_column_number = "1";
block_td_uid_37_5e2225df4a493.block_type = "td_block_21";
block_td_uid_37_5e2225df4a493.post_count = "3";
block_td_uid_37_5e2225df4a493.found_posts = "73";
block_td_uid_37_5e2225df4a493.header_color = "#";
block_td_uid_37_5e2225df4a493.ajax_pagination_infinite_stop = "";
block_td_uid_37_5e2225df4a493.max_num_pages = "25";
tdBlocksArray.push(block_td_uid_37_5e2225df4a493);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">RED DE OPINADORES</span></h4></div><div id=td_uid_37_5e2225df4a493 class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/lunes-13/" rel="bookmark" class="td-image-wrap" title="“Lunes 13”"><img width="150" height="140" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/Pedro-Morales-RO-150x140.jpg"   alt="" title="“Lunes 13”" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/lunes-13/" rel="bookmark" title="“Lunes 13”">“Lunes 13”</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/pedromorales/">Pedro Morales</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-10T16:03:01+00:00" >10 enero, 2020</time></span>                                    </div>

                <div class="td-excerpt">
                    
Parte I: “Es posible que se desplace a Guaidó de la Presidencia de la Asamblea Nacional. Esa posibilidad hay que considerarla...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/operacion-alacran-y-el-despertar-de-la-pesadilla/" rel="bookmark" class="td-image-wrap" title="Operación alacrán y el despertar de la pesadilla"><img width="150" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/05/Oscar-Arnal-150x150.jpg"   alt="Oscar Arnal" title="Operación alacrán y el despertar de la pesadilla" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/operacion-alacran-y-el-despertar-de-la-pesadilla/" rel="bookmark" title="Operación alacrán y el despertar de la pesadilla">Operación alacrán y el despertar de la pesadilla</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/oarnal/">Oscar Arnal</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-08T11:57:58+00:00" >8 enero, 2020</time></span>                                    </div>

                <div class="td-excerpt">
                    
Lo vivido en la sesión de instalación del parlamento constituyó un acto bárbaro que se repitió en parte el martes 7...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/innovacion/" rel="bookmark" class="td-image-wrap" title="Innovación"><img width="150" height="140" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/Pedro-Morales-RO-150x140.jpg"   alt="" title="Innovación" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/innovacion/" rel="bookmark" title="Innovación">Innovación</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/pedromorales/">Pedro Morales</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-20T10:00:03+00:00" >20 diciembre, 2019</time></span>                                    </div>

                <div class="td-excerpt">
                    
En relación al 6to. Congreso Internacional de Innovación Educativa (CIEE) realizado en el Tecnológico Monterrey de México del 16 al 19...                </div>
            </div>

        </div>

        </div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>PODCAST</span></h4><div class="menu-podcast-footer-menu-container"><ul id="menu-podcast-footer-menu" class="menu"><li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-37"><a href="https://www.radiofeyalegrianoticias.com/podcast-radio-fe-y-alegria-noticias/">RADIO FE Y ALEGRÍA NOTICIAS</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-38"><a href="#">ENTREVISTAS</a>
<ul class="sub-menu">
	<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-40"><a href="https://www.radiofeyalegrianoticias.com/podcast-la-entrevista-de-la-semana/">ENTREVISTA DE LA SEMANA</a></li>
</ul>
</li>
<li id="menu-item-577" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-577"><a href="https://www.radiofeyalegrianoticias.com/podcast-entre-periodistas/">ENTRE PERIODISTAS</a></li>
<li id="menu-item-578" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-578"><a href="#">CAMPAÑAS RADIOFÓNICAS</a></li>
</ul></div></aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.radiofeyalegrianoticias.com/"><img src="https://radiofeyalegrianoticias.com/wp-content/uploads/2019/06/irfa300x50-pie.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Agencia Informativa Radio Fe y Alegría Noticias Venezuela.             
CON TODAS LAS VOCES<div class="footer-email-wrap">Contáctanos: <a href="mailto:info@radiofeyalegrianoticias.com">info@radiofeyalegrianoticias.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/radiofeyalegria.noticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radiofeyalegria" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1400">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2015 Copyright
Derechos Reservados Fe y Alegría Venezuela.                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<div class="floating-menu float-menu-1"><ul class="fm-bar"><li class="fm-item-1-0"><a href="https://www.radiofeyalegrianoticias.com/radios/" target="_blank" ><div class="fm-icon"><i class="fas fa-bullhorn"></i></div><div class="fm-label">AUDIO EN VIVO</div></a></li></ul></div>  <div id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-dark-scheme gdpr_infobar_postion_bottom">
    <div class="moove-gdpr-info-bar-container">
      <div class="moove-gdpr-info-bar-content">
        <div class="moove-gdpr-cookie-notice">
  <p>Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web. Si continúa utilizando este sitio asumiremos que está de acuerdo.</p>
<p>&nbsp;</p>
</div>
<!--  .moove-gdpr-cookie-notice -->        <div class="moove-gdpr-button-holder">
  <button class="mgbutton moove-gdpr-infobar-allow-all">Aceptar</button>
  </div>
<!--  .button-container -->      </div>
      <!-- moove-gdpr-info-bar-content -->
    </div>
    <!-- moove-gdpr-info-bar-container -->
  </div>
  <!-- #moove_gdpr_cookie_info_bar  -->
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Te recomendamos leer:</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/no-es-protesta-politica-trabajadores-de-corpoelec-merida-se-declaran-en-emergencia/" rel="bookmark" class="td-image-wrap" title="&#8220;No es protesta política&#8221;: Trabajadores de Corpoelec Mérida se declaran en emergencia"><img width="100" height="70" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/11/IMG_20191031_084006-100x70.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/11/IMG_20191031_084006-100x70.jpg 100w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/11/IMG_20191031_084006-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="&#8220;No es protesta política&#8221;: Trabajadores de Corpoelec Mérida se declaran en emergencia" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/no-es-protesta-politica-trabajadores-de-corpoelec-merida-se-declaran-en-emergencia/" rel="bookmark" title="&#8220;No es protesta política&#8221;: Trabajadores de Corpoelec Mérida se declaran en emergencia">&#8220;No es protesta política&#8221;: Trabajadores de Corpoelec Mérida se declaran en...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-01T06:00:00+00:00" >1 noviembre, 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/mas-de-un-millon-de-venezolanos-viven-en-colombia/" rel="bookmark" class="td-image-wrap" title="Más de un millón de venezolanos viven en Colombia"><img width="100" height="70" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/08/Venezolanos-en-Colombia-100x70.png"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/08/Venezolanos-en-Colombia-100x70.png 100w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/08/Venezolanos-en-Colombia-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Más de un millón de venezolanos viven en Colombia" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/mas-de-un-millon-de-venezolanos-viven-en-colombia/" rel="bookmark" title="Más de un millón de venezolanos viven en Colombia">Más de un millón de venezolanos viven en Colombia</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-02T09:51:37+00:00" >2 agosto, 2019</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.3 (rara)
        Deploy mode: deploy
        
        uid: 5e2225df65588
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* --- Justify Text Option --- */
.justify-text {
	text-align: justify;
}        
</style>

<link rel='stylesheet' id='float-menu-fontawesome-css'  href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/float-menu/assets/vendors/fontawesome/css/fontawesome-all.min.css?ver=5.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='float-menu-css'  href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/float-menu/assets/css/style.min.css?ver=3.3' type='text/css' media='all' />
<style id='float-menu-inline-css' type='text/css'>
.float-menu-1 { z-index: 0; }.fm-item-1-0 .fm-icon, .fm-item-1-0 a:hover .fm-icon, .fm-item-1-0 .fm-label, .fm-item-1-0 .fm-icon i {color:#ffffff;background-color:#dd3333;} .fm-bar.fm-right li, .fm-right .fm-mask, .fm-hit, .fm-icon { height: 48px; } .fm-bar a, .fm-icon, .fm-round .fm-hit, .fm-sub > ul { width: 48px; } .fm-icon, .fm-label { line-height:48px; } .fm-icon { font-size: 24px; } .fm-label { font-size: 15px; } .fm-icon .fa { line-height: 48px !important; } .fm-label, .fm-label-space .fm-hit, .fm-sub.fm-side > ul { left: 48px; } .fm-right .fm-label, .fm-right.fm-label-space .fm-hit, .fm-right .fm-sub.fm-side > ul { right: 48px; } .fm-round.fm-label-space .fm-hit { width: 50px; } .fm-sub > ul { top: 48px; } .fm-round li, .fm-round .fm-mask, .fm-round .fm-icon, .fm-round a, .fm-round .fm-label { border-radius: 24px; } .fm-connected .fm-label { padding: 0 11px 0 56px; } .fm-right.fm-connected .fm-label { padding: 0 56px 0 11px; } .fm-connected.fm-round .fm-label { padding: 0 12px 0 47px; } .fm-right.fm-connected.fm-round .fm-label { padding: 0 47px 0 12px; } @media only screen and (max-width: 480px){ .fm-bar.fm-right li, .fm-right .fm-mask, .fm-hit, .fm-icon { height: 48px; } .fm-bar a, .fm-icon, .fm-round .fm-hit, .fm-sub > ul { width: 48px; } .fm-icon, .fm-label { line-height:48px; } .fm-icon { font-size: 24px; } .fm-label { font-size: 15px; } .fm-icon .fa { line-height: 48px !important; } .fm-label, .fm-label-space .fm-hit, .fm-sub.fm-side > ul { left: 48px; } .fm-right .fm-label, .fm-right.fm-label-space .fm-hit, .fm-right .fm-sub.fm-side > ul { right: 48px; } .fm-round.fm-label-space .fm-hit { width: 50px; } .fm-sub > ul { top: 48px; } .fm-round li, .fm-round .fm-mask, .fm-round .fm-icon, .fm-round a, .fm-round .fm-label { border-radius: 24px; } .fm-connected .fm-label { padding: 0 11px 0 56px; } .fm-right.fm-connected .fm-label { padding: 0 56px 0 11px; } .fm-connected.fm-round .fm-label { padding: 0 12px 0 47px; } .fm-right.fm-connected.fm-round .fm-label { padding: 0 47px 0 12px; } }
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.radiofeyalegrianoticias.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdDFMsUAAAAAOZ3EWHqYi5DGPKh4noOV5KUNu6T&#038;ver=3.0'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-includes/js/comment-reply.min.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/www.radiofeyalegrianoticias.com\/wp-admin\/admin-ajax.php","post_id":"15640","plugin_dir":"https:\/\/www.radiofeyalegrianoticias.com\/wp-content\/plugins\/gdpr-cookie-compliance","is_page":"","strict_init":"1","enabled_default":{"third_party":0,"advanced":0},"geo_location":"false","force_reload":"false","is_single":"1","current_user":"0","load_lity":"true","cookie_expiration":"365"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/gdpr-cookie-compliance/dist/scripts/main.js?ver=4.1.1'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/float-menu/assets/js/velocity.min.js?ver=3.3'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/float-menu/assets/js/floatMenu.min.js?ver=3.3'></script>
<script type='text/javascript'>
jQuery(document).ready(function() { jQuery(".float-menu-1").floatingMenu({ position: ["right", "center"], offset: [0, 0], shape: "square", sideSpace: true, buttonSpace: true, labelSpace: true, labelConnected: true, labelEffect: "fade", labelAnim: [400, "easeOutQuad"], color: "default", overColor: "default", labelsOn: true, mobileEnable: false, mobileScreen: 768, }); });
</script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LdDFMsUAAAAAOZ3EWHqYi5DGPKh4noOV5KUNu6T',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-142499836-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-142499836-1');
</script>
<style>
	#moove_gdpr_cookie_modal,#moove_gdpr_cookie_info_bar,.gdpr_cookie_settings_shortcode_content{font-family:Nunito,sans-serif}#moove_gdpr_save_popup_settings_button{background-color:#373737;color:#fff}#moove_gdpr_save_popup_settings_button:hover{background-color:#000}#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton,#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton{background-color:#d33333}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton,.gdpr_cookie_settings_shortcode_content .gdpr-shr-button.button-green{background-color:#d33333;border-color:#d33333}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton:hover,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton:hover,.gdpr_cookie_settings_shortcode_content .gdpr-shr-button.button-green:hover{background-color:#fff;color:#d33333}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close span.gdpr-icon{background-color:#d33333;border:1px solid #d33333}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close i:hover,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close span.gdpr-icon:hover{color:#d33333}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a span.gdpr-icon,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button span.gdpr-icon{color:inherit}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li:hover a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li:hover button{color:#000}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a span.gdpr-icon,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button span.gdpr-icon{color:inherit}#moove_gdpr_cookie_modal .gdpr-acc-link{line-height:0;font-size:0;color:transparent;position:absolute}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close:hover i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-tab-main .moove-gdpr-tab-main-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content span.change-settings-button:hover{color:#d33333}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button{color:#000}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button i{color:#000}#moove_gdpr_cookie_modal.lity-hide{display:none}</style><!-- V1 -->
<div id="moove_gdpr_cookie_modal" class="lity-hide">
  <div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v1">
    <a href="#" class="moove-gdpr-modal-close" rel="nofollow"><span class="gdpr-icon moovegdpr-arrow-close"></span></a>
    <div class="moove-gdpr-modal-left-content">
      <div class="moove-gdpr-company-logo-holder">
  <img src="https://www.radiofeyalegrianoticias.com/wp-content/plugins/gdpr-cookie-compliance/dist/images/gdpr-logo.png" alt="Radio Fe y Alegría Noticias" class="img-responsive" />
</div>
<!--  .moove-gdpr-company-logo-holder -->      <ul id="moove-gdpr-menu">
        <li class="menu-item-on menu-item-privacy_overview menu-item-selected">
  <button data-href="#privacy_overview" class="moove-gdpr-tab-nav"><span class="gdpr-icon moovegdpr-privacy-overview"></span> <span class="gdpr-nav-tab-title">Resumen de privacidad</span></button>
</li>

  <li class="menu-item-strict-necessary-cookies menu-item-off">
    <button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav"><span class="gdpr-icon moovegdpr-strict-necessary"></span> <span class="gdpr-nav-tab-title">Cookies estrictamente necesarias</span></button>
  </li>




      </ul>
      <div class="moove-gdpr-branding-cnt">
  
		<a href="https://wordpress.org/plugins/gdpr-cookie-compliance" target="_blank" rel="noopener" class='moove-gdpr-branding'>Powered by GDPR plugin</a>
		</div>
<!--  .moove-gdpr-branding -->    </div>
    <!--  .moove-gdpr-modal-left-content -->
    <div class="moove-gdpr-modal-right-content">
      <div class="moove-gdpr-modal-title">
         
      </div>
      <!-- .moove-gdpr-modal-ritle -->
      <div class="main-modal-content">

        <div class="moove-gdpr-tab-content">
          <div id="privacy_overview" class="moove-gdpr-tab-main">
      <span class="tab-title">Resumen de privacidad</span>
    <div class="moove-gdpr-tab-main-content">
  	<p>Esta web utiliza cookies para que podamos ofrecerte la mejor experiencia de usuario posible. La información de las cookies se almacena en tu navegador y realiza funciones tales como reconocerte cuando vuelves a nuestra web o ayudar a nuestro equipo a comprender qué secciones de la web encuentras más interesantes y útiles.</p>
  	  </div>
  <!--  .moove-gdpr-tab-main-content -->

</div>
<!-- #privacy_overview -->            <div id="strict-necessary-cookies" class="moove-gdpr-tab-main" style="display:none">
    <span class="tab-title">Cookies estrictamente necesarias</span>
    <div class="moove-gdpr-tab-main-content">
      <p>Las cookies estrictamente necesarias tiene que activarse siempre para que podamos guardar tus preferencias de ajustes de cookies.</p>
      <div class="moove-gdpr-status-bar ">
        <form>
          <fieldset>
            <label class='gdpr-acc-link' for="moove_gdpr_strict_cookies" >desactivar</label>
            <label class="cookie-switch">                            
              <input type="checkbox"  value="check" name="moove_gdpr_strict_cookies" id="moove_gdpr_strict_cookies">
              <span class="cookie-slider cookie-round" data-text-enable="Activadas" data-text-disabled="Desactivadas"></span>
            </label>
          </fieldset>
        </form>
      </div>
      <!-- .moove-gdpr-status-bar -->
              <div class="moove-gdpr-strict-warning-message" style="margin-top: 10px;">
          <p>Si desactivas esta cookie no podremos guardar tus preferencias. Esto significa que cada vez que visites esta web tendrás que activar o desactivar las cookies de nuevo.</p>
        </div>
        <!--  .moove-gdpr-tab-main-content -->
                                              
    </div>
    <!--  .moove-gdpr-tab-main-content -->
  </div>
  <!-- #strict-necesarry-cookies -->
                                      </div>
        <!--  .moove-gdpr-tab-content -->
      </div>
      <!--  .main-modal-content -->
      <div class="moove-gdpr-modal-footer-content">
        <div class="moove-gdpr-button-holder">
  <button class="mgbutton moove-gdpr-modal-allow-all button-visible">Activar todo</button>
  <button class="mgbutton moove-gdpr-modal-save-settings button-visible">Guardar ajustes</button>
</div>
<!--  .moove-gdpr-button-holder -->      </div>
      <!--  .moove-gdpr-modal-footer-content -->
    </div>
    <!--  .moove-gdpr-modal-right-content -->

    <div class="moove-clearfix"></div>

  </div>
  <!--  .moove-gdpr-modal-content -->
</div>
<!-- #moove_gdpr_cookie_modal  -->
<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Caracas, VE","api_location":"Caracas","api_language":"es","api_key":"9609ec76188877c60de78f9ee0b66f91","today_icon":"rain-d","today_icon_text":"lluvia ligera","today_temp":[24.800000000000000710542735760100185871124267578125,76.599999999999994315658113919198513031005859375],"today_humidity":76,"today_wind_speed":[6.20000000000000017763568394002504646778106689453125,3.899999999999999911182158029987476766109466552734375],"today_min":[23.300000000000000710542735760100185871124267578125,74],"today_max":[27,80.599999999999994315658113919198513031005859375],"today_clouds":71,"current_unit":0,"forecast":[{"timestamp":1579294800,"day_name":"vie","day_temp":[24,75],"owm_day_index":0},{"timestamp":1579305600,"day_name":"s\u00e1b","day_temp":[24,75],"owm_day_index":1},{"timestamp":1579392000,"day_name":"dom","day_temp":[24,75],"owm_day_index":9},{"timestamp":1579478400,"day_name":"lun","day_temp":[25,78],"owm_day_index":17},{"timestamp":1579564800,"day_name":"mar","day_temp":[26,79],"owm_day_index":25},{"timestamp":1579651200,"day_name":"mi\u00e9","day_temp":[19,66],"owm_day_index":33}]});
				});
			
			
</script>


</body>
</html>
<!-- Dynamic page generated in 1.844 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-01-17 17:23:43 -->

<!-- Compression = gzip -->
<!-- super cache -->