<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<title>Venezuela: en descenso se encuentra la tasa de actividad laboral para las mujeres - Radio Fe y Alegría Noticias</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.radiofeyalegrianoticias.com/xmlrpc.php" />
<meta property="og:image" content="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/Protesta-en-ministerio-de-trabajo018-1132x670-1.jpg" />

<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.radiofeyalegrianoticias.com/venezuela-en-descenso-se-encuentra-la-tasa-de-actividad-laboral-para-las-mujeres/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Venezuela: en descenso se encuentra la tasa de actividad laboral para las mujeres - Radio Fe y Alegría Noticias" />
<meta property="og:description" content="La socióloga y profesora de la Universidad Católica Andrés Bello (UCAB), María Gabriela Ponce, expresó a Radio Fe y Alegría Noticias que desde el 2014 se detecta que la tasa de actividad laboral de las mujeres en Venezuela viene decreciendo. &#8220;De manera que se nota un retiro de las mujeres de la actividad laboral probablemente [&hellip;]" />
<meta property="og:url" content="https://www.radiofeyalegrianoticias.com/venezuela-en-descenso-se-encuentra-la-tasa-de-actividad-laboral-para-las-mujeres/" />
<meta property="og:site_name" content="Radio Fe y Alegría Noticias" />
<meta property="article:published_time" content="2021-03-11T05:52:55+00:00" />
<meta property="article:modified_time" content="2021-03-11T05:53:33+00:00" />
<meta property="og:image" content="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/Protesta-en-ministerio-de-trabajo018-1132x670-1.jpg" />
<meta property="og:image:width" content="768" />
<meta property="og:image:height" content="454" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Escrito por">
<meta name="twitter:data1" content="Oswin J. Barrios">
<meta name="twitter:label2" content="Tiempo de lectura">
<meta name="twitter:data2" content="1 minuto">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.radiofeyalegrianoticias.com/#website","url":"https://www.radiofeyalegrianoticias.com/","name":"Radio Fe y Alegr\u00eda Noticias","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.radiofeyalegrianoticias.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.radiofeyalegrianoticias.com/venezuela-en-descenso-se-encuentra-la-tasa-de-actividad-laboral-para-las-mujeres/#primaryimage","inLanguage":"es","url":"https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/Protesta-en-ministerio-de-trabajo018-1132x670-1.jpg","width":768,"height":454,"caption":"Foto: referencial."},{"@type":"WebPage","@id":"https://www.radiofeyalegrianoticias.com/venezuela-en-descenso-se-encuentra-la-tasa-de-actividad-laboral-para-las-mujeres/#webpage","url":"https://www.radiofeyalegrianoticias.com/venezuela-en-descenso-se-encuentra-la-tasa-de-actividad-laboral-para-las-mujeres/","name":"Venezuela: en descenso se encuentra la tasa de actividad laboral para las mujeres - Radio Fe y Alegr\u00eda Noticias","isPartOf":{"@id":"https://www.radiofeyalegrianoticias.com/#website"},"primaryImageOfPage":{"@id":"https://www.radiofeyalegrianoticias.com/venezuela-en-descenso-se-encuentra-la-tasa-de-actividad-laboral-para-las-mujeres/#primaryimage"},"datePublished":"2021-03-11T05:52:55+00:00","dateModified":"2021-03-11T05:53:33+00:00","author":{"@id":"https://www.radiofeyalegrianoticias.com/#/schema/person/02946f17e0e8ccea5aec01ac311db4d3"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.radiofeyalegrianoticias.com/venezuela-en-descenso-se-encuentra-la-tasa-de-actividad-laboral-para-las-mujeres/"]}]},{"@type":"Person","@id":"https://www.radiofeyalegrianoticias.com/#/schema/person/02946f17e0e8ccea5aec01ac311db4d3","name":"Oswin J. Barrios"}]}</script>

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Fe y Alegría Noticias &raquo; Feed" href="https://www.radiofeyalegrianoticias.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Fe y Alegría Noticias &raquo; Feed de los comentarios" href="https://www.radiofeyalegrianoticias.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.radiofeyalegrianoticias.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.radiofeyalegrianoticias.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.radiofeyalegrianoticias.com/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='moove_gdpr_frontend-css' href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/gdpr-cookie-compliance/dist/styles/gdpr-main.css?ver=4.4.7' type='text/css' media='all' />
<style id='moove_gdpr_frontend-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=d158fac1e2f85794ec26781eb2a38fd9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.radiofeyalegrianoticias.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radiofeyalegrianoticias.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.radiofeyalegrianoticias.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4.4" />
<link rel='shortlink' href='https://www.radiofeyalegrianoticias.com/?p=79632' />
<link rel="alternate" type="application/json+oembed" href="https://www.radiofeyalegrianoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiofeyalegrianoticias.com%2Fvenezuela-en-descenso-se-encuentra-la-tasa-de-actividad-laboral-para-las-mujeres%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radiofeyalegrianoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiofeyalegrianoticias.com%2Fvenezuela-en-descenso-se-encuentra-la-tasa-de-actividad-laboral-para-las-mujeres%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"401792d7e1","wpRestUrl":"https:\/\/www.radiofeyalegrianoticias.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.radiofeyalegrianoticias.com\/wp-admin\/","wpRestNonce":"401792d7e1","wpRestUrl":"https:\/\/www.radiofeyalegrianoticias.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>

<script>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</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-142499836-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-142499836-1');
</script>
<link rel="icon" href="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/cropped-FAVICON-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/cropped-FAVICON-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/cropped-FAVICON-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/cropped-FAVICON-270x270.png" />

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #e1251b;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #e1251b;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #e1251b;
                }
                .tdm-btn-style1 {
					background-color: #e1251b;
				}
				.tdm-btn-style2:before {
				    border-color: #e1251b;
				}
				.tdm-btn-style2 {
				    color: #e1251b;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #e1251b;
                    -moz-box-shadow: 0 2px 16px #e1251b;
                    box-shadow: 0 2px 16px #e1251b;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #e1251b;
                    -moz-box-shadow: 0 4px 26px #e1251b;
                    box-shadow: 0 4px 26px #e1251b;
				}
</style>
<style id="tdw-css-placeholder"></style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-79632 single-format-standard venezuela-en-descenso-se-encuentra-la-tasa-de-actividad-laboral-para-las-mujeres global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/radiofeyalegria.noticias" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/radiofeyalegria" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-55" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-55"><a href="https://www.radiofeyalegrianoticias.com/">INICIO</a></li>
<li id="menu-item-2084" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2084"><a href="https://www.radiofeyalegrianoticias.com/category/loactual/">LO ACTUAL</a></li>
<li id="menu-item-20764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20764"><a href="https://www.radiofeyalegrianoticias.com/category/covid-19/">COVID-19</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57"><a href="https://radiofeyalegrianoticias.com/category/regiones">REGIONES</a></li>
<li id="menu-item-380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-380"><a href="https://radiofeyalegrianoticias.com/category/economia">ECONOMÍA</a></li>
<li id="menu-item-558" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-558"><a href="https://radiofeyalegrianoticias.com/category/frontera">FRONTERA</a></li>
<li id="menu-item-559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-559"><a href="https://radiofeyalegrianoticias.com/category/rededucacion">RED DE EDUCACIÓN</a></li>
<li id="menu-item-382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-382"><a href="https://radiofeyalegrianoticias.com/category/redindigena">RED INDÍGENA</a></li>
<li id="menu-item-381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-381"><a href="https://radiofeyalegrianoticias.com/category/redopinadores">OPINIÓN</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-58"><a href="https://radiofeyalegrianoticias.com/category/mundo">MUNDO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-560"><a href="https://radiofeyalegrianoticias.com/category/abyayala/">ABYA YALA</a></li>
</ul>
</li>
<li id="menu-item-383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-383"><a href="https://radiofeyalegrianoticias.com/category/deportes">DEPORTES</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-56"><a>PODCAST<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-23262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23262"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/campanas/">Campañas Radiofónicas</a></li>
<li id="menu-item-23263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23263"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/charla_periodistica/">Charla Periodística</a></li>
<li id="menu-item-23264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23264"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/entrevista/">Entrevista</a></li>
<li id="menu-item-23265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23265"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/entrevista_de_la_semana/">Entrevista de la semana</a></li>
<li id="menu-item-23266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23266"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/una_palabra_oportuna/">Una palabra oportuna</a></li>
<li id="menu-item-32804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32804"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/sinsalonpodcast/">Sin Salón Podcast</a></li>
<li id="menu-item-32803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32803"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/laescuelaenlaradio/">La Escuela en la Radio</a></li>
</ul>
</li>
<li id="menu-item-20832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-20832"><a href="https://www.radiofeyalegrianoticias.com/sin-salon/">SIN SALÓN<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-20986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20986"><a href="https://www.radiofeyalegrianoticias.com/category/sin_salon/semestres/">SEMESTRES</a></li>
<li id="menu-item-20985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20985"><a href="https://www.radiofeyalegrianoticias.com/category/sin_salon/periodos/">PERIODOS</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.radiofeyalegrianoticias.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-10 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-2">
<div class="td-header-sp-top-widget">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.radiofeyalegrianoticias.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/radiofeyalegria.noticias" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/radiofeyalegria" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons broken-clouds-n"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">19.4</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Caracas</div>
</div>
</div>
<div class="td_data_time">
<div>
jueves, marzo 11, 2021
</div>
</div>
<div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-33"><a href="#">Capacitación</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-34"><a href="#">Privacidad</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-35"><a href="https://www.radiofeyalegrianoticias.com/contacto/">Contacto</a></li>
</ul></div></div>
</div>

</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_container td_stretch_content_1600">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.radiofeyalegrianoticias.com/">
<img src="https://radiofeyalegrianoticias.com/wp-content/uploads/2019/04/Recurso-1-300x49.png" alt="" />
<span class="td-visual-hidden">Radio Fe y Alegría Noticias</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1400">
<div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.radiofeyalegrianoticias.com/">
<img src="https://radiofeyalegrianoticias.com/wp-content/uploads/2019/06/irfa300x50-pie.png" alt="" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.radiofeyalegrianoticias.com/">
<img src="https://radiofeyalegrianoticias.com/wp-content/uploads/2019/04/Recurso-1-300x49.png" alt="" />
</a>
</div>
<div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-55"><a href="https://www.radiofeyalegrianoticias.com/">INICIO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-2084"><a href="https://www.radiofeyalegrianoticias.com/category/loactual/">LO ACTUAL</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_6049b05fc3cb2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_1_6049b05fc3cb2"><script>var block_td_uid_1_6049b05fc3cb2 = new tdBlock();
block_td_uid_1_6049b05fc3cb2.id = "td_uid_1_6049b05fc3cb2";
block_td_uid_1_6049b05fc3cb2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_6049b05fc3cb2_rand","tdc_css_class":"td_uid_1_6049b05fc3cb2_rand","tdc_css_class_style":"td_uid_1_6049b05fc3cb2_rand_style"}';
block_td_uid_1_6049b05fc3cb2.td_column_number = "3";
block_td_uid_1_6049b05fc3cb2.block_type = "td_block_mega_menu";
block_td_uid_1_6049b05fc3cb2.post_count = "5";
block_td_uid_1_6049b05fc3cb2.found_posts = "5173";
block_td_uid_1_6049b05fc3cb2.header_color = "";
block_td_uid_1_6049b05fc3cb2.ajax_pagination_infinite_stop = "";
block_td_uid_1_6049b05fc3cb2.max_num_pages = "1035";
tdBlocksArray.push(block_td_uid_1_6049b05fc3cb2);
</script><div id=td_uid_1_6049b05fc3cb2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/venezuela-en-descenso-se-encuentra-la-tasa-de-actividad-laboral-para-las-mujeres/" rel="bookmark" class="td-image-wrap" title="Venezuela: en descenso se encuentra la tasa de actividad laboral para las mujeres"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/Protesta-en-ministerio-de-trabajo018-1132x670-1-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/Protesta-en-ministerio-de-trabajo018-1132x670-1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/Protesta-en-ministerio-de-trabajo018-1132x670-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Venezuela: en descenso se encuentra la tasa de actividad laboral para las mujeres" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/venezuela-en-descenso-se-encuentra-la-tasa-de-actividad-laboral-para-las-mujeres/" rel="bookmark" title="Venezuela: en descenso se encuentra la tasa de actividad laboral para las mujeres">Venezuela: en descenso se encuentra la tasa de actividad laboral para&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/8-venezolanos-fallecieron-debido-al-coronavirus-por-segundo-dia-corrido/" rel="bookmark" class="td-image-wrap" title="8 venezolanos fallecieron debido al Coronavirus por segundo día corrido"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/efectococuyo.com855b0cf65fda3e0ea0645c3e6ded8e75205420a466f-1-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/efectococuyo.com855b0cf65fda3e0ea0645c3e6ded8e75205420a466f-1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/efectococuyo.com855b0cf65fda3e0ea0645c3e6ded8e75205420a466f-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="8 venezolanos fallecieron debido al Coronavirus por segundo día corrido" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/8-venezolanos-fallecieron-debido-al-coronavirus-por-segundo-dia-corrido/" rel="bookmark" title="8 venezolanos fallecieron debido al Coronavirus por segundo día corrido">8 venezolanos fallecieron debido al Coronavirus por segundo día corrido</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/peru-recibe-primer-lote-de-117-mil-vacunas-a-traves-del-sistema-covax/" rel="bookmark" class="td-image-wrap" title="Perú recibe primer lote de 117 mil vacunas a través del sistema Covax"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/EwKN0AIXAAgOJ3M-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/EwKN0AIXAAgOJ3M-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/EwKN0AIXAAgOJ3M-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Perú recibe primer lote de 117 mil vacunas a través del sistema Covax" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/peru-recibe-primer-lote-de-117-mil-vacunas-a-traves-del-sistema-covax/" rel="bookmark" title="Perú recibe primer lote de 117 mil vacunas a través del sistema Covax">Perú recibe primer lote de 117 mil vacunas a través del&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/gobierno-aumento-el-salario-a-medio-carton-de-huevos/" rel="bookmark" class="td-image-wrap" title="Gobierno aumentó el salario a medio cartón de huevos"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/Medio-cartón-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/Medio-cartón-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/Medio-cartón-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gobierno aumentó el salario a medio cartón de huevos" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/economia/" class="td-post-category">Economía</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/gobierno-aumento-el-salario-a-medio-carton-de-huevos/" rel="bookmark" title="Gobierno aumentó el salario a medio cartón de huevos">Gobierno aumentó el salario a medio cartón de huevos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/acordaron-pago-del-salario-a-traves-de-las-vias-que-corresponde-a-las-universidades/" rel="bookmark" class="td-image-wrap" title="Acordaron pago del salario &#8220;a través de las vías que corresponde a las Universidades&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/García-Arocha-1-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/García-Arocha-1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/García-Arocha-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Acordaron pago del salario &#8220;a través de las vías que corresponde a las Universidades&#8221;" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/acordaron-pago-del-salario-a-traves-de-las-vias-que-corresponde-a-las-universidades/" rel="bookmark" title="Acordaron pago del salario &#8220;a través de las vías que corresponde a las Universidades&#8221;">Acordaron pago del salario &#8220;a través de las vías que corresponde&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_6049b05fc3cb2" data-td_block_id="td_uid_1_6049b05fc3cb2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_6049b05fc3cb2" data-td_block_id="td_uid_1_6049b05fc3cb2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20764"><a href="https://www.radiofeyalegrianoticias.com/category/covid-19/">COVID-19</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-57"><a href="https://radiofeyalegrianoticias.com/category/regiones">REGIONES</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_6049b06034ee6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_2_6049b06034ee6"><script>var block_td_uid_2_6049b06034ee6 = new tdBlock();
block_td_uid_2_6049b06034ee6.id = "td_uid_2_6049b06034ee6";
block_td_uid_2_6049b06034ee6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_6049b06034ee6_rand","tdc_css_class":"td_uid_2_6049b06034ee6_rand","tdc_css_class_style":"td_uid_2_6049b06034ee6_rand_style"}';
block_td_uid_2_6049b06034ee6.td_column_number = "3";
block_td_uid_2_6049b06034ee6.block_type = "td_block_mega_menu";
block_td_uid_2_6049b06034ee6.post_count = "5";
block_td_uid_2_6049b06034ee6.found_posts = "2787";
block_td_uid_2_6049b06034ee6.header_color = "";
block_td_uid_2_6049b06034ee6.ajax_pagination_infinite_stop = "";
block_td_uid_2_6049b06034ee6.max_num_pages = "558";
tdBlocksArray.push(block_td_uid_2_6049b06034ee6);
</script><div id=td_uid_2_6049b06034ee6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/en-guarico-homenajearon-la-labor-del-medico/" rel="bookmark" class="td-image-wrap" title="En Guárico homenajearon la labor del médico"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/Día-del-Médico-Guárico-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/Día-del-Médico-Guárico-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/Día-del-Médico-Guárico-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En Guárico homenajearon la labor del médico" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/regiones/" class="td-post-category">Regiones</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/en-guarico-homenajearon-la-labor-del-medico/" rel="bookmark" title="En Guárico homenajearon la labor del médico">En Guárico homenajearon la labor del médico</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/deltanos-consultados-prefieren-una-nueva-oposicion-regional/" rel="bookmark" class="td-image-wrap" title="Deltanos consultados prefieren una nueva oposición regional"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/Dos-1-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/Dos-1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/Dos-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Deltanos consultados prefieren una nueva oposición regional" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/regiones/" class="td-post-category">Regiones</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/deltanos-consultados-prefieren-una-nueva-oposicion-regional/" rel="bookmark" title="Deltanos consultados prefieren una nueva oposición regional">Deltanos consultados prefieren una nueva oposición regional</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/privados-de-libertad-reciben-asistencia-juridica-en-sucre/" rel="bookmark" class="td-image-wrap" title="Privados de libertad reciben  asistencia jurídica en Sucre"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/Jurídico-Sucre-218x150.jpeg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/Jurídico-Sucre-218x150.jpeg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/Jurídico-Sucre-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Privados de libertad reciben  asistencia jurídica en Sucre" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/regiones/" class="td-post-category">Regiones</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/privados-de-libertad-reciben-asistencia-juridica-en-sucre/" rel="bookmark" title="Privados de libertad reciben  asistencia jurídica en Sucre">Privados de libertad reciben asistencia jurídica en Sucre</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/se-desplomo-techo-del-nucleo-de-la-unexpo-en-carora/" rel="bookmark" class="td-image-wrap" title="Se desplomó techo del núcleo de la Unexpo en Carora"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/Unexpo-Carora-2-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/Unexpo-Carora-2-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/Unexpo-Carora-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se desplomó techo del núcleo de la Unexpo en Carora" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/rededucacion/" class="td-post-category">Red de Educación</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/se-desplomo-techo-del-nucleo-de-la-unexpo-en-carora/" rel="bookmark" title="Se desplomó techo del núcleo de la Unexpo en Carora">Se desplomó techo del núcleo de la Unexpo en Carora</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/de-57-pruebas-realizadas-en-el-tigre-14-dieron-positivas-a-covid-19/" rel="bookmark" class="td-image-wrap" title="De 57 pruebas realizadas en El Tigre 14 dieron positivas a COVID-19"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/Hospital-El-Tigre-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/Hospital-El-Tigre-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/Hospital-El-Tigre-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="De 57 pruebas realizadas en El Tigre 14 dieron positivas a COVID-19" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/covid-19/" class="td-post-category">COVID-19</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/de-57-pruebas-realizadas-en-el-tigre-14-dieron-positivas-a-covid-19/" rel="bookmark" title="De 57 pruebas realizadas en El Tigre 14 dieron positivas a COVID-19">De 57 pruebas realizadas en El Tigre 14 dieron positivas a&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_6049b06034ee6" data-td_block_id="td_uid_2_6049b06034ee6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_6049b06034ee6" data-td_block_id="td_uid_2_6049b06034ee6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-380"><a href="https://radiofeyalegrianoticias.com/category/economia">ECONOMÍA</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_6049b0606295f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_3_6049b0606295f"><script>var block_td_uid_3_6049b0606295f = new tdBlock();
block_td_uid_3_6049b0606295f.id = "td_uid_3_6049b0606295f";
block_td_uid_3_6049b0606295f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_6049b0606295f_rand","tdc_css_class":"td_uid_3_6049b0606295f_rand","tdc_css_class_style":"td_uid_3_6049b0606295f_rand_style"}';
block_td_uid_3_6049b0606295f.td_column_number = "3";
block_td_uid_3_6049b0606295f.block_type = "td_block_mega_menu";
block_td_uid_3_6049b0606295f.post_count = "5";
block_td_uid_3_6049b0606295f.found_posts = "307";
block_td_uid_3_6049b0606295f.header_color = "";
block_td_uid_3_6049b0606295f.ajax_pagination_infinite_stop = "";
block_td_uid_3_6049b0606295f.max_num_pages = "62";
tdBlocksArray.push(block_td_uid_3_6049b0606295f);
</script><div id=td_uid_3_6049b0606295f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/gobierno-aumento-el-salario-a-medio-carton-de-huevos/" rel="bookmark" class="td-image-wrap" title="Gobierno aumentó el salario a medio cartón de huevos"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/Medio-cartón-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/Medio-cartón-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/Medio-cartón-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gobierno aumentó el salario a medio cartón de huevos" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/economia/" class="td-post-category">Economía</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/gobierno-aumento-el-salario-a-medio-carton-de-huevos/" rel="bookmark" title="Gobierno aumentó el salario a medio cartón de huevos">Gobierno aumentó el salario a medio cartón de huevos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/pagos-de-nominas-por-plataforma-patria-no-solventan-la-inflacion/" rel="bookmark" class="td-image-wrap" title="Pagos de nóminas por plataforma Patria no solventan la inflación"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/PATRIA-1-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/PATRIA-1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/PATRIA-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pagos de nóminas por plataforma Patria no solventan la inflación" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/economia/" class="td-post-category">Economía</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/pagos-de-nominas-por-plataforma-patria-no-solventan-la-inflacion/" rel="bookmark" title="Pagos de nóminas por plataforma Patria no solventan la inflación">Pagos de nóminas por plataforma Patria no solventan la inflación</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/impuestos-municipales-anclados-al-petro-perjudican-a-comerciantes/" rel="bookmark" class="td-image-wrap" title="Impuestos municipales anclados al Petro perjudican a comerciantes"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/Comercio-SF-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/Comercio-SF-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/Comercio-SF-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Impuestos municipales anclados al Petro perjudican a comerciantes" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/economia/" class="td-post-category">Economía</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/impuestos-municipales-anclados-al-petro-perjudican-a-comerciantes/" rel="bookmark" title="Impuestos municipales anclados al Petro perjudican a comerciantes">Impuestos municipales anclados al Petro perjudican a comerciantes</a></h3> </div>
</div>
</div><div class="td-mega-span">
 <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/nuevo-cono-monetario-lamentablemente-es-un-pano-caliente/" rel="bookmark" class="td-image-wrap" title="“Nuevo cono monetario lamentablemente es un paño caliente”"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/Leonardo-Vera-3-758x506-1-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/Leonardo-Vera-3-758x506-1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/Leonardo-Vera-3-758x506-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Nuevo cono monetario lamentablemente es un paño caliente”" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/economia/" class="td-post-category">Economía</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/nuevo-cono-monetario-lamentablemente-es-un-pano-caliente/" rel="bookmark" title="“Nuevo cono monetario lamentablemente es un paño caliente”">“Nuevo cono monetario lamentablemente es un paño caliente”</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/ni-un-dolar-compramos-con-la-nueva-emision-del-bolivar/" rel="bookmark" class="td-image-wrap" title="“Ni un dólar compramos con la nueva emisión del bolívar”"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/Economía-1-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/Economía-1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/Economía-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Ni un dólar compramos con la nueva emisión del bolívar”" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/economia/" class="td-post-category">Economía</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/ni-un-dolar-compramos-con-la-nueva-emision-del-bolivar/" rel="bookmark" title="“Ni un dólar compramos con la nueva emisión del bolívar”">“Ni un dólar compramos con la nueva emisión del bolívar”</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_6049b0606295f" data-td_block_id="td_uid_3_6049b0606295f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_6049b0606295f" data-td_block_id="td_uid_3_6049b0606295f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-558"><a href="https://radiofeyalegrianoticias.com/category/frontera">FRONTERA</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_6049b0606b9ea_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_4_6049b0606b9ea"><script>var block_td_uid_4_6049b0606b9ea = new tdBlock();
block_td_uid_4_6049b0606b9ea.id = "td_uid_4_6049b0606b9ea";
block_td_uid_4_6049b0606b9ea.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_6049b0606b9ea_rand","tdc_css_class":"td_uid_4_6049b0606b9ea_rand","tdc_css_class_style":"td_uid_4_6049b0606b9ea_rand_style"}';
block_td_uid_4_6049b0606b9ea.td_column_number = "3";
block_td_uid_4_6049b0606b9ea.block_type = "td_block_mega_menu";
block_td_uid_4_6049b0606b9ea.post_count = "5";
block_td_uid_4_6049b0606b9ea.found_posts = "462";
block_td_uid_4_6049b0606b9ea.header_color = "";
block_td_uid_4_6049b0606b9ea.ajax_pagination_infinite_stop = "";
block_td_uid_4_6049b0606b9ea.max_num_pages = "93";
tdBlocksArray.push(block_td_uid_4_6049b0606b9ea);
</script><div id=td_uid_4_6049b0606b9ea class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/denuncian-estafa-de-mas-de-500-bombonas-en-san-cristobal/" rel="bookmark" class="td-image-wrap" title="Denuncian estafa de más de 500 bombonas en San Cristóbal"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/Estafados-gas-2-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/Estafados-gas-2-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/Estafados-gas-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Denuncian estafa de más de 500 bombonas en San Cristóbal" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/frontera/" class="td-post-category">Frontera</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/denuncian-estafa-de-mas-de-500-bombonas-en-san-cristobal/" rel="bookmark" title="Denuncian estafa de más de 500 bombonas en San Cristóbal">Denuncian estafa de más de 500 bombonas en San Cristóbal</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/retenidos-autobuses-en-alcabala-entre-barinas-y-tachira/" rel="bookmark" class="td-image-wrap" title="Retenidos autobuses en alcabala entre Barinas y Táchira"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/Expresos-La-Pedrera-2-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/Expresos-La-Pedrera-2-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/Expresos-La-Pedrera-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Retenidos autobuses en alcabala entre Barinas y Táchira" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/frontera/" class="td-post-category">Frontera</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/retenidos-autobuses-en-alcabala-entre-barinas-y-tachira/" rel="bookmark" title="Retenidos autobuses en alcabala entre Barinas y Táchira">Retenidos autobuses en alcabala entre Barinas y Táchira</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/mujeres-venezolanas-en-movilidad-humana-se-reinventan/" rel="bookmark" class="td-image-wrap" title="Mujeres venezolanas en movilidad humana se reinventan"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-04-at-3.57.26-PM-218x150.jpeg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-04-at-3.57.26-PM-218x150.jpeg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-04-at-3.57.26-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mujeres venezolanas en movilidad humana se reinventan" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/frontera/" class="td-post-category">Frontera</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/mujeres-venezolanas-en-movilidad-humana-se-reinventan/" rel="bookmark" title="Mujeres venezolanas en movilidad humana se reinventan">Mujeres venezolanas en movilidad humana se reinventan</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/migracion-venezolana-bajo-de-5-mil-a-900-salidas-diarias-segun-smolansky/" rel="bookmark" class="td-image-wrap" title="Migración venezolana bajó de 5 mil a 900 salidas diarias, según Smolansky"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/David-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/David-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/David-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Migración venezolana bajó de 5 mil a 900 salidas diarias, según Smolansky" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/frontera/" class="td-post-category">Frontera</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/migracion-venezolana-bajo-de-5-mil-a-900-salidas-diarias-segun-smolansky/" rel="bookmark" title="Migración venezolana bajó de 5 mil a 900 salidas diarias, según Smolansky">Migración venezolana bajó de 5 mil a 900 salidas diarias, según&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/fe-y-alegria-en-el-nula-es-una-institucion-unica-que-hay-que-valorar/" rel="bookmark" class="td-image-wrap" title="Fe y Alegría en El Nula &#8220;es una institución única que hay que valorar&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/ETA-El-Nula-1-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/ETA-El-Nula-1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/ETA-El-Nula-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fe y Alegría en El Nula &#8220;es una institución única que hay que valorar&#8221;" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/frontera/" class="td-post-category">Frontera</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/fe-y-alegria-en-el-nula-es-una-institucion-unica-que-hay-que-valorar/" rel="bookmark" title="Fe y Alegría en El Nula &#8220;es una institución única que hay que valorar&#8221;">Fe y Alegría en El Nula &#8220;es una institución única que&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_6049b0606b9ea" data-td_block_id="td_uid_4_6049b0606b9ea"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_6049b0606b9ea" data-td_block_id="td_uid_4_6049b0606b9ea"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-559"><a href="https://radiofeyalegrianoticias.com/category/rededucacion">RED DE EDUCACIÓN</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_6049b06074e56_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_5_6049b06074e56"><script>var block_td_uid_5_6049b06074e56 = new tdBlock();
block_td_uid_5_6049b06074e56.id = "td_uid_5_6049b06074e56";
block_td_uid_5_6049b06074e56.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_6049b06074e56_rand","tdc_css_class":"td_uid_5_6049b06074e56_rand","tdc_css_class_style":"td_uid_5_6049b06074e56_rand_style"}';
block_td_uid_5_6049b06074e56.td_column_number = "3";
block_td_uid_5_6049b06074e56.block_type = "td_block_mega_menu";
block_td_uid_5_6049b06074e56.post_count = "5";
block_td_uid_5_6049b06074e56.found_posts = "394";
block_td_uid_5_6049b06074e56.header_color = "";
block_td_uid_5_6049b06074e56.ajax_pagination_infinite_stop = "";
block_td_uid_5_6049b06074e56.max_num_pages = "79";
tdBlocksArray.push(block_td_uid_5_6049b06074e56);
</script><div id=td_uid_5_6049b06074e56 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/acordaron-pago-del-salario-a-traves-de-las-vias-que-corresponde-a-las-universidades/" rel="bookmark" class="td-image-wrap" title="Acordaron pago del salario &#8220;a través de las vías que corresponde a las Universidades&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/García-Arocha-1-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/García-Arocha-1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/García-Arocha-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Acordaron pago del salario &#8220;a través de las vías que corresponde a las Universidades&#8221;" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/acordaron-pago-del-salario-a-traves-de-las-vias-que-corresponde-a-las-universidades/" rel="bookmark" title="Acordaron pago del salario &#8220;a través de las vías que corresponde a las Universidades&#8221;">Acordaron pago del salario &#8220;a través de las vías que corresponde&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/tenemos-cargadas-el-60-de-las-nominas-universitarias-en-el-sistema-patria/" rel="bookmark" class="td-image-wrap" title="&#8220;Tenemos cargadas el 60% de las nóminas universitarias en el sistema Patria&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/ministro-cesar-trompiz-36207-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/ministro-cesar-trompiz-36207-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/ministro-cesar-trompiz-36207-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;Tenemos cargadas el 60% de las nóminas universitarias en el sistema Patria&#8221;" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/tenemos-cargadas-el-60-de-las-nominas-universitarias-en-el-sistema-patria/" rel="bookmark" title="&#8220;Tenemos cargadas el 60% de las nóminas universitarias en el sistema Patria&#8221;">&#8220;Tenemos cargadas el 60% de las nóminas universitarias en el sistema&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/maestros-se-vacunaron-contra-la-covid-19-en-carabobo/" rel="bookmark" class="td-image-wrap" title="Maestros se vacunaron contra la COVID-19 en Carabobo"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/H2-2-2-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/H2-2-2-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/H2-2-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Maestros se vacunaron contra la COVID-19 en Carabobo" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/covid-19/" class="td-post-category">COVID-19</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/maestros-se-vacunaron-contra-la-covid-19-en-carabobo/" rel="bookmark" title="Maestros se vacunaron contra la COVID-19 en Carabobo">Maestros se vacunaron contra la COVID-19 en Carabobo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/se-desplomo-techo-del-nucleo-de-la-unexpo-en-carora/" rel="bookmark" class="td-image-wrap" title="Se desplomó techo del núcleo de la Unexpo en Carora"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/Unexpo-Carora-2-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/Unexpo-Carora-2-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/Unexpo-Carora-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se desplomó techo del núcleo de la Unexpo en Carora" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/rededucacion/" class="td-post-category">Red de Educación</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/se-desplomo-techo-del-nucleo-de-la-unexpo-en-carora/" rel="bookmark" title="Se desplomó techo del núcleo de la Unexpo en Carora">Se desplomó techo del núcleo de la Unexpo en Carora</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/sistema-patria-funcionara-como-un-ordenador-de-pagos/" rel="bookmark" class="td-image-wrap" title="Sistema Patria funcionará como un &#8220;ordenador de pagos&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/Patria-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/Patria-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/Patria-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sistema Patria funcionará como un &#8220;ordenador de pagos&#8221;" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/educacionemergancia/" class="td-post-category">Educación en Emergencia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/sistema-patria-funcionara-como-un-ordenador-de-pagos/" rel="bookmark" title="Sistema Patria funcionará como un &#8220;ordenador de pagos&#8221;">Sistema Patria funcionará como un &#8220;ordenador de pagos&#8221;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_6049b06074e56" data-td_block_id="td_uid_5_6049b06074e56"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_6049b06074e56" data-td_block_id="td_uid_5_6049b06074e56"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-382"><a href="https://radiofeyalegrianoticias.com/category/redindigena">RED INDÍGENA</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_6049b060805ec_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_6_6049b060805ec"><script>var block_td_uid_6_6049b060805ec = new tdBlock();
block_td_uid_6_6049b060805ec.id = "td_uid_6_6049b060805ec";
block_td_uid_6_6049b060805ec.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_6049b060805ec_rand","tdc_css_class":"td_uid_6_6049b060805ec_rand","tdc_css_class_style":"td_uid_6_6049b060805ec_rand_style"}';
block_td_uid_6_6049b060805ec.td_column_number = "3";
block_td_uid_6_6049b060805ec.block_type = "td_block_mega_menu";
block_td_uid_6_6049b060805ec.post_count = "5";
block_td_uid_6_6049b060805ec.found_posts = "222";
block_td_uid_6_6049b060805ec.header_color = "";
block_td_uid_6_6049b060805ec.ajax_pagination_infinite_stop = "";
block_td_uid_6_6049b060805ec.max_num_pages = "45";
tdBlocksArray.push(block_td_uid_6_6049b060805ec);
</script><div id=td_uid_6_6049b060805ec class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/colombia-indigenas-liberaron-a-militares-que-tenian-retenidos/" rel="bookmark" class="td-image-wrap" title="Colombia | Indígenas liberaron a militares que tenían retenidos"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/EwE_GlBWgAUxwhp-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/EwE_GlBWgAUxwhp-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/EwE_GlBWgAUxwhp-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Colombia | Indígenas liberaron a militares que tenían retenidos" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/colombia-indigenas-liberaron-a-militares-que-tenian-retenidos/" rel="bookmark" title="Colombia | Indígenas liberaron a militares que tenían retenidos">Colombia | Indígenas liberaron a militares que tenían retenidos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/comunidad-indigena-en-sucre-clama-por-transporte-y-electricidad/" rel="bookmark" class="td-image-wrap" title="Comunidad indígena en Sucre clama por transporte y electricidad"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/E3D6BE93-3D31-4132-9DA7-621D30BD10B8-218x150.jpeg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/E3D6BE93-3D31-4132-9DA7-621D30BD10B8-218x150.jpeg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/E3D6BE93-3D31-4132-9DA7-621D30BD10B8-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Comunidad indígena en Sucre clama por transporte y electricidad" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/redindigena/" class="td-post-category">Red Indígena</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/comunidad-indigena-en-sucre-clama-por-transporte-y-electricidad/" rel="bookmark" title="Comunidad indígena en Sucre clama por transporte y electricidad">Comunidad indígena en Sucre clama por transporte y electricidad</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/familiares-de-jovenes-detenidos-por-el-cicpc-en-la-guajira-exigen-fe-de-vida/" rel="bookmark" class="td-image-wrap" title="Familiares de jóvenes detenidos por el CICPC en la Guajira exigen fe de vida"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/Guajira-nuevo-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/Guajira-nuevo-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/Guajira-nuevo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Familiares de jóvenes detenidos por el CICPC en la Guajira exigen fe de vida" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/familiares-de-jovenes-detenidos-por-el-cicpc-en-la-guajira-exigen-fe-de-vida/" rel="bookmark" title="Familiares de jóvenes detenidos por el CICPC en la Guajira exigen fe de vida">Familiares de jóvenes detenidos por el CICPC en la Guajira exigen&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/campesinos-e-indigenas-de-bolivar-no-cuentan-con-transporte-publico/" rel="bookmark" class="td-image-wrap" title="Campesinos e indígenas de Bolívar no cuentan con transporte público"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/CDB-2-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/CDB-2-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/CDB-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Campesinos e indígenas de Bolívar no cuentan con transporte público" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/redindigena/" class="td-post-category">Red Indígena</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/campesinos-e-indigenas-de-bolivar-no-cuentan-con-transporte-publico/" rel="bookmark" title="Campesinos e indígenas de Bolívar no cuentan con transporte público">Campesinos e indígenas de Bolívar no cuentan con transporte público</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/una-familia-naufrago-cuando-viajaba-en-canoa-y-a-remo-hasta-tucupita/" rel="bookmark" class="td-image-wrap" title="Una familia naufragó cuando viajaba en canoa y a remo hasta Tucupita"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/Referencial-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/Referencial-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/Referencial-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Una familia naufragó cuando viajaba en canoa y a remo hasta Tucupita" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/redindigena/" class="td-post-category">Red Indígena</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/una-familia-naufrago-cuando-viajaba-en-canoa-y-a-remo-hasta-tucupita/" rel="bookmark" title="Una familia naufragó cuando viajaba en canoa y a remo hasta Tucupita">Una familia naufragó cuando viajaba en canoa y a remo hasta&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_6049b060805ec" data-td_block_id="td_uid_6_6049b060805ec"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_6049b060805ec" data-td_block_id="td_uid_6_6049b060805ec"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-381"><a href="https://radiofeyalegrianoticias.com/category/redopinadores">OPINIÓN</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_6049b0608b1c9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_7_6049b0608b1c9"><script>var block_td_uid_7_6049b0608b1c9 = new tdBlock();
block_td_uid_7_6049b0608b1c9.id = "td_uid_7_6049b0608b1c9";
block_td_uid_7_6049b0608b1c9.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_6049b0608b1c9_rand","tdc_css_class":"td_uid_7_6049b0608b1c9_rand","tdc_css_class_style":"td_uid_7_6049b0608b1c9_rand_style"}';
block_td_uid_7_6049b0608b1c9.td_column_number = "3";
block_td_uid_7_6049b0608b1c9.block_type = "td_block_mega_menu";
block_td_uid_7_6049b0608b1c9.post_count = "5";
block_td_uid_7_6049b0608b1c9.found_posts = "218";
block_td_uid_7_6049b0608b1c9.header_color = "";
block_td_uid_7_6049b0608b1c9.ajax_pagination_infinite_stop = "";
block_td_uid_7_6049b0608b1c9.max_num_pages = "44";
tdBlocksArray.push(block_td_uid_7_6049b0608b1c9);
</script><div id=td_uid_7_6049b0608b1c9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/fe-y-alegria-claves-de-su-vitalidad/" rel="bookmark" class="td-image-wrap" title="Fe y Alegría Claves de su vitalidad"><img width="210" height="140" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Luisa-Pernalete-1.jpg" alt="" title="Fe y Alegría Claves de su vitalidad" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/red-de-opinadores/" class="td-post-category">Red de Opinadores</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/fe-y-alegria-claves-de-su-vitalidad/" rel="bookmark" title="Fe y Alegría Claves de su vitalidad">Fe y Alegría Claves de su vitalidad</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/hora-de-regresar-a-las-aulas/" rel="bookmark" class="td-image-wrap" title="¿Hora de regresar a las aulas?"><img width="210" height="140" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Luisa-Pernalete-1.jpg" alt="" title="¿Hora de regresar a las aulas?" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/red-de-opinadores/" class="td-post-category">Red de Opinadores</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/hora-de-regresar-a-las-aulas/" rel="bookmark" title="¿Hora de regresar a las aulas?">¿Hora de regresar a las aulas?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/unet-6r-vi/" rel="bookmark" class="td-image-wrap" title="UNET: 6R (VI)"><img width="210" height="140" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/Pedro-Morales-RO.jpg" alt="" title="UNET: 6R (VI)" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/red-de-opinadores/" class="td-post-category">Red de Opinadores</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/unet-6r-vi/" rel="bookmark" title="UNET: 6R (VI)">UNET: 6R (VI)</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/unet-6r-v/" rel="bookmark" class="td-image-wrap" title="UNET: 6R (V)"><img width="210" height="140" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/Pedro-Morales-RO.jpg" alt="" title="UNET: 6R (V)" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/red-de-opinadores/" class="td-post-category">Red de Opinadores</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/unet-6r-v/" rel="bookmark" title="UNET: 6R (V)">UNET: 6R (V)</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/unet-6r-iv/" rel="bookmark" class="td-image-wrap" title="UNET: 6R (IV)"><img width="210" height="140" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/Pedro-Morales-RO.jpg" alt="" title="UNET: 6R (IV)" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/red-de-opinadores/" class="td-post-category">Red de Opinadores</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/unet-6r-iv/" rel="bookmark" title="UNET: 6R (IV)">UNET: 6R (IV)</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_6049b0608b1c9" data-td_block_id="td_uid_7_6049b0608b1c9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_6049b0608b1c9" data-td_block_id="td_uid_7_6049b0608b1c9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-mega-menu menu-item-58"><a href="https://radiofeyalegrianoticias.com/category/mundo">MUNDO</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_6049b060926fd_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_8_6049b060926fd"><script>var block_td_uid_8_6049b060926fd = new tdBlock();
block_td_uid_8_6049b060926fd.id = "td_uid_8_6049b060926fd";
block_td_uid_8_6049b060926fd.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_6049b060926fd_rand","tdc_css_class":"td_uid_8_6049b060926fd_rand","tdc_css_class_style":"td_uid_8_6049b060926fd_rand_style"}';
block_td_uid_8_6049b060926fd.td_column_number = "3";
block_td_uid_8_6049b060926fd.block_type = "td_block_mega_menu";
block_td_uid_8_6049b060926fd.post_count = "5";
block_td_uid_8_6049b060926fd.found_posts = "546";
block_td_uid_8_6049b060926fd.header_color = "";
block_td_uid_8_6049b060926fd.ajax_pagination_infinite_stop = "";
block_td_uid_8_6049b060926fd.max_num_pages = "110";
tdBlocksArray.push(block_td_uid_8_6049b060926fd);
</script><div id=td_uid_8_6049b060926fd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/el-papa-el-pueblo-iraqui-tiene-derecho-a-vivir-en-paz-el-desafio-es-la-fraternidad/" rel="bookmark" class="td-image-wrap" title="El Papa: El pueblo iraquí tiene derecho a vivir en paz, el desafío es la fraternidad"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/cq5dam.thumbnail.cropped.1000.563-218x150.jpeg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/cq5dam.thumbnail.cropped.1000.563-218x150.jpeg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/cq5dam.thumbnail.cropped.1000.563-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Papa: El pueblo iraquí tiene derecho a vivir en paz, el desafío es la fraternidad" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/el-papa-el-pueblo-iraqui-tiene-derecho-a-vivir-en-paz-el-desafio-es-la-fraternidad/" rel="bookmark" title="El Papa: El pueblo iraquí tiene derecho a vivir en paz, el desafío es la fraternidad">El Papa: El pueblo iraquí tiene derecho a vivir en paz,&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/allanan-casas-de-trabajadores-ferroviarios-tras-huelga-general-en-myanmar/" rel="bookmark" class="td-image-wrap" title="Allanan casas de trabajadores ferroviarios tras huelga general en Myanmar"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/6048926413e00.image_-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/6048926413e00.image_-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/6048926413e00.image_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Allanan casas de trabajadores ferroviarios tras huelga general en Myanmar" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/mundo/" class="td-post-category">Mundo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/allanan-casas-de-trabajadores-ferroviarios-tras-huelga-general-en-myanmar/" rel="bookmark" title="Allanan casas de trabajadores ferroviarios tras huelga general en Myanmar">Allanan casas de trabajadores ferroviarios tras huelga general en Myanmar</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/oms-una-de-cada-de-tres-mujeres-sufre-violencia-fisica-o-verbal/" rel="bookmark" class="td-image-wrap" title="OMS: Una de cada de tres mujeres sufre violencia física o verbal"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/maltrato-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/maltrato-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/maltrato-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="OMS: Una de cada de tres mujeres sufre violencia física o verbal" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/oms-una-de-cada-de-tres-mujeres-sufre-violencia-fisica-o-verbal/" rel="bookmark" title="OMS: Una de cada de tres mujeres sufre violencia física o verbal">OMS: Una de cada de tres mujeres sufre violencia física o&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/presidente-de-senegal-llama-a-la-calma-tras-las-violentas-protestas/" rel="bookmark" class="td-image-wrap" title="Presidente de Senegal llama a la calma tras las violentas protestas"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/SENEGAL1-1024x550-1-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/SENEGAL1-1024x550-1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/SENEGAL1-1024x550-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Presidente de Senegal llama a la calma tras las violentas protestas" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/mundo/" class="td-post-category">Mundo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/presidente-de-senegal-llama-a-la-calma-tras-las-violentas-protestas/" rel="bookmark" title="Presidente de Senegal llama a la calma tras las violentas protestas">Presidente de Senegal llama a la calma tras las violentas protestas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/mueren-14-personas-al-naufragar-2-botes-cerca-de-tunez/" rel="bookmark" class="td-image-wrap" title="Mueren 14 personas al naufragar 2 botes cerca de Túnez"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/07-túnez-naufragio-1024x525-1-218x150.png" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/07-túnez-naufragio-1024x525-1-218x150.png 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/07-túnez-naufragio-1024x525-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mueren 14 personas al naufragar 2 botes cerca de Túnez" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/mundo/" class="td-post-category">Mundo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/mueren-14-personas-al-naufragar-2-botes-cerca-de-tunez/" rel="bookmark" title="Mueren 14 personas al naufragar 2 botes cerca de Túnez">Mueren 14 personas al naufragar 2 botes cerca de Túnez</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_6049b060926fd" data-td_block_id="td_uid_8_6049b060926fd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_6049b060926fd" data-td_block_id="td_uid_8_6049b060926fd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-560"><a href="https://radiofeyalegrianoticias.com/category/abyayala/">ABYA YALA</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_6049b0609de94_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_9_6049b0609de94"><script>var block_td_uid_9_6049b0609de94 = new tdBlock();
block_td_uid_9_6049b0609de94.id = "td_uid_9_6049b0609de94";
block_td_uid_9_6049b0609de94.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"30","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_6049b0609de94_rand","tdc_css_class":"td_uid_9_6049b0609de94_rand","tdc_css_class_style":"td_uid_9_6049b0609de94_rand_style"}';
block_td_uid_9_6049b0609de94.td_column_number = "3";
block_td_uid_9_6049b0609de94.block_type = "td_block_mega_menu";
block_td_uid_9_6049b0609de94.post_count = "5";
block_td_uid_9_6049b0609de94.found_posts = "649";
block_td_uid_9_6049b0609de94.header_color = "";
block_td_uid_9_6049b0609de94.ajax_pagination_infinite_stop = "";
block_td_uid_9_6049b0609de94.max_num_pages = "130";
tdBlocksArray.push(block_td_uid_9_6049b0609de94);
</script><div id=td_uid_9_6049b0609de94 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/peru-recibe-primer-lote-de-117-mil-vacunas-a-traves-del-sistema-covax/" rel="bookmark" class="td-image-wrap" title="Perú recibe primer lote de 117 mil vacunas a través del sistema Covax"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/EwKN0AIXAAgOJ3M-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/EwKN0AIXAAgOJ3M-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/EwKN0AIXAAgOJ3M-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Perú recibe primer lote de 117 mil vacunas a través del sistema Covax" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/peru-recibe-primer-lote-de-117-mil-vacunas-a-traves-del-sistema-covax/" rel="bookmark" title="Perú recibe primer lote de 117 mil vacunas a través del sistema Covax">Perú recibe primer lote de 117 mil vacunas a través del&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/camara-de-diputados-de-mexico-aprueba-la-legalizacion-de-la-marihuana/" rel="bookmark" class="td-image-wrap" title="Cámara de Diputados de México aprueba la legalización de la marihuana"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/1615415545-marihuana1-218x150.png" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/1615415545-marihuana1-218x150.png 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/1615415545-marihuana1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cámara de Diputados de México aprueba la legalización de la marihuana" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/camara-de-diputados-de-mexico-aprueba-la-legalizacion-de-la-marihuana/" rel="bookmark" title="Cámara de Diputados de México aprueba la legalización de la marihuana">Cámara de Diputados de México aprueba la legalización de la marihuana</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/peru-triplico-en-2020-las-ninas-menores-de-diez-anos-forzadas-a-ser-madres/" rel="bookmark" class="td-image-wrap" title="Perú triplicó el número de niñas forzadas a ser madres"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/embarazos-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/embarazos-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/embarazos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Perú triplicó el número de niñas forzadas a ser madres" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/peru-triplico-en-2020-las-ninas-menores-de-diez-anos-forzadas-a-ser-madres/" rel="bookmark" title="Perú triplicó el número de niñas forzadas a ser madres">Perú triplicó el número de niñas forzadas a ser madres</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/colombia-indigenas-liberaron-a-militares-que-tenian-retenidos/" rel="bookmark" class="td-image-wrap" title="Colombia | Indígenas liberaron a militares que tenían retenidos"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/EwE_GlBWgAUxwhp-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/EwE_GlBWgAUxwhp-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/EwE_GlBWgAUxwhp-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Colombia | Indígenas liberaron a militares que tenían retenidos" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/colombia-indigenas-liberaron-a-militares-que-tenian-retenidos/" rel="bookmark" title="Colombia | Indígenas liberaron a militares que tenían retenidos">Colombia | Indígenas liberaron a militares que tenían retenidos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/sistema-electoral-de-bolivia-sufrio-ciberataque-tras-elecciones/" rel="bookmark" class="td-image-wrap" title="Sistema electoral de Bolivia sufrió ciberataque tras elecciones"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/2020-10-09T212313Z_1230087943_RC29FJ9U9PMS_RTRMADP_3_BOLIVIA-ELECTION-POLLS-218x150.jpeg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/2020-10-09T212313Z_1230087943_RC29FJ9U9PMS_RTRMADP_3_BOLIVIA-ELECTION-POLLS-218x150.jpeg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/2020-10-09T212313Z_1230087943_RC29FJ9U9PMS_RTRMADP_3_BOLIVIA-ELECTION-POLLS-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sistema electoral de Bolivia sufrió ciberataque tras elecciones" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/sistema-electoral-de-bolivia-sufrio-ciberataque-tras-elecciones/" rel="bookmark" title="Sistema electoral de Bolivia sufrió ciberataque tras elecciones">Sistema electoral de Bolivia sufrió ciberataque tras elecciones</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_6049b0609de94" data-td_block_id="td_uid_9_6049b0609de94"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_6049b0609de94" data-td_block_id="td_uid_9_6049b0609de94"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-383"><a href="https://radiofeyalegrianoticias.com/category/deportes">DEPORTES</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_6049b060acc96_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_10_6049b060acc96"><script>var block_td_uid_10_6049b060acc96 = new tdBlock();
block_td_uid_10_6049b060acc96.id = "td_uid_10_6049b060acc96";
block_td_uid_10_6049b060acc96.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"29","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_6049b060acc96_rand","tdc_css_class":"td_uid_10_6049b060acc96_rand","tdc_css_class_style":"td_uid_10_6049b060acc96_rand_style"}';
block_td_uid_10_6049b060acc96.td_column_number = "3";
block_td_uid_10_6049b060acc96.block_type = "td_block_mega_menu";
block_td_uid_10_6049b060acc96.post_count = "5";
block_td_uid_10_6049b060acc96.found_posts = "535";
block_td_uid_10_6049b060acc96.header_color = "";
block_td_uid_10_6049b060acc96.ajax_pagination_infinite_stop = "";
block_td_uid_10_6049b060acc96.max_num_pages = "107";
tdBlocksArray.push(block_td_uid_10_6049b060acc96);
</script><div id=td_uid_10_6049b060acc96 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/deportivo-lara-cayo-ante-el-santos-de-soteldo-2-a-1/" rel="bookmark" class="td-image-wrap" title="Deportivo Lara cayó ante el Santos de Soteldo 2 a 1"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/Deporivo-Lara-2-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/Deporivo-Lara-2-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/Deporivo-Lara-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Deportivo Lara cayó ante el Santos de Soteldo 2 a 1" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/deportivo-lara-cayo-ante-el-santos-de-soteldo-2-a-1/" rel="bookmark" title="Deportivo Lara cayó ante el Santos de Soteldo 2 a 1">Deportivo Lara cayó ante el Santos de Soteldo 2 a 1</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/aragua-y-mineros-de-guayana-jugaran-en-caracas-la-sudamericana/" rel="bookmark" class="td-image-wrap" title="Aragua y Mineros de Guayana jugarán en Caracas la Sudamericana"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/Estadio-UCV-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/Estadio-UCV-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/Estadio-UCV-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aragua y Mineros de Guayana jugarán en Caracas la Sudamericana" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/aragua-y-mineros-de-guayana-jugaran-en-caracas-la-sudamericana/" rel="bookmark" title="Aragua y Mineros de Guayana jugarán en Caracas la Sudamericana">Aragua y Mineros de Guayana jugarán en Caracas la Sudamericana</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/la-karateca-andrea-armada-regresa-al-tatami/" rel="bookmark" class="td-image-wrap" title="La karateca Andrea Armada regresa al Tatami"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/Karateca-venezolana-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/Karateca-venezolana-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/Karateca-venezolana-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La karateca Andrea Armada regresa al Tatami" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/la-karateca-andrea-armada-regresa-al-tatami/" rel="bookmark" title="La karateca Andrea Armada regresa al Tatami">La karateca Andrea Armada regresa al Tatami</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/mayoria-japonesa-prefiere-juegos-olimpicos-sin-publico-extranjero/" rel="bookmark" class="td-image-wrap" title="Mayoría japonesa prefiere los JJOO sin público extranjero"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/Tokio-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/Tokio-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/Tokio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mayoría japonesa prefiere los JJOO sin público extranjero" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/mayoria-japonesa-prefiere-juegos-olimpicos-sin-publico-extranjero/" rel="bookmark" title="Mayoría japonesa prefiere los JJOO sin público extranjero">Mayoría japonesa prefiere los JJOO sin público extranjero</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/son-66-anos-confiando-en-el-deporte/" rel="bookmark" class="td-image-wrap" title="Son 66 años confiando en el deporte"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/Funderfa-2-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/Funderfa-2-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/Funderfa-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Son 66 años confiando en el deporte" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/son-66-anos-confiando-en-el-deporte/" rel="bookmark" title="Son 66 años confiando en el deporte">Son 66 años confiando en el deporte</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_6049b060acc96" data-td_block_id="td_uid_10_6049b060acc96"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_6049b060acc96" data-td_block_id="td_uid_10_6049b060acc96"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-56"><a>PODCAST</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23262"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/campanas/">Campañas Radiofónicas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23263"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/charla_periodistica/">Charla Periodística</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23264"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/entrevista/">Entrevista</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23265"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/entrevista_de_la_semana/">Entrevista de la semana</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23266"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/una_palabra_oportuna/">Una palabra oportuna</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32804"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/sinsalonpodcast/">Sin Salón Podcast</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32803"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/laescuelaenlaradio/">La Escuela en la Radio</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-20832"><a href="https://www.radiofeyalegrianoticias.com/sin-salon/">SIN SALÓN</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20986"><a href="https://www.radiofeyalegrianoticias.com/category/sin_salon/semestres/">SEMESTRES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20985"><a href="https://www.radiofeyalegrianoticias.com/category/sin_salon/periodos/">PERIODOS</a></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-banner-bg td-container-wrap td_stretch_container td_stretch_content_1600">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_11_6049b060c2104_rand td_block_template_1 ">
<style>
/* custom css */
.td_uid_11_6049b060c2104_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_11_6049b060c2104_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>

</div> </div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">

<article id="post-79632" class="post-79632 post type-post status-publish format-standard has-post-thumbnail category-loactual tag-actividad-laboral tag-mujeres-venezolanas" itemscope itemtype="https://schema.org/Article" 47>
<div class="td-post-header">

<header class="td-post-title">
<h1 class="entry-title">Venezuela: en descenso se encuentra la tasa de actividad laboral para las mujeres</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.radiofeyalegrianoticias.com/author/obarrios/">Oswin J. Barrios</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-11T01:52:55+00:00">11 marzo, 2021</time></span>   </div>
</header>
</div>
<div class="td-post-content">
<div class="td-post-featured-image"><figure><a href="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/Protesta-en-ministerio-de-trabajo018-1132x670-1.jpg" data-caption="Foto: referencial."><img width="696" height="411" class="entry-thumb td-modal-image" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/Protesta-en-ministerio-de-trabajo018-1132x670-1-696x411.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/Protesta-en-ministerio-de-trabajo018-1132x670-1-696x411.jpg 696w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/Protesta-en-ministerio-de-trabajo018-1132x670-1-300x177.jpg 300w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/Protesta-en-ministerio-de-trabajo018-1132x670-1-710x420.jpg 710w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/Protesta-en-ministerio-de-trabajo018-1132x670-1.jpg 768w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="" /></a><figcaption class="wp-caption-text">Foto: referencial.</figcaption></figure></div>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_12_6049b060c7437_rand td_block_template_1 ">
<style>
/* custom css */
.td_uid_12_6049b060c7437_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_12_6049b060c7437_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p>La socióloga y profesora de la Universidad Católica Andrés Bello (UCAB), María Gabriela Ponce, expresó a <strong>Radio Fe y Alegría Noticias </strong>que desde el 2014 se detecta que la tasa de actividad laboral de las mujeres en Venezuela viene decreciendo.</p>
<p>&#8220;De manera que se nota un retiro de las mujeres de la actividad laboral probablemente por las bajas remuneraciones ofrecidas en el mercado de trabajo, esto de acuerdo con datos que recoge las Encuestas de Condiciones de Vida desde 2014&#8221;, explicó Ponce.</p>
<p>Además indicó que al día de hoy la población económicamente activa, que son las personas incorporadas al mercado laboral, se ubica en el caso de las mujeres en 43,6% en el país, y que en comparación con la participación de las mujeres en la región es 52,3%.</p>
<p>&#8220;Estamos bastante por debajo en términos de la incorporación al mercado de trabajo o la estadía de trabajo tanto en hombres como en mujeres, pero en el caso de las mujeres es mayor el contraste, entonces allí hay todo un tema de cuál es la remuneración que se le esté dando al trabajo&#8221;, expresó la profesora de la UCAB.</p>
<p>Respecto a la diferencia salarial Ponce dijo que no tenía cifras para afirmar ni que las mujeres estuvieran en desventaja o en ventaja, sin embargo en términos de las aspiraciones dijo que sí existen esas brechas en los ingresos entre hombre y mujeres cuando se comparan con los mismos tipos de ocupación.</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_13_6049b060c8a2d_rand td_block_template_1 ">
<style>
/* custom css */
.td_uid_13_6049b060c8a2d_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_13_6049b060c8a2d_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
 
<div class="td-post-source-tags">
  </div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.radiofeyalegrianoticias.com%2Fvenezuela-en-descenso-se-encuentra-la-tasa-de-actividad-laboral-para-las-mujeres%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Venezuela%3A+en+descenso+se+encuentra+la+tasa+de+actividad+laboral+para+las+mujeres&url=https%3A%2F%2Fwww.radiofeyalegrianoticias.com%2Fvenezuela-en-descenso-se-encuentra-la-tasa-de-actividad-laboral-para-las-mujeres%2F&via=Radio+Fe+y+Alegr%C3%ADa+Noticias">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Venezuela%3A+en+descenso+se+encuentra+la+tasa+de+actividad+laboral+para+las+mujeres %0A%0A https://www.radiofeyalegrianoticias.com/venezuela-en-descenso-se-encuentra-la-tasa-de-actividad-laboral-para-las-mujeres/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#a19ed2d4c3cbc4c2d59cf7c4cfc4dbd4c4cdc09b81c4cf81c5c4d2c2c4cfd2ce81d2c481c4cfc2d4c4cfd5d3c081cdc081d5c0d2c081c5c481c0c2d5c8d7c8c5c0c581cdc0c3ced3c0cd81d1c0d3c081cdc0d281ccd4cbc4d3c4d287c3cec5d89cc9d5d5d1d29b8e8ed6d6d68fd3c0c5c8cec7c4d8c0cdc4c6d3c8c0cfced5c8c2c8c0d28fc2cecc8ed7c4cfc4dbd4c4cdc08cc4cf8cc5c4d2c2c4cfd2ce8cd2c48cc4cfc2d4c4cfd5d3c08ccdc08cd5c0d2c08cc5c48cc0c2d5c8d7c8c5c0c58ccdc0c3ced3c0cd8cd1c0d3c08ccdc0d28cccd4cbc4d3c4d28e">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.radiofeyalegrianoticias.com/venezuela-en-descenso-se-encuentra-la-tasa-de-actividad-laboral-para-las-mujeres/&text=Venezuela%3A+en+descenso+se+encuentra+la+tasa+de+actividad+laboral+para+las+mujeres">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>  <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.radiofeyalegrianoticias.com/author/obarrios/">Oswin J. Barrios</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Oswin J. Barrios"></span><meta itemprop="datePublished" content="2021-03-11T01:52:55+00:00"><meta itemprop="dateModified" content="2021-03-11T01:53:33-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.radiofeyalegrianoticias.com/venezuela-en-descenso-se-encuentra-la-tasa-de-actividad-laboral-para-las-mujeres/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://radiofeyalegrianoticias.com/wp-content/uploads/2019/04/Recurso-1-300x49.png"></span><meta itemprop="name" content="Radio Fe y Alegría Noticias"></span><meta itemprop="headline " content="Venezuela: en descenso se encuentra la tasa de actividad laboral para las mujeres"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/Protesta-en-ministerio-de-trabajo018-1132x670-1.jpg"><meta itemprop="width" content="768"><meta itemprop="height" content="454"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_14_6049b060cad57_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_14_6049b060cad57"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_14_6049b060cad57 = new tdBlock();
block_td_uid_14_6049b060cad57.id = "td_uid_14_6049b060cad57";
block_td_uid_14_6049b060cad57.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_14_6049b060cad57_rand","td_column_number":3,"live_filter_cur_post_id":79632,"live_filter_cur_post_author":"30","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_6049b060cad57_rand","tdc_css_class_style":"td_uid_14_6049b060cad57_rand_style"}';
block_td_uid_14_6049b060cad57.td_column_number = "3";
block_td_uid_14_6049b060cad57.block_type = "td_block_related_posts";
block_td_uid_14_6049b060cad57.post_count = "3";
block_td_uid_14_6049b060cad57.found_posts = "5172";
block_td_uid_14_6049b060cad57.header_color = "";
block_td_uid_14_6049b060cad57.ajax_pagination_infinite_stop = "";
block_td_uid_14_6049b060cad57.max_num_pages = "1724";
tdBlocksArray.push(block_td_uid_14_6049b060cad57);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_15_6049b0610e545" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_14_6049b060cad57" href="#">Artículos relacionados</a><a id="td_uid_16_6049b0610e5ac" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_14_6049b060cad57" href="#">Más del autor</a></h4><div id=td_uid_14_6049b060cad57 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/8-venezolanos-fallecieron-debido-al-coronavirus-por-segundo-dia-corrido/" rel="bookmark" class="td-image-wrap" title="8 venezolanos fallecieron debido al Coronavirus por segundo día corrido"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/efectococuyo.com855b0cf65fda3e0ea0645c3e6ded8e75205420a466f-1-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/efectococuyo.com855b0cf65fda3e0ea0645c3e6ded8e75205420a466f-1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/efectococuyo.com855b0cf65fda3e0ea0645c3e6ded8e75205420a466f-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="8 venezolanos fallecieron debido al Coronavirus por segundo día corrido" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/8-venezolanos-fallecieron-debido-al-coronavirus-por-segundo-dia-corrido/" rel="bookmark" title="8 venezolanos fallecieron debido al Coronavirus por segundo día corrido">8 venezolanos fallecieron debido al Coronavirus por segundo día corrido</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/peru-recibe-primer-lote-de-117-mil-vacunas-a-traves-del-sistema-covax/" rel="bookmark" class="td-image-wrap" title="Perú recibe primer lote de 117 mil vacunas a través del sistema Covax"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/EwKN0AIXAAgOJ3M-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/EwKN0AIXAAgOJ3M-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/EwKN0AIXAAgOJ3M-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Perú recibe primer lote de 117 mil vacunas a través del sistema Covax" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/peru-recibe-primer-lote-de-117-mil-vacunas-a-traves-del-sistema-covax/" rel="bookmark" title="Perú recibe primer lote de 117 mil vacunas a través del sistema Covax">Perú recibe primer lote de 117 mil vacunas a través del sistema Covax</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/gobierno-aumento-el-salario-a-medio-carton-de-huevos/" rel="bookmark" class="td-image-wrap" title="Gobierno aumentó el salario a medio cartón de huevos"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/Medio-cartón-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/Medio-cartón-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/Medio-cartón-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gobierno aumentó el salario a medio cartón de huevos" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/economia/" class="td-post-category">Economía</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/gobierno-aumento-el-salario-a-medio-carton-de-huevos/" rel="bookmark" title="Gobierno aumentó el salario a medio cartón de huevos">Gobierno aumentó el salario a medio cartón de huevos</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_6049b060cad57" data-td_block_id="td_uid_14_6049b060cad57"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_14_6049b060cad57" data-td_block_id="td_uid_14_6049b060cad57"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_media_image"><a href="https://www.radiofeyalegrianoticias.com/category/65aniversario/"><img width="300" height="153" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/IMG-20200304-WA0231-300x153.jpg" class="image wp-image-19667  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/IMG-20200304-WA0231-300x153.jpg 300w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/IMG-20200304-WA0231-768x392.jpg 768w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/IMG-20200304-WA0231-696x355.jpg 696w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/IMG-20200304-WA0231-822x420.jpg 822w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/IMG-20200304-WA0231.jpg 934w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><div class="td_block_wrap td_block_18 td_block_widget td_uid_17_6049b06113ba4_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_17_6049b06113ba4">
<style>
.td-theme-wrap .td_uid_17_6049b06113ba4_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_17_6049b06113ba4_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_17_6049b06113ba4_rand .td-subcat-item .td-cur-simple-item {
                color: #dd3333;
            }

            .td-theme-wrap .td_uid_17_6049b06113ba4_rand .block-title > *,
            .td-theme-wrap .td_uid_17_6049b06113ba4_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #dd3333;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_17_6049b06113ba4_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_17_6049b06113ba4_rand .block-title {
                border-color: #dd3333;
            }

            
            .td-theme-wrap .td_uid_17_6049b06113ba4_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_17_6049b06113ba4_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_17_6049b06113ba4_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_17_6049b06113ba4_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_17_6049b06113ba4_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_17_6049b06113ba4_rand .td-instagram-user a {
                color: #dd3333;
            }

            .td-theme-wrap .td_uid_17_6049b06113ba4_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_17_6049b06113ba4_rand .td-load-more-wrap a:hover {
                background-color: #dd3333;
                border-color: #dd3333;
            }

            .td-theme-wrap .td_uid_17_6049b06113ba4_rand .td-read-more a,
            .td-theme-wrap .td_uid_17_6049b06113ba4_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_17_6049b06113ba4_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_17_6049b06113ba4_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_17_6049b06113ba4_rand .td-post-category,
            .td-theme-wrap .td_uid_17_6049b06113ba4_rand .td-post-category:hover {
                background-color: #dd3333;
            }
</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.radiofeyalegrianoticias.com/category/65anos/" class="td-pulldown-size">ANIVERSARIO</a></h4></div><div id=td_uid_17_6049b06113ba4 class="td_block_inner td-column-1">
<div class="td_module_mx8 td_module_wrap td-animation-stack">
<div class="meta-info-container">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/una-maestra-popular/" rel="bookmark" class="td-image-wrap" title="Una maestra popular"><img width="696" height="385" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/Luz-Betina-1-750x410-1-696x385.jpg" alt="&quot;Ser maestra es lo que me define como persona&quot;" title="Una maestra popular" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/una-maestra-popular/" rel="bookmark" title="Una maestra popular">Una maestra popular</a></h3> <span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/amedina/">Alexander Medina</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-15T05:57:39+00:00">15 enero, 2021</time></span> </span>
</div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/fe-y-alegria-continua-con-su-reclamo-por-un-salario-digno-para-sus-maestros/" rel="bookmark" class="td-image-wrap" title="Fe y Alegría continúa con su reclamo por un salario digno para sus maestros"><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Maestros-valera-fe-y-alegria-protesta-80x60.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Maestros-valera-fe-y-alegria-protesta-80x60.jpg 80w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Maestros-valera-fe-y-alegria-protesta-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Fe y Alegría continúa con su reclamo por un salario digno para sus maestros" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/fe-y-alegria-continua-con-su-reclamo-por-un-salario-digno-para-sus-maestros/" rel="bookmark" title="Fe y Alegría continúa con su reclamo por un salario digno para sus maestros">Fe y Alegría continúa con su reclamo por un salario digno para sus maestros</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-12T08:50:00+00:00">12 noviembre, 2020</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/desafios-y-nuevas-fronteras-de-la-educacion-popular/" rel="bookmark" class="td-image-wrap" title="Desafíos y nuevas fronteras de la educación popular"><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Somos-Fe-y-Alegría-80x60.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Somos-Fe-y-Alegría-80x60.jpg 80w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Somos-Fe-y-Alegría-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Desafíos y nuevas fronteras de la educación popular" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/desafios-y-nuevas-fronteras-de-la-educacion-popular/" rel="bookmark" title="Desafíos y nuevas fronteras de la educación popular">Desafíos y nuevas fronteras de la educación popular</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-06T12:36:51+00:00">6 noviembre, 2020</time></span> </div>
</div>
</div>
</div></div> <div class="td_block_wrap td_block_18 td_block_widget td_uid_18_6049b06122622_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_18_6049b06122622">
<style>
.td-theme-wrap .td_uid_18_6049b06122622_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_18_6049b06122622_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_18_6049b06122622_rand .td-subcat-item .td-cur-simple-item {
                color: #dd3333;
            }

            .td-theme-wrap .td_uid_18_6049b06122622_rand .block-title > *,
            .td-theme-wrap .td_uid_18_6049b06122622_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #dd3333;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_18_6049b06122622_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_18_6049b06122622_rand .block-title {
                border-color: #dd3333;
            }

            
            .td-theme-wrap .td_uid_18_6049b06122622_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_18_6049b06122622_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_18_6049b06122622_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_18_6049b06122622_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_18_6049b06122622_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_18_6049b06122622_rand .td-instagram-user a {
                color: #dd3333;
            }

            .td-theme-wrap .td_uid_18_6049b06122622_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_18_6049b06122622_rand .td-load-more-wrap a:hover {
                background-color: #dd3333;
                border-color: #dd3333;
            }

            .td-theme-wrap .td_uid_18_6049b06122622_rand .td-read-more a,
            .td-theme-wrap .td_uid_18_6049b06122622_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_18_6049b06122622_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_18_6049b06122622_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_18_6049b06122622_rand .td-post-category,
            .td-theme-wrap .td_uid_18_6049b06122622_rand .td-post-category:hover {
                background-color: #dd3333;
            }
</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.radiofeyalegrianoticias.com/category/tambien-es-noticia" class="td-pulldown-size">TAMBIÉN ES NOTICIA</a></h4></div><div id=td_uid_18_6049b06122622 class="td_block_inner td-column-1">
<div class="td_module_mx8 td_module_wrap td-animation-stack">
<div class="meta-info-container">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/gobierno-aumento-el-salario-a-medio-carton-de-huevos/" rel="bookmark" class="td-image-wrap" title="Gobierno aumentó el salario a medio cartón de huevos"><img width="696" height="385" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/Medio-cartón-696x385.jpg" alt="" title="Gobierno aumentó el salario a medio cartón de huevos" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/gobierno-aumento-el-salario-a-medio-carton-de-huevos/" rel="bookmark" title="Gobierno aumentó el salario a medio cartón de huevos">Gobierno aumentó el salario a medio cartón de huevos</a></h3> <span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/amedina/">Alexander Medina</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-10T19:51:42+00:00">10 marzo, 2021</time></span> </span>
</div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/en-guarico-homenajearon-la-labor-del-medico/" rel="bookmark" class="td-image-wrap" title="En Guárico homenajearon la labor del médico"><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/Día-del-Médico-Guárico-80x60.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/Día-del-Médico-Guárico-80x60.jpg 80w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/Día-del-Médico-Guárico-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="En Guárico homenajearon la labor del médico" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/en-guarico-homenajearon-la-labor-del-medico/" rel="bookmark" title="En Guárico homenajearon la labor del médico">En Guárico homenajearon la labor del médico</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-10T17:16:47+00:00">10 marzo, 2021</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/puesto-177-para-venezuela-en-el-indice-de-libertad-economica-de-heritage-foundation/" rel="bookmark" class="td-image-wrap" title="Puesto 177 para Venezuela en el Índice de Libertad Económica de Heritage Foundation"><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/Buhoneros-en-Catia-80x60.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/Buhoneros-en-Catia-80x60.jpg 80w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/Buhoneros-en-Catia-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Puesto 177 para Venezuela en el Índice de Libertad Económica de Heritage Foundation" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/puesto-177-para-venezuela-en-el-indice-de-libertad-economica-de-heritage-foundation/" rel="bookmark" title="Puesto 177 para Venezuela en el Índice de Libertad Económica de Heritage Foundation">Puesto 177 para Venezuela en el Índice de Libertad Económica de Heritage Foundation</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-10T14:43:19+00:00">10 marzo, 2021</time></span> </div>
</div>
</div>
</div></div> <div class="td_block_wrap td_block_18 td_block_widget td_uid_19_6049b0614b649_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_19_6049b0614b649">
<style>
.td-theme-wrap .td_uid_19_6049b0614b649_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_19_6049b0614b649_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_19_6049b0614b649_rand .td-subcat-item .td-cur-simple-item {
                color: #000000;
            }

            .td-theme-wrap .td_uid_19_6049b0614b649_rand .block-title > *,
            .td-theme-wrap .td_uid_19_6049b0614b649_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #000000;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_19_6049b0614b649_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_19_6049b0614b649_rand .block-title {
                border-color: #000000;
            }

            
            .td-theme-wrap .td_uid_19_6049b0614b649_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_19_6049b0614b649_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_19_6049b0614b649_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_19_6049b0614b649_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_19_6049b0614b649_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_19_6049b0614b649_rand .td-instagram-user a {
                color: #000000;
            }

            .td-theme-wrap .td_uid_19_6049b0614b649_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_19_6049b0614b649_rand .td-load-more-wrap a:hover {
                background-color: #000000;
                border-color: #000000;
            }

            .td-theme-wrap .td_uid_19_6049b0614b649_rand .td-read-more a,
            .td-theme-wrap .td_uid_19_6049b0614b649_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_19_6049b0614b649_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_19_6049b0614b649_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_19_6049b0614b649_rand .td-post-category,
            .td-theme-wrap .td_uid_19_6049b0614b649_rand .td-post-category:hover {
                background-color: #000000;
            }
</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.radiofeyalegrianoticias.com/category/regiones" class="td-pulldown-size">REGIONES</a></h4></div><div id=td_uid_19_6049b0614b649 class="td_block_inner td-column-1">
<div class="td_module_mx8 td_module_wrap td-animation-stack">
<div class="meta-info-container">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/en-guarico-homenajearon-la-labor-del-medico/" rel="bookmark" class="td-image-wrap" title="En Guárico homenajearon la labor del médico"><img width="696" height="385" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/Día-del-Médico-Guárico-696x385.jpg" alt="" title="En Guárico homenajearon la labor del médico" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/en-guarico-homenajearon-la-labor-del-medico/" rel="bookmark" title="En Guárico homenajearon la labor del médico">En Guárico homenajearon la labor del médico</a></h3> <span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/xiomaralopez/">Xiomara López</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-10T17:16:47+00:00">10 marzo, 2021</time></span> </span>
</div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/deltanos-consultados-prefieren-una-nueva-oposicion-regional/" rel="bookmark" class="td-image-wrap" title="Deltanos consultados prefieren una nueva oposición regional"><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/Dos-1-80x60.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/Dos-1-80x60.jpg 80w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/Dos-1-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Deltanos consultados prefieren una nueva oposición regional" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/deltanos-consultados-prefieren-una-nueva-oposicion-regional/" rel="bookmark" title="Deltanos consultados prefieren una nueva oposición regional">Deltanos consultados prefieren una nueva oposición regional</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-10T16:33:19+00:00">10 marzo, 2021</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/privados-de-libertad-reciben-asistencia-juridica-en-sucre/" rel="bookmark" class="td-image-wrap" title="Privados de libertad reciben  asistencia jurídica en Sucre"><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/Jurídico-Sucre-80x60.jpeg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/Jurídico-Sucre-80x60.jpeg 80w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/Jurídico-Sucre-265x198.jpeg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Privados de libertad reciben  asistencia jurídica en Sucre" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/privados-de-libertad-reciben-asistencia-juridica-en-sucre/" rel="bookmark" title="Privados de libertad reciben  asistencia jurídica en Sucre">Privados de libertad reciben asistencia jurídica en Sucre</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-10T16:18:51+00:00">10 marzo, 2021</time></span> </div>
</div>
</div>
</div></div> <div class="td_block_wrap td_block_18 td_block_widget td_uid_20_6049b06178323_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_20_6049b06178323">
<style>
.td-theme-wrap .td_uid_20_6049b06178323_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_20_6049b06178323_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_20_6049b06178323_rand .td-subcat-item .td-cur-simple-item {
                color: #dd3333;
            }

            .td-theme-wrap .td_uid_20_6049b06178323_rand .block-title > *,
            .td-theme-wrap .td_uid_20_6049b06178323_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #dd3333;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_20_6049b06178323_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_20_6049b06178323_rand .block-title {
                border-color: #dd3333;
            }

            
            .td-theme-wrap .td_uid_20_6049b06178323_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_20_6049b06178323_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_20_6049b06178323_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_20_6049b06178323_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_20_6049b06178323_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_20_6049b06178323_rand .td-instagram-user a {
                color: #dd3333;
            }

            .td-theme-wrap .td_uid_20_6049b06178323_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_20_6049b06178323_rand .td-load-more-wrap a:hover {
                background-color: #dd3333;
                border-color: #dd3333;
            }

            .td-theme-wrap .td_uid_20_6049b06178323_rand .td-read-more a,
            .td-theme-wrap .td_uid_20_6049b06178323_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_20_6049b06178323_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_20_6049b06178323_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_20_6049b06178323_rand .td-post-category,
            .td-theme-wrap .td_uid_20_6049b06178323_rand .td-post-category:hover {
                background-color: #dd3333;
            }
</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.radiofeyalegrianoticias.com/category/red-de-opinadores" class="td-pulldown-size">RED DE OPINADORES</a></h4></div><div id=td_uid_20_6049b06178323 class="td_block_inner td-column-1">
<div class="td_module_mx8 td_module_wrap td-animation-stack">
<div class="meta-info-container">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/fe-y-alegria-claves-de-su-vitalidad/" rel="bookmark" class="td-image-wrap" title="Fe y Alegría Claves de su vitalidad"><img width="210" height="140" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Luisa-Pernalete-1.jpg" alt="" title="Fe y Alegría Claves de su vitalidad" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/fe-y-alegria-claves-de-su-vitalidad/" rel="bookmark" title="Fe y Alegría Claves de su vitalidad">Fe y Alegría Claves de su vitalidad</a></h3> <span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/luisapernalete/">Luisa Pernalete</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-09T10:14:07+00:00">9 marzo, 2021</time></span> </span>
</div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/hora-de-regresar-a-las-aulas/" rel="bookmark" class="td-image-wrap" title="¿Hora de regresar a las aulas?"><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Luisa-Pernalete-1-80x60.jpg" alt="" title="¿Hora de regresar a las aulas?" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/hora-de-regresar-a-las-aulas/" rel="bookmark" title="¿Hora de regresar a las aulas?">¿Hora de regresar a las aulas?</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-01T10:11:56+00:00">1 marzo, 2021</time></span> </div>
</div>
</div>
</div></div>  </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-footer-container td-container-wrap td_stretch_container td_stretch_content_1400">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td_block_wrap td_block_21 td_block_widget td_uid_22_6049b06183cf7_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_22_6049b06183cf7"><script>var block_td_uid_22_6049b06183cf7 = new tdBlock();
block_td_uid_22_6049b06183cf7.id = "td_uid_22_6049b06183cf7";
block_td_uid_22_6049b06183cf7.atts = '{"custom_title":"LO M\u00c1S POPULAR","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m16_tl":"","m16_el":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"featured","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_22_6049b06183cf7_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_22_6049b06183cf7_rand","tdc_css_class_style":"td_uid_22_6049b06183cf7_rand_style"}';
block_td_uid_22_6049b06183cf7.td_column_number = "1";
block_td_uid_22_6049b06183cf7.block_type = "td_block_21";
block_td_uid_22_6049b06183cf7.post_count = "3";
block_td_uid_22_6049b06183cf7.found_posts = "11201";
block_td_uid_22_6049b06183cf7.header_color = "#";
block_td_uid_22_6049b06183cf7.ajax_pagination_infinite_stop = "";
block_td_uid_22_6049b06183cf7.max_num_pages = "3734";
tdBlocksArray.push(block_td_uid_22_6049b06183cf7);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">LO MÁS POPULAR</span></h4><div class="td-pulldown-syle-default td-subcat-filter" id="td_pulldown_td_uid_22_6049b06183cf7"><ul class="td-subcat-list" id="td_pulldown_td_uid_22_6049b06183cf7_list"><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_23_6049b061a0b69" data-td_filter_value="" data-td_block_id="td_uid_22_6049b06183cf7" href="#">All</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_24_6049b061a0bba" data-td_filter_value="30" data-td_block_id="td_uid_22_6049b06183cf7" href="#">Abya Yala</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_25_6049b061a0c07" data-td_filter_value="2892" data-td_block_id="td_uid_22_6049b06183cf7" href="#">Aniversario</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_26_6049b061a0c59" data-td_filter_value="3078" data-td_block_id="td_uid_22_6049b06183cf7" href="#">Campañas Radiofónicas</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_27_6049b061a0ca7" data-td_filter_value="3076" data-td_block_id="td_uid_22_6049b06183cf7" href="#">Charla Periodística</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_28_6049b061a0cfc" data-td_filter_value="156" data-td_block_id="td_uid_22_6049b06183cf7" href="#">Copa América</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_29_6049b061a0d4b" data-td_filter_value="2939" data-td_block_id="td_uid_22_6049b06183cf7" href="#">COVID-19</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_30_6049b061a0daf" data-td_filter_value="29" data-td_block_id="td_uid_22_6049b06183cf7" href="#">Deportes</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_31_6049b061a0dfd" data-td_filter_value="26" data-td_block_id="td_uid_22_6049b06183cf7" href="#">Economía</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_32_6049b061a0e50" data-td_filter_value="3563" data-td_block_id="td_uid_22_6049b06183cf7" href="#">Educación en Emergencia</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_33_6049b061a0e9e" data-td_filter_value="27" data-td_block_id="td_uid_22_6049b06183cf7" href="#">Entrevistas</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_34_6049b061a0ef0" data-td_filter_value="22" data-td_block_id="td_uid_22_6049b06183cf7" href="#">Frontera</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_35_6049b061a0f3d" data-td_filter_value="3565" data-td_block_id="td_uid_22_6049b06183cf7" href="#">La Escuela en la Radio</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_36_6049b061a0f8b" data-td_filter_value="2" data-td_block_id="td_uid_22_6049b06183cf7" href="#">Lo Actual</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_37_6049b061a0fda" data-td_filter_value="24" data-td_block_id="td_uid_22_6049b06183cf7" href="#">Mundo</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_38_6049b061a1028" data-td_filter_value="2951" data-td_block_id="td_uid_22_6049b06183cf7" href="#">PERIODOS</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_39_6049b061a1077" data-td_filter_value="28" data-td_block_id="td_uid_22_6049b06183cf7" href="#">Podcasts</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_40_6049b061a10c5" data-td_filter_value="21" data-td_block_id="td_uid_22_6049b06183cf7" href="#">Red de Educación</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_41_6049b061a1116" data-td_filter_value="20" data-td_block_id="td_uid_22_6049b06183cf7" href="#">Red de Opinadores</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_42_6049b061a115b" data-td_filter_value="19" data-td_block_id="td_uid_22_6049b06183cf7" href="#">Red Indígena</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_43_6049b061a11a8" data-td_filter_value="23" data-td_block_id="td_uid_22_6049b06183cf7" href="#">Regiones</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_44_6049b061a11f5" data-td_filter_value="135" data-td_block_id="td_uid_22_6049b06183cf7" href="#">Resumen de la Semana</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_45_6049b061a1243" data-td_filter_value="2952" data-td_block_id="td_uid_22_6049b06183cf7" href="#">SEMESTRES</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_46_6049b061a1291" data-td_filter_value="2943" data-td_block_id="td_uid_22_6049b06183cf7" href="#">Sin Salón</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_47_6049b061a12de" data-td_filter_value="25" data-td_block_id="td_uid_22_6049b06183cf7" href="#">También es Noticia</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_48_6049b061a1331" data-td_filter_value="3077" data-td_block_id="td_uid_22_6049b06183cf7" href="#">Una palabra oportuna</a></li></ul><div class="td-subcat-dropdown"><div class="td-subcat-more" aria-haspopup="true"><span>Más</span><i class="td-icon-read-down"></i></div><ul class="td-pulldown-filter-list"></ul></div></div></div><div id=td_uid_22_6049b06183cf7 class="td_block_inner">
<div class="td_module_16 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/venezuela-en-descenso-se-encuentra-la-tasa-de-actividad-laboral-para-las-mujeres/" rel="bookmark" class="td-image-wrap" title="Venezuela: en descenso se encuentra la tasa de actividad laboral para las mujeres"><img width="150" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/Protesta-en-ministerio-de-trabajo018-1132x670-1-150x150.jpg" alt="" title="Venezuela: en descenso se encuentra la tasa de actividad laboral para las mujeres" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/venezuela-en-descenso-se-encuentra-la-tasa-de-actividad-laboral-para-las-mujeres/" rel="bookmark" title="Venezuela: en descenso se encuentra la tasa de actividad laboral para las mujeres">Venezuela: en descenso se encuentra la tasa de actividad laboral para las mujeres</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/obarrios/">Oswin J. Barrios</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-11T01:52:55+00:00">11 marzo, 2021</time></span> </div>
<div class="td-excerpt">
La socióloga y profesora de la Universidad Católica Andrés Bello (UCAB), María Gabriela Ponce, expresó a Radio Fe y Alegría Noticias que... </div>
</div>
</div>
<div class="td_module_16 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/8-venezolanos-fallecieron-debido-al-coronavirus-por-segundo-dia-corrido/" rel="bookmark" class="td-image-wrap" title="8 venezolanos fallecieron debido al Coronavirus por segundo día corrido"><img width="150" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/efectococuyo.com855b0cf65fda3e0ea0645c3e6ded8e75205420a466f-1-150x150.jpg" alt="" title="8 venezolanos fallecieron debido al Coronavirus por segundo día corrido" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/8-venezolanos-fallecieron-debido-al-coronavirus-por-segundo-dia-corrido/" rel="bookmark" title="8 venezolanos fallecieron debido al Coronavirus por segundo día corrido">8 venezolanos fallecieron debido al Coronavirus por segundo día corrido</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/obarrios/">Oswin J. Barrios</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-10T23:50:07+00:00">10 marzo, 2021</time></span> </div>
<div class="td-excerpt">
Venezuela registró 8 muertes a causa de la COVID-19 por segundo día consecutivo. </div>
</div>
</div>
<div class="td_module_16 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/peru-recibe-primer-lote-de-117-mil-vacunas-a-traves-del-sistema-covax/" rel="bookmark" class="td-image-wrap" title="Perú recibe primer lote de 117 mil vacunas a través del sistema Covax"><img width="150" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/EwKN0AIXAAgOJ3M-150x150.jpg" alt="" title="Perú recibe primer lote de 117 mil vacunas a través del sistema Covax" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/peru-recibe-primer-lote-de-117-mil-vacunas-a-traves-del-sistema-covax/" rel="bookmark" title="Perú recibe primer lote de 117 mil vacunas a través del sistema Covax">Perú recibe primer lote de 117 mil vacunas a través del sistema Covax</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/frankp/">Frank Peña</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-10T21:54:13+00:00">10 marzo, 2021</time></span> </div>
<div class="td-excerpt">
Las vacunas fueron recibidas por el presidente peruano Francisco Sagasti, así como representantes de la organización Mundial de la Salud (OMS), la Organización de las Naciones Unidas (ONU) y del Fondo de las Naciones Unidas para la Infancia (Unicef). </div>
</div>
</div>
</div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_21 td_block_widget td_uid_49_6049b061a4bf4_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_49_6049b061a4bf4"><script>var block_td_uid_49_6049b061a4bf4 = new tdBlock();
block_td_uid_49_6049b061a4bf4.id = "td_uid_49_6049b061a4bf4";
block_td_uid_49_6049b061a4bf4.atts = '{"custom_title":"RED DE OPINADORES","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m16_tl":"","m16_el":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"20","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_49_6049b061a4bf4_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_49_6049b061a4bf4_rand","tdc_css_class_style":"td_uid_49_6049b061a4bf4_rand_style"}';
block_td_uid_49_6049b061a4bf4.td_column_number = "1";
block_td_uid_49_6049b061a4bf4.block_type = "td_block_21";
block_td_uid_49_6049b061a4bf4.post_count = "3";
block_td_uid_49_6049b061a4bf4.found_posts = "218";
block_td_uid_49_6049b061a4bf4.header_color = "#";
block_td_uid_49_6049b061a4bf4.ajax_pagination_infinite_stop = "";
block_td_uid_49_6049b061a4bf4.max_num_pages = "73";
tdBlocksArray.push(block_td_uid_49_6049b061a4bf4);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">RED DE OPINADORES</span></h4></div><div id=td_uid_49_6049b061a4bf4 class="td_block_inner">
<div class="td_module_16 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/fe-y-alegria-claves-de-su-vitalidad/" rel="bookmark" class="td-image-wrap" title="Fe y Alegría Claves de su vitalidad"><img width="150" height="140" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Luisa-Pernalete-1-150x140.jpg" alt="" title="Fe y Alegría Claves de su vitalidad" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/fe-y-alegria-claves-de-su-vitalidad/" rel="bookmark" title="Fe y Alegría Claves de su vitalidad">Fe y Alegría Claves de su vitalidad</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/luisapernalete/">Luisa Pernalete</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-09T10:14:07+00:00">9 marzo, 2021</time></span> </div>
<div class="td-excerpt">
“Donde no se podía, se pudo”.
Confieso que no sé si la frase es del Padre José María... </div>
</div>
</div>
<div class="td_module_16 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/hora-de-regresar-a-las-aulas/" rel="bookmark" class="td-image-wrap" title="¿Hora de regresar a las aulas?"><img width="150" height="140" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Luisa-Pernalete-1-150x140.jpg" alt="" title="¿Hora de regresar a las aulas?" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/hora-de-regresar-a-las-aulas/" rel="bookmark" title="¿Hora de regresar a las aulas?">¿Hora de regresar a las aulas?</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/luisapernalete/">Luisa Pernalete</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-01T10:11:56+00:00">1 marzo, 2021</time></span> </div>
<div class="td-excerpt">
“Ya estoy aburrida de estar horas frente a la computadora, haciendo tareas”, le comentaba la pequeña a su madre. Y ella es... </div>
</div>
</div>
<div class="td_module_16 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/unet-6r-vi/" rel="bookmark" class="td-image-wrap" title="UNET: 6R (VI)"><img width="150" height="140" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/Pedro-Morales-RO-150x140.jpg" alt="" title="UNET: 6R (VI)" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/unet-6r-vi/" rel="bookmark" title="UNET: 6R (VI)">UNET: 6R (VI)</a></h3>
 <div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/pedromorales/">Pedro Morales</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-01T09:02:00+00:00">1 marzo, 2021</time></span> </div>
<div class="td-excerpt">
&quot;Pedid, buscad, y llamad&quot;. Es el camino largo, y aunque difícil, pero el verdadero cambio reformador se inicia en la mente. Para... </div>
</div>
</div>
</div></div>  </div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>PODCAST</span></h4><div class="menu-podcast-footer-menu-container"><ul id="menu-podcast-footer-menu" class="menu"><li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-37"><a href="https://www.radiofeyalegrianoticias.com/podcast-radio-fe-y-alegria-noticias/">RADIO FE Y ALEGRÍA NOTICIAS</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-38"><a href="#">ENTREVISTAS</a>
<ul class="sub-menu">
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-40"><a href="https://www.radiofeyalegrianoticias.com/podcast-la-entrevista-de-la-semana/">ENTREVISTA DE LA SEMANA</a></li>
</ul>
</li>
<li id="menu-item-577" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-577"><a href="https://www.radiofeyalegrianoticias.com/podcast-entre-periodistas/">ENTRE PERIODISTAS</a></li>
<li id="menu-item-578" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-578"><a href="#">CAMPAÑAS RADIOFÓNICAS</a></li>
</ul></div></aside> </div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.radiofeyalegrianoticias.com/"><img src="https://radiofeyalegrianoticias.com/wp-content/uploads/2019/06/irfa300x50-pie.png" alt="" title="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Agencia Informativa Radio Fe y Alegría Noticias Venezuela.
CON TODAS LAS VOCES<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#dbb2b5bdb49ba9babfb2b4bdbea2bab7bebca9b2bab5b4afb2b8b2baa8f5b8b4b6"><span class="__cf_email__" data-cfemail="4920272f26093b282d20262f2c3028252c2e3b202827263d202a20283a672a2624">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/radiofeyalegria.noticias" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/radiofeyalegria" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1400">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; 2015 Copyright
Derechos Reservados Fe y Alegría Venezuela. </div>
</div>
</div>
</div>
</div>
<div class="floating-menu float-menu-1"><ul class="fm-bar"><li class="fm-item-1-0"><a href="http://radios.feyalegrianoticias.com/" target="_blank"><div class="fm-icon"><i class="fas fa-bullhorn"></i></div><div class="fm-label">AUDIO EN VIVO</div></a></li></ul></div>
<aside id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-dark-scheme gdpr_infobar_postion_bottom" role="note" aria-label="Banner de cookies RGPD">
<div class="moove-gdpr-info-bar-container">
<div class="moove-gdpr-info-bar-content">
<div class="moove-gdpr-cookie-notice">
<p>Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web. Si continúa utilizando este sitio asumiremos que está de acuerdo.</p>
<p>&nbsp;</p>
</div>

<div class="moove-gdpr-button-holder">
<button class="mgbutton moove-gdpr-infobar-allow-all" aria-label="Aceptar">Aceptar</button>
</div>
 </div>

</div>

</aside>

<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">Te recomendamos leer:</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/en-gaceta-estado-de-alarma-y-cuarentena-30-dias-mas/" rel="bookmark" class="td-image-wrap" title="En gaceta: estado de alarma y cuarentena 30 días más"><img width="100" height="70" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/Gaceta-oficial-1-100x70.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/Gaceta-oficial-1-100x70.jpg 100w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/Gaceta-oficial-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="En gaceta: estado de alarma y cuarentena 30 días más" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/en-gaceta-estado-de-alarma-y-cuarentena-30-dias-mas/" rel="bookmark" title="En gaceta: estado de alarma y cuarentena 30 días más">En gaceta: estado de alarma y cuarentena 30 días más</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-12T17:29:41+00:00">12 abril, 2020</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/2019-cierra-con-50-de-exclusion-escolar/" rel="bookmark" class="td-image-wrap" title="2019 cierra con 50% de exclusión escolar"><img width="100" height="70" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/12/Figueroa-100x70.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/12/Figueroa-100x70.jpg 100w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/12/Figueroa-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="2019 cierra con 50% de exclusión escolar" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/2019-cierra-con-50-de-exclusion-escolar/" rel="bookmark" title="2019 cierra con 50% de exclusión escolar">2019 cierra con 50% de exclusión escolar</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-11T16:14:49+00:00">11 diciembre, 2019</time></span> </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
/* --- Justify Text Option --- */
.justify-text {
	text-align: justify;
}        
</style>
<link rel='stylesheet' id='float-menu-fontawesome-css' href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/float-menu/assets/vendors/fontawesome/css/fontawesome-all.min.css?ver=5.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='float-menu-css' href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/float-menu/assets/css/style.min.css?ver=3.4' type='text/css' media='all' />
<style id='float-menu-inline-css' type='text/css'>
.float-menu-1 { z-index: 9; }.fm-item-1-0 .fm-icon, .fm-item-1-0 a:hover .fm-icon, .fm-item-1-0 .fm-label{color:#ffffff;background-color:#dd3333;} .fm-bar.fm-right li, .fm-right .fm-mask, .fm-hit, .fm-icon { height: 48px; } .fm-bar a, .fm-icon, .fm-round .fm-hit, .fm-sub > ul { width: 48px; } .fm-icon, .fm-label { line-height:48px; } .fm-icon { font-size: 24px; } .fm-label { font-size: 15px; } .fm-icon .fa { line-height: 48px !important; } .fm-label, .fm-label-space .fm-hit, .fm-sub.fm-side > ul { left: 48px; } .fm-right .fm-label, .fm-right.fm-label-space .fm-hit, .fm-right .fm-sub.fm-side > ul { right: 48px; } .fm-round.fm-label-space .fm-hit { width: 50px; } .fm-sub > ul { top: 48px; } .fm-round li, .fm-round .fm-mask, .fm-round .fm-icon, .fm-round a, .fm-round .fm-label { border-radius: 24px; } .fm-connected .fm-label { padding: 0 11px 0 56px; } .fm-right.fm-connected .fm-label { padding: 0 56px 0 11px; } .fm-connected.fm-round .fm-label { padding: 0 12px 0 47px; } .fm-right.fm-connected.fm-round .fm-label { padding: 0 47px 0 12px; } @media only screen and (max-width: 480px){ .fm-bar.fm-right li, .fm-right .fm-mask, .fm-hit, .fm-icon { height: 48px; } .fm-bar a, .fm-icon, .fm-round .fm-hit, .fm-sub > ul { width: 48px; } .fm-icon, .fm-label { line-height:48px; } .fm-icon { font-size: 24px; } .fm-label { font-size: 15px; } .fm-icon .fa { line-height: 48px !important; } .fm-label, .fm-label-space .fm-hit, .fm-sub.fm-side > ul { left: 48px; } .fm-right .fm-label, .fm-right.fm-label-space .fm-hit, .fm-right .fm-sub.fm-side > ul { right: 48px; } .fm-round.fm-label-space .fm-hit { width: 50px; } .fm-sub > ul { top: 48px; } .fm-round li, .fm-round .fm-mask, .fm-round .fm-icon, .fm-round a, .fm-round .fm-label { border-radius: 24px; } .fm-connected .fm-label { padding: 0 11px 0 56px; } .fm-right.fm-connected .fm-label { padding: 0 56px 0 11px; } .fm-connected.fm-round .fm-label { padding: 0 12px 0 47px; } .fm-right.fm-connected.fm-round .fm-label { padding: 0 47px 0 12px; } }
</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.radiofeyalegrianoticias.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdDFMsUAAAAAOZ3EWHqYi5DGPKh4noOV5KUNu6T&#038;ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LdDFMsUAAAAAOZ3EWHqYi5DGPKh4noOV5KUNu6T","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-includes/js/comment-reply.min.js?ver=5.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/www.radiofeyalegrianoticias.com\/wp-admin\/admin-ajax.php","post_id":"79632","plugin_dir":"https:\/\/www.radiofeyalegrianoticias.com\/wp-content\/plugins\/gdpr-cookie-compliance","show_icons":"all","is_page":"","strict_init":"1","enabled_default":{"third_party":0,"advanced":0},"geo_location":"false","force_reload":"false","is_single":"1","hide_save_btn":"false","current_user":"0","cookie_expiration":"365"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/gdpr-cookie-compliance/dist/scripts/main.js?ver=4.4.7'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/float-menu/assets/js/velocity.min.js?ver=3.4'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/float-menu/assets/js/floatMenu.min.js?ver=3.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function() { jQuery(".float-menu-1").floatingMenu({ position: ["right", "center"], offset: [0, 0], shape: "square", sideSpace: true, buttonSpace: true, labelSpace: true, labelConnected: true, labelEffect: "fade", labelAnim: [400, "easeOutQuad"], color: "default", overColor: "default", labelsOn: true, mobileEnable: false, mobileScreen: 768, }); });
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-142499836-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-142499836-1');
</script>

<div id="moove_gdpr_cookie_modal" class="gdpr_lightbox-hide" role="complementary" aria-label="Pantalla de ajustes RGPD">
<div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v1">
<button class="moove-gdpr-modal-close" aria-label="Cerrar los ajustes de cookies RGPD">
<span class="gdpr-sr-only">Cerrar los ajustes de cookies RGPD</span>
<span class="gdpr-icon moovegdpr-arrow-close"></span>
</button>
<div class="moove-gdpr-modal-left-content">
<div class="moove-gdpr-company-logo-holder">
<img src="https://www.radiofeyalegrianoticias.com/wp-content/plugins/gdpr-cookie-compliance/dist/images/gdpr-logo.png" alt="Radio Fe y Alegría Noticias" title="Radio Fe y Alegría Noticias" width="350" height="233" class="img-responsive" />
</div>
 <ul id="moove-gdpr-menu">
<li class="menu-item-on menu-item-privacy_overview menu-item-selected">
<button data-href="#privacy_overview" class="moove-gdpr-tab-nav" aria-label="Resumen de privacidad">
<span class="gdpr-svg-icon">
<svg class="icon icon-privacy-overview" viewBox="0 0 26 32">
<path d="M11.082 27.443l1.536 0.666 1.715-0.717c5.018-2.099 8.294-7.014 8.294-12.442v-5.734l-9.958-5.325-9.702 5.325v5.862c0 5.376 3.2 10.24 8.115 12.365zM4.502 10.138l8.166-4.506 8.397 4.506v4.813c0 4.838-2.893 9.19-7.347 11.034l-1.101 0.461-0.922-0.41c-4.352-1.894-7.194-6.195-7.194-10.957v-4.941zM12.029 14.259h1.536v7.347h-1.536v-7.347zM12.029 10.394h1.536v2.483h-1.536v-2.483z" fill="currentColor"></path>
</svg>
</span>
<span class="gdpr-nav-tab-title">Resumen de privacidad</span>
</button>
</li>
<li class="menu-item-strict-necessary-cookies menu-item-off">
<button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav" aria-label="Cookies estrictamente necesarias">
<span class="gdpr-svg-icon">
<svg class="icon icon-strict-necessary" viewBox="0 0 26 32">
<path d="M22.685 5.478l-9.984 10.752-2.97-4.070c-0.333-0.461-0.973-0.538-1.434-0.205-0.435 0.333-0.538 0.947-0.23 1.408l3.686 5.094c0.179 0.256 0.461 0.41 0.768 0.435h0.051c0.282 0 0.538-0.102 0.742-0.307l10.854-11.699c0.358-0.435 0.333-1.075-0.102-1.434-0.384-0.384-0.998-0.358-1.382 0.026v0zM22.301 12.954c-0.563 0.102-0.922 0.64-0.794 1.203 0.128 0.614 0.179 1.229 0.179 1.843 0 5.094-4.122 9.216-9.216 9.216s-9.216-4.122-9.216-9.216 4.122-9.216 9.216-9.216c1.536 0 3.021 0.384 4.378 1.101 0.512 0.23 1.126 0 1.357-0.538 0.205-0.461 0.051-0.998-0.384-1.254-5.478-2.944-12.314-0.922-15.283 4.557s-0.922 12.314 4.557 15.258 12.314 0.922 15.258-4.557c0.896-1.638 1.357-3.482 1.357-5.35 0-0.768-0.077-1.51-0.23-2.253-0.102-0.538-0.64-0.896-1.178-0.794z" fill="currentColor"></path>
</svg>
</span>
<span class="gdpr-nav-tab-title">Cookies estrictamente necesarias</span>
</button>
</li>
</ul>
<div class="moove-gdpr-branding-cnt">
<a href="https://wordpress.org/plugins/gdpr-cookie-compliance" target="_blank" rel="noopener noreferrer nofollow" class='moove-gdpr-branding'>Powered by&nbsp; <span>GDPR Cookie Compliance</span></a>
</div>
 </div>

<div class="moove-gdpr-modal-right-content">
<div class="moove-gdpr-modal-title">
</div>

<div class="main-modal-content">
<div class="moove-gdpr-tab-content">
<div id="privacy_overview" class="moove-gdpr-tab-main">
<span class="tab-title">Resumen de privacidad</span>
<div class="moove-gdpr-tab-main-content">
<p>Esta web utiliza cookies para que podamos ofrecerte la mejor experiencia de usuario posible. La información de las cookies se almacena en tu navegador y realiza funciones tales como reconocerte cuando vuelves a nuestra web o ayudar a nuestro equipo a comprender qué secciones de la web encuentras más interesantes y útiles.</p>
</div>

</div>

<div id="strict-necessary-cookies" class="moove-gdpr-tab-main" style="display:none">
<span class="tab-title">Cookies estrictamente necesarias</span>
<div class="moove-gdpr-tab-main-content">
<p>Las cookies estrictamente necesarias tiene que activarse siempre para que podamos guardar tus preferencias de ajustes de cookies.</p>
<div class="moove-gdpr-status-bar ">
<div class="gdpr-cc-form-wrap">
<div class="gdpr-cc-form-fieldset">
<label class="cookie-switch" for="moove_gdpr_strict_cookies">
<span class="gdpr-sr-only">Activar o desactivar las cookies</span>
<input type="checkbox" aria-label="Cookies estrictamente necesarias" value="check" name="moove_gdpr_strict_cookies" id="moove_gdpr_strict_cookies">
<span class="cookie-slider cookie-round" data-text-enable="Activadas" data-text-disabled="Desactivadas"></span>
</label>
</div>

</div>

</div>

<div class="moove-gdpr-strict-warning-message" style="margin-top: 10px;">
<p>Si desactivas esta cookie no podremos guardar tus preferencias. Esto significa que cada vez que visites esta web tendrás que activar o desactivar las cookies de nuevo.</p>
</div>

</div>

</div>

</div>

</div>

<div class="moove-gdpr-modal-footer-content">
<div class="moove-gdpr-button-holder">
<button class="mgbutton moove-gdpr-modal-allow-all button-visible" aria-label="Activar todo">Activar todo</button>
<button class="mgbutton moove-gdpr-modal-save-settings button-visible" aria-label="Guardar ajustes">Guardar ajustes</button>
</div>
 </div>

</div>

<div class="moove-clearfix"></div>
</div>

</div>


<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Caracas, VE","api_location":"Caracas","api_language":"es","api_key":"9609ec76188877c60de78f9ee0b66f91","today_icon":"broken-clouds-n","today_icon_text":"nubes","today_temp":[19.39999999999999857891452847979962825775146484375,67],"today_humidity":79,"today_wind_speed":[0.5,0.299999999999999988897769753748434595763683319091796875],"today_min":[19.39999999999999857891452847979962825775146484375,67],"today_max":[19.39999999999999857891452847979962825775146484375,67],"today_clouds":100,"current_unit":0,"forecast":[{"timestamp":1615442400,"day_name":"Jue","day_temp":[25,78],"owm_day_index":0},{"timestamp":1615507200,"day_name":"Vie","day_temp":[25,77],"owm_day_index":6},{"timestamp":1615593600,"day_name":"S\u00e1b","day_temp":[25,76],"owm_day_index":14},{"timestamp":1615680000,"day_name":"Dom","day_temp":[25,77],"owm_day_index":22},{"timestamp":1615766400,"day_name":"Lun","day_temp":[20,68],"owm_day_index":30}]});
				});
			
			
</script>
</body>
</html>



