<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<title>La Constitución quebrada - Radio Fe y Alegría Noticias</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.radiofeyalegrianoticias.com/xmlrpc.php" />
<meta property="og:image" content="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/05/Oscar-Arnal.jpg" />

<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.radiofeyalegrianoticias.com/la-constitucion-quebrada/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La Constitución quebrada - Radio Fe y Alegría Noticias" />
<meta property="og:description" content="La llamada constitución económica, plasmada en el texto de 1999, ha sido violentada sin pausa. Combinó el estado con el mercado. Garantizó la propiedad privada, la libre empresa y que cada quien pudiera dedicarse a la actividad económica de su preferencia. Estableció los principios de transparencia, eficiencia, solvencia, responsabilidad, equilibrio fiscal y monetario. Los ingresos &hellip;" />
<meta property="og:url" content="https://www.radiofeyalegrianoticias.com/la-constitucion-quebrada/" />
<meta property="og:site_name" content="Radio Fe y Alegría Noticias" />
<meta property="article:section" content="Red de Opinadores" />
<meta property="article:published_time" content="2020-04-03T16:50:25+00:00" />
<meta property="article:modified_time" content="2020-04-03T16:50:29+00:00" />
<meta property="og:updated_time" content="2020-04-03T16:50:29+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La llamada constitución económica, plasmada en el texto de 1999, ha sido violentada sin pausa. Combinó el estado con el mercado. Garantizó la propiedad privada, la libre empresa y que cada quien pudiera dedicarse a la actividad económica de su preferencia. Estableció los principios de transparencia, eficiencia, solvencia, responsabilidad, equilibrio fiscal y monetario. Los ingresos [&hellip;]" />
<meta name="twitter:title" content="La Constitución quebrada - Radio Fe y Alegría Noticias" />
<meta name="twitter:image" content="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/05/Oscar-Arnal.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.radiofeyalegrianoticias.com/#website","url":"https://www.radiofeyalegrianoticias.com/","name":"Radio Fe y Alegr\u00eda Noticias","inLanguage":"es","potentialAction":[{"@type":"SearchAction","target":"https://www.radiofeyalegrianoticias.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.radiofeyalegrianoticias.com/la-constitucion-quebrada/#primaryimage","inLanguage":"es","url":"https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/05/Oscar-Arnal.jpg","width":350,"height":150,"caption":"Oscar Arnal"},{"@type":"WebPage","@id":"https://www.radiofeyalegrianoticias.com/la-constitucion-quebrada/#webpage","url":"https://www.radiofeyalegrianoticias.com/la-constitucion-quebrada/","name":"La Constituci\u00f3n quebrada - Radio Fe y Alegr\u00eda Noticias","isPartOf":{"@id":"https://www.radiofeyalegrianoticias.com/#website"},"inLanguage":"es","primaryImageOfPage":{"@id":"https://www.radiofeyalegrianoticias.com/la-constitucion-quebrada/#primaryimage"},"datePublished":"2020-04-03T16:50:25+00:00","dateModified":"2020-04-03T16:50:29+00:00","author":{"@id":"https://www.radiofeyalegrianoticias.com/#/schema/person/1515ee44bac1f0a5792c185181a1df03"},"potentialAction":[{"@type":"ReadAction","target":["https://www.radiofeyalegrianoticias.com/la-constitucion-quebrada/"]}]},{"@type":["Person"],"@id":"https://www.radiofeyalegrianoticias.com/#/schema/person/1515ee44bac1f0a5792c185181a1df03","name":"Oscar Arnal","sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Fe y Alegría Noticias &raquo; Feed" href="https://www.radiofeyalegrianoticias.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Fe y Alegría Noticias &raquo; Feed de los comentarios" href="https://www.radiofeyalegrianoticias.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.radiofeyalegrianoticias.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.radiofeyalegrianoticias.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.radiofeyalegrianoticias.com/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='moove_gdpr_frontend-css' href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/gdpr-cookie-compliance/dist/styles/gdpr-main.css?ver=4.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=d158fac1e2f85794ec26781eb2a38fd9' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.radiofeyalegrianoticias.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radiofeyalegrianoticias.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.radiofeyalegrianoticias.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.radiofeyalegrianoticias.com/?p=23935' />
<link rel="alternate" type="application/json+oembed" href="https://www.radiofeyalegrianoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiofeyalegrianoticias.com%2Fla-constitucion-quebrada%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radiofeyalegrianoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiofeyalegrianoticias.com%2Fla-constitucion-quebrada%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"2e40d1541f","wpRestUrl":"https:\/\/www.radiofeyalegrianoticias.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.radiofeyalegrianoticias.com\/wp-admin\/","wpRestNonce":"2e40d1541f","wpRestUrl":"https:\/\/www.radiofeyalegrianoticias.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>

<script>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</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-142499836-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-142499836-1');
</script>
<link rel="icon" href="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/cropped-FAVICON-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/cropped-FAVICON-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/cropped-FAVICON-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/cropped-FAVICON-270x270.png" />
<style id="gdpr_cookie_compliance_inline_styles" type='text/css'>
	#moove_gdpr_cookie_modal,#moove_gdpr_cookie_info_bar,.gdpr_cookie_settings_shortcode_content{font-family:Nunito,sans-serif}#moove_gdpr_save_popup_settings_button{background-color:#373737;color:#fff}#moove_gdpr_save_popup_settings_button:hover{background-color:#000}#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton,#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton{background-color:#d33333}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton,.gdpr_cookie_settings_shortcode_content .gdpr-shr-button.button-green{background-color:#d33333;border-color:#d33333}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton:hover,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton:hover,.gdpr_cookie_settings_shortcode_content .gdpr-shr-button.button-green:hover{background-color:#fff;color:#d33333}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close span.gdpr-icon{background-color:#d33333;border:1px solid #d33333}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close i:hover,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close span.gdpr-icon:hover{color:#d33333}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a span.gdpr-icon,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button span.gdpr-icon{color:inherit}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li:hover a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li:hover button{color:#000}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a span.gdpr-icon,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button span.gdpr-icon{color:inherit}#moove_gdpr_cookie_modal .gdpr-acc-link{line-height:0;font-size:0;color:transparent;position:absolute}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close:hover i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-tab-main .moove-gdpr-tab-main-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content span.change-settings-button:hover{color:#d33333}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button{color:#000}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button i{color:#000}#moove_gdpr_cookie_modal.lity-hide{display:none}</style>

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #e1251b;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #e1251b;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #e1251b;
                }
                .tdm-btn-style1 {
					background-color: #e1251b;
				}
				.tdm-btn-style2:before {
				    border-color: #e1251b;
				}
				.tdm-btn-style2 {
				    color: #e1251b;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #e1251b;
                    -moz-box-shadow: 0 2px 16px #e1251b;
                    box-shadow: 0 2px 16px #e1251b;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #e1251b;
                    -moz-box-shadow: 0 4px 26px #e1251b;
                    box-shadow: 0 4px 26px #e1251b;
				}
</style>
<style id="tdw-css-placeholder"></style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-23935 single-format-standard la-constitucion-quebrada global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/radiofeyalegria.noticias" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/radiofeyalegria" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-55" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-55"><a href="https://www.radiofeyalegrianoticias.com/">INICIO</a></li>
<li id="menu-item-2084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2084"><a href="https://www.radiofeyalegrianoticias.com/category/loactual/">LO ACTUAL</a></li>
<li id="menu-item-20764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20764"><a href="https://www.radiofeyalegrianoticias.com/category/covid-19/">COVID-19</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57"><a href="https://radiofeyalegrianoticias.com/category/regiones">REGIONES</a></li>
<li id="menu-item-380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-380"><a href="https://radiofeyalegrianoticias.com/category/economia">ECONOMÍA</a></li>
<li id="menu-item-558" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-558"><a href="https://radiofeyalegrianoticias.com/category/frontera">FRONTERA</a></li>
<li id="menu-item-559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-559"><a href="https://radiofeyalegrianoticias.com/category/rededucacion">RED DE EDUCACIÓN</a></li>
<li id="menu-item-382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-382"><a href="https://radiofeyalegrianoticias.com/category/redindigena">RED INDÍGENA</a></li>
<li id="menu-item-381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-381"><a href="https://radiofeyalegrianoticias.com/category/redopinadores">OPINIÓN</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-58"><a href="https://radiofeyalegrianoticias.com/category/mundo">MUNDO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-560"><a href="https://radiofeyalegrianoticias.com/category/abyayala/">ABYA YALA</a></li>
</ul>
</li>
<li id="menu-item-19666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19666"><a href="https://www.radiofeyalegrianoticias.com/category/65aniversario/">65 ANIVERSARIO</a></li>
<li id="menu-item-383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-383"><a href="https://radiofeyalegrianoticias.com/category/deportes">DEPORTES</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-56"><a>PODCAST<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-23262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23262"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/campanas/">Campañas Radiofónicas</a></li>
<li id="menu-item-23263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23263"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/charla_periodistica/">Charla Periodística</a></li>
<li id="menu-item-23264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23264"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/entrevista/">Entrevista</a></li>
<li id="menu-item-23265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23265"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/entrevista_de_la_semana/">Entrevista de la semana</a></li>
<li id="menu-item-23266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23266"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/una_palabra_oportuna/">Una palabra oportuna</a></li>
</ul>
</li>
<li id="menu-item-20832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-20832"><a href="https://www.radiofeyalegrianoticias.com/sin-salon/">SIN SALÓN<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-20986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20986"><a href="https://www.radiofeyalegrianoticias.com/category/areasacademicas/">Áreas Académicas</a></li>
<li id="menu-item-20985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20985"><a href="https://www.radiofeyalegrianoticias.com/category/competencias/">Competencias</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.radiofeyalegrianoticias.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-10 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-2">
<div class="td-header-sp-top-widget">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.radiofeyalegrianoticias.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/radiofeyalegria.noticias" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/radiofeyalegria" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons rain-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">27.2</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Caracas</div>
</div>
</div>
<div class="td_data_time">
<div>
viernes, abril 3, 2020
</div>
</div>
<div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-33"><a href="#">Capacitación</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-34"><a href="#">Privacidad</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-35"><a href="https://www.radiofeyalegrianoticias.com/contacto/">Contacto</a></li>
</ul></div></div>
</div>

</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_container td_stretch_content_1600">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.radiofeyalegrianoticias.com/">
<img src="https://radiofeyalegrianoticias.com/wp-content/uploads/2019/04/Recurso-1-300x49.png" alt="" />
<span class="td-visual-hidden">Radio Fe y Alegría Noticias</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1400">
<div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.radiofeyalegrianoticias.com/">
<img src="https://radiofeyalegrianoticias.com/wp-content/uploads/2019/06/irfa300x50-pie.png" alt="" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.radiofeyalegrianoticias.com/">
<img src="https://radiofeyalegrianoticias.com/wp-content/uploads/2019/04/Recurso-1-300x49.png" alt="" />
</a>
</div>
<div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-55"><a href="https://www.radiofeyalegrianoticias.com/">INICIO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2084"><a href="https://www.radiofeyalegrianoticias.com/category/loactual/">LO ACTUAL</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5e877c45aa310_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_1_5e877c45aa310"><script>var block_td_uid_1_5e877c45aa310 = new tdBlock();
block_td_uid_1_5e877c45aa310.id = "td_uid_1_5e877c45aa310";
block_td_uid_1_5e877c45aa310.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5e877c45aa310_rand","tdc_css_class":"td_uid_1_5e877c45aa310_rand","tdc_css_class_style":"td_uid_1_5e877c45aa310_rand_style"}';
block_td_uid_1_5e877c45aa310.td_column_number = "3";
block_td_uid_1_5e877c45aa310.block_type = "td_block_mega_menu";
block_td_uid_1_5e877c45aa310.post_count = "5";
block_td_uid_1_5e877c45aa310.found_posts = "1332";
block_td_uid_1_5e877c45aa310.header_color = "";
block_td_uid_1_5e877c45aa310.ajax_pagination_infinite_stop = "";
block_td_uid_1_5e877c45aa310.max_num_pages = "267";
tdBlocksArray.push(block_td_uid_1_5e877c45aa310);
</script><div id=td_uid_1_5e877c45aa310 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/indigenas-varados-en-puerto-ayacucho-piden-apoyo-al-gobierno-para-retornar-a-sus-comunidades/" rel="bookmark" class="td-image-wrap" title="Indígenas varados en Puerto Ayacucho piden apoyo al gobierno para retornar a sus comunidades"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/INDIGENA-AMAZONAS-13-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/INDIGENA-AMAZONAS-13-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/INDIGENA-AMAZONAS-13-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Indígenas varados en Puerto Ayacucho piden apoyo al gobierno para retornar a sus comunidades" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/indigenas-varados-en-puerto-ayacucho-piden-apoyo-al-gobierno-para-retornar-a-sus-comunidades/" rel="bookmark" title="Indígenas varados en Puerto Ayacucho piden apoyo al gobierno para retornar a sus comunidades">Indígenas varados en Puerto Ayacucho piden apoyo al gobierno para retornar&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/gobierno-anuncia-plan-especial-de-distribucion-de-combustible/" rel="bookmark" class="td-image-wrap" title="Gobierno anuncia plan especial de distribución de combustible"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/aissami21519101776-1200x1200-1-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/aissami21519101776-1200x1200-1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/aissami21519101776-1200x1200-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gobierno anuncia plan especial de distribución de combustible" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/economia/" class="td-post-category">Economía</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/gobierno-anuncia-plan-especial-de-distribucion-de-combustible/" rel="bookmark" title="Gobierno anuncia plan especial de distribución de combustible">Gobierno anuncia plan especial de distribución de combustible</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/ue-tambien-apuesta-a-un-gobierno-de-transicion-sin-guaido-ni-maduro/" rel="bookmark" class="td-image-wrap" title="UE también apuesta a un gobierno de transición sin Guaidó ni Maduro"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/UE-218x150.png" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/UE-218x150.png 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/UE-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="UE también apuesta a un gobierno de transición sin Guaidó ni Maduro" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/ue-tambien-apuesta-a-un-gobierno-de-transicion-sin-guaido-ni-maduro/" rel="bookmark" title="UE también apuesta a un gobierno de transición sin Guaidó ni Maduro">UE también apuesta a un gobierno de transición sin Guaidó ni&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/no-hay-gasolina-dependemos-de-la-importacion/" rel="bookmark" class="td-image-wrap" title="“No hay gasolina, dependemos de la importación”"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/Venezuela-sin-gasolina-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/Venezuela-sin-gasolina-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/Venezuela-sin-gasolina-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“No hay gasolina, dependemos de la importación”" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/economia/" class="td-post-category">Economía</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/no-hay-gasolina-dependemos-de-la-importacion/" rel="bookmark" title="“No hay gasolina, dependemos de la importación”">“No hay gasolina, dependemos de la importación”</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/exoneran-pago-de-islr-a-personas-con-ingresos-de-hasta-a-tres-sueldos-minimos/" rel="bookmark" class="td-image-wrap" title="Exoneran pago de ISLR a personas con ingresos de hasta tres sueldos mínimos"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/Impuesto-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/Impuesto-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/Impuesto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Exoneran pago de ISLR a personas con ingresos de hasta tres sueldos mínimos" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/exoneran-pago-de-islr-a-personas-con-ingresos-de-hasta-a-tres-sueldos-minimos/" rel="bookmark" title="Exoneran pago de ISLR a personas con ingresos de hasta tres sueldos mínimos">Exoneran pago de ISLR a personas con ingresos de hasta tres&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5e877c45aa310" data-td_block_id="td_uid_1_5e877c45aa310"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5e877c45aa310" data-td_block_id="td_uid_1_5e877c45aa310"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20764"><a href="https://www.radiofeyalegrianoticias.com/category/covid-19/">COVID-19</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-57"><a href="https://radiofeyalegrianoticias.com/category/regiones">REGIONES</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5e877c45d2799_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_2_5e877c45d2799"><script>var block_td_uid_2_5e877c45d2799 = new tdBlock();
block_td_uid_2_5e877c45d2799.id = "td_uid_2_5e877c45d2799";
block_td_uid_2_5e877c45d2799.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5e877c45d2799_rand","tdc_css_class":"td_uid_2_5e877c45d2799_rand","tdc_css_class_style":"td_uid_2_5e877c45d2799_rand_style"}';
block_td_uid_2_5e877c45d2799.td_column_number = "3";
block_td_uid_2_5e877c45d2799.block_type = "td_block_mega_menu";
block_td_uid_2_5e877c45d2799.post_count = "5";
block_td_uid_2_5e877c45d2799.found_posts = "931";
block_td_uid_2_5e877c45d2799.header_color = "";
block_td_uid_2_5e877c45d2799.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e877c45d2799.max_num_pages = "187";
tdBlocksArray.push(block_td_uid_2_5e877c45d2799);
</script><div id=td_uid_2_5e877c45d2799 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/incautan-178-mil-litros-de-combustible-para-contrabando-en-guarico/" rel="bookmark" class="td-image-wrap" title="Incautan 178 mil litros de combustible para contrabando en Guárico"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-03-at-12.17.11-PM-218x150.jpeg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-03-at-12.17.11-PM-218x150.jpeg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-03-at-12.17.11-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Incautan 178 mil litros de combustible para contrabando en Guárico" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/regiones/" class="td-post-category">Regiones</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/incautan-178-mil-litros-de-combustible-para-contrabando-en-guarico/" rel="bookmark" title="Incautan 178 mil litros de combustible para contrabando en Guárico">Incautan 178 mil litros de combustible para contrabando en Guárico</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/en-ciudad-guayana-compran-todo-mas-caro/" rel="bookmark" class="td-image-wrap" title="En Ciudad Guayana compran todo más caro"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/Mercado-de-Unare-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/Mercado-de-Unare-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/Mercado-de-Unare-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En Ciudad Guayana compran todo más caro" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/regiones/" class="td-post-category">Regiones</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/en-ciudad-guayana-compran-todo-mas-caro/" rel="bookmark" title="En Ciudad Guayana compran todo más caro">En Ciudad Guayana compran todo más caro</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/familiares-de-jael-realizaran-pruebas-de-adn-a-3-bebes/" rel="bookmark" class="td-image-wrap" title="Familiares de Jael realizarán pruebas de ADN a 3 bebés"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/12/IMG_20190709_083455-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/12/IMG_20190709_083455-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/12/IMG_20190709_083455-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Familiares de Jael realizarán pruebas de ADN a 3 bebés" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/regiones/" class="td-post-category">Regiones</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/familiares-de-jael-realizaran-pruebas-de-adn-a-3-bebes/" rel="bookmark" title="Familiares de Jael realizarán pruebas de ADN a 3 bebés">Familiares de Jael realizarán pruebas de ADN a 3 bebés</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/hay-11-pacientes-con-sintomas-de-covid-19-en-el-hospital-de-merida/" rel="bookmark" class="td-image-wrap" title="Más de 250 personas evalúan en sala de triaje del Hospital Universitario de Los Andes"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/11/IMG_20190723_104225-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/11/IMG_20190723_104225-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/11/IMG_20190723_104225-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Más de 250 personas evalúan en sala de triaje del Hospital Universitario de Los Andes" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/covid-19/" class="td-post-category">COVID-19</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/hay-11-pacientes-con-sintomas-de-covid-19-en-el-hospital-de-merida/" rel="bookmark" title="Más de 250 personas evalúan en sala de triaje del Hospital Universitario de Los Andes">Más de 250 personas evalúan en sala de triaje del Hospital&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/en-el-alto-apure-piden-misericordia-ante-la-cuarentena-y-los-apagones/" rel="bookmark" class="td-image-wrap" title="En el Alto Apure piden misericordia ante la cuarentena y los apagones"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-02-at-2.38.52-PM-218x150.jpeg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-02-at-2.38.52-PM-218x150.jpeg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-02-at-2.38.52-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En el Alto Apure piden misericordia ante la cuarentena y los apagones" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/frontera/" class="td-post-category">Frontera</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/en-el-alto-apure-piden-misericordia-ante-la-cuarentena-y-los-apagones/" rel="bookmark" title="En el Alto Apure piden misericordia ante la cuarentena y los apagones">En el Alto Apure piden misericordia ante la cuarentena y los&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e877c45d2799" data-td_block_id="td_uid_2_5e877c45d2799"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5e877c45d2799" data-td_block_id="td_uid_2_5e877c45d2799"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-380"><a href="https://radiofeyalegrianoticias.com/category/economia">ECONOMÍA</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5e877c45eae33_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_3_5e877c45eae33"><script>var block_td_uid_3_5e877c45eae33 = new tdBlock();
block_td_uid_3_5e877c45eae33.id = "td_uid_3_5e877c45eae33";
block_td_uid_3_5e877c45eae33.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5e877c45eae33_rand","tdc_css_class":"td_uid_3_5e877c45eae33_rand","tdc_css_class_style":"td_uid_3_5e877c45eae33_rand_style"}';
block_td_uid_3_5e877c45eae33.td_column_number = "3";
block_td_uid_3_5e877c45eae33.block_type = "td_block_mega_menu";
block_td_uid_3_5e877c45eae33.post_count = "5";
block_td_uid_3_5e877c45eae33.found_posts = "75";
block_td_uid_3_5e877c45eae33.header_color = "";
block_td_uid_3_5e877c45eae33.ajax_pagination_infinite_stop = "";
block_td_uid_3_5e877c45eae33.max_num_pages = "15";
tdBlocksArray.push(block_td_uid_3_5e877c45eae33);
</script><div id=td_uid_3_5e877c45eae33 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/gobierno-anuncia-plan-especial-de-distribucion-de-combustible/" rel="bookmark" class="td-image-wrap" title="Gobierno anuncia plan especial de distribución de combustible"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/aissami21519101776-1200x1200-1-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/aissami21519101776-1200x1200-1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/aissami21519101776-1200x1200-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gobierno anuncia plan especial de distribución de combustible" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/economia/" class="td-post-category">Economía</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/gobierno-anuncia-plan-especial-de-distribucion-de-combustible/" rel="bookmark" title="Gobierno anuncia plan especial de distribución de combustible">Gobierno anuncia plan especial de distribución de combustible</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/no-hay-gasolina-dependemos-de-la-importacion/" rel="bookmark" class="td-image-wrap" title="“No hay gasolina, dependemos de la importación”"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/Venezuela-sin-gasolina-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/Venezuela-sin-gasolina-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/Venezuela-sin-gasolina-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“No hay gasolina, dependemos de la importación”" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/economia/" class="td-post-category">Economía</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/no-hay-gasolina-dependemos-de-la-importacion/" rel="bookmark" title="“No hay gasolina, dependemos de la importación”">“No hay gasolina, dependemos de la importación”</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/falta-de-gasolina-origina-que-se-pierdan-las-cosechas/" rel="bookmark" class="td-image-wrap" title="Falta de gasolina origina que se pierdan las cosechas"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/Acción-Campesina-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/Acción-Campesina-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/Acción-Campesina-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Falta de gasolina origina que se pierdan las cosechas" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/economia/" class="td-post-category">Economía</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/falta-de-gasolina-origina-que-se-pierdan-las-cosechas/" rel="bookmark" title="Falta de gasolina origina que se pierdan las cosechas">Falta de gasolina origina que se pierdan las cosechas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/bcv-reduce-encaje-legal-a-93/" rel="bookmark" class="td-image-wrap" title="BCV reduce encaje legal a 93%"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/BCV-agosto-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/BCV-agosto-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/BCV-agosto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="BCV reduce encaje legal a 93%" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/economia/" class="td-post-category">Economía</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/bcv-reduce-encaje-legal-a-93/" rel="bookmark" title="BCV reduce encaje legal a 93%">BCV reduce encaje legal a 93%</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/se-hunde-el-precio-del-petroleo/" rel="bookmark" class="td-image-wrap" title="Se hunde el precio del petróleo"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/PETROLEO-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/PETROLEO-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/PETROLEO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se hunde el precio del petróleo" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/economia/" class="td-post-category">Economía</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/se-hunde-el-precio-del-petroleo/" rel="bookmark" title="Se hunde el precio del petróleo">Se hunde el precio del petróleo</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5e877c45eae33" data-td_block_id="td_uid_3_5e877c45eae33"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5e877c45eae33" data-td_block_id="td_uid_3_5e877c45eae33"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-558"><a href="https://radiofeyalegrianoticias.com/category/frontera">FRONTERA</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5e877c46046b7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_4_5e877c46046b7"><script>var block_td_uid_4_5e877c46046b7 = new tdBlock();
block_td_uid_4_5e877c46046b7.id = "td_uid_4_5e877c46046b7";
block_td_uid_4_5e877c46046b7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5e877c46046b7_rand","tdc_css_class":"td_uid_4_5e877c46046b7_rand","tdc_css_class_style":"td_uid_4_5e877c46046b7_rand_style"}';
block_td_uid_4_5e877c46046b7.td_column_number = "3";
block_td_uid_4_5e877c46046b7.block_type = "td_block_mega_menu";
block_td_uid_4_5e877c46046b7.post_count = "5";
block_td_uid_4_5e877c46046b7.found_posts = "85";
block_td_uid_4_5e877c46046b7.header_color = "";
block_td_uid_4_5e877c46046b7.ajax_pagination_infinite_stop = "";
block_td_uid_4_5e877c46046b7.max_num_pages = "17";
tdBlocksArray.push(block_td_uid_4_5e877c46046b7);
</script><div id=td_uid_4_5e877c46046b7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/en-el-alto-apure-piden-misericordia-ante-la-cuarentena-y-los-apagones/" rel="bookmark" class="td-image-wrap" title="En el Alto Apure piden misericordia ante la cuarentena y los apagones"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-02-at-2.38.52-PM-218x150.jpeg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-02-at-2.38.52-PM-218x150.jpeg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-02-at-2.38.52-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En el Alto Apure piden misericordia ante la cuarentena y los apagones" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/frontera/" class="td-post-category">Frontera</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/en-el-alto-apure-piden-misericordia-ante-la-cuarentena-y-los-apagones/" rel="bookmark" title="En el Alto Apure piden misericordia ante la cuarentena y los apagones">En el Alto Apure piden misericordia ante la cuarentena y los&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/alerta-en-el-zulia-tras-llegada-de-la-covid-19-a-la-guajira-colombiana/" rel="bookmark" class="td-image-wrap" title="Alerta en el Zulia tras llegada de la COVID-19 a la Guajira colombiana"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/alerta-en-el-Zulia-Omaira-Prieto-218x150.jpeg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/alerta-en-el-Zulia-Omaira-Prieto-218x150.jpeg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/alerta-en-el-Zulia-Omaira-Prieto-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="alerta en el Zulia" title="Alerta en el Zulia tras llegada de la COVID-19 a la Guajira colombiana" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/frontera/" class="td-post-category">Frontera</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/alerta-en-el-zulia-tras-llegada-de-la-covid-19-a-la-guajira-colombiana/" rel="bookmark" title="Alerta en el Zulia tras llegada de la COVID-19 a la Guajira colombiana">Alerta en el Zulia tras llegada de la COVID-19 a la&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/reportan-incendios-forestales-en-la-frontera-colombo-venezolana/" rel="bookmark" class="td-image-wrap" title="Reportan incendios forestales en la frontera colombo venezolana"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/Incendio-frontera-218x150.jpeg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/Incendio-frontera-218x150.jpeg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/Incendio-frontera-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Reportan incendios forestales en la frontera colombo venezolana" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/frontera/" class="td-post-category">Frontera</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/reportan-incendios-forestales-en-la-frontera-colombo-venezolana/" rel="bookmark" title="Reportan incendios forestales en la frontera colombo venezolana">Reportan incendios forestales en la frontera colombo venezolana</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/200-personas-cumplieron-aislamiento-en-guasdualito-para-descartar-coronavirus/" rel="bookmark" class="td-image-wrap" title="200 personas cumplieron aislamiento en Guasdualito para descartar Coronavirus"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/IMG-20200331-WA00071-2-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/IMG-20200331-WA00071-2-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/IMG-20200331-WA00071-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="TransApure" title="200 personas cumplieron aislamiento en Guasdualito para descartar Coronavirus" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/covid-19/" class="td-post-category">COVID-19</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/200-personas-cumplieron-aislamiento-en-guasdualito-para-descartar-coronavirus/" rel="bookmark" title="200 personas cumplieron aislamiento en Guasdualito para descartar Coronavirus">200 personas cumplieron aislamiento en Guasdualito para descartar Coronavirus</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/en-la-guajira-no-nos-va-a-matar-el-virus-nos-va-a-matar-el-hambre/" rel="bookmark" class="td-image-wrap" title="En la Guajira &#8220;no nos va a matar el virus, nos va a matar el hambre&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/08/Guajira-hambre-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/08/Guajira-hambre-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/08/Guajira-hambre-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En la Guajira &#8220;no nos va a matar el virus, nos va a matar el hambre&#8221;" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/frontera/" class="td-post-category">Frontera</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/en-la-guajira-no-nos-va-a-matar-el-virus-nos-va-a-matar-el-hambre/" rel="bookmark" title="En la Guajira &#8220;no nos va a matar el virus, nos va a matar el hambre&#8221;">En la Guajira &#8220;no nos va a matar el virus, nos&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5e877c46046b7" data-td_block_id="td_uid_4_5e877c46046b7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5e877c46046b7" data-td_block_id="td_uid_4_5e877c46046b7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-559"><a href="https://radiofeyalegrianoticias.com/category/rededucacion">RED DE EDUCACIÓN</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5e877c460fe97_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_5_5e877c460fe97"><script>var block_td_uid_5_5e877c460fe97 = new tdBlock();
block_td_uid_5_5e877c460fe97.id = "td_uid_5_5e877c460fe97";
block_td_uid_5_5e877c460fe97.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5e877c460fe97_rand","tdc_css_class":"td_uid_5_5e877c460fe97_rand","tdc_css_class_style":"td_uid_5_5e877c460fe97_rand_style"}';
block_td_uid_5_5e877c460fe97.td_column_number = "3";
block_td_uid_5_5e877c460fe97.block_type = "td_block_mega_menu";
block_td_uid_5_5e877c460fe97.post_count = "5";
block_td_uid_5_5e877c460fe97.found_posts = "82";
block_td_uid_5_5e877c460fe97.header_color = "";
block_td_uid_5_5e877c460fe97.ajax_pagination_infinite_stop = "";
block_td_uid_5_5e877c460fe97.max_num_pages = "17";
tdBlocksArray.push(block_td_uid_5_5e877c460fe97);
</script><div id=td_uid_5_5e877c460fe97 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/profesores-de-la-ucv-proponen-un-pacto-entre-oposicion-y-gobierno-para-enfrentar-el-coronavirus/" rel="bookmark" class="td-image-wrap" title="Profesores de la UCV proponen un pacto entre oposición y gobierno para enfrentar el Coronavirus"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/UCV-1-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/UCV-1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/UCV-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Profesores de la UCV proponen un pacto entre oposición y gobierno para enfrentar el Coronavirus" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/covid-19/" class="td-post-category">COVID-19</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/profesores-de-la-ucv-proponen-un-pacto-entre-oposicion-y-gobierno-para-enfrentar-el-coronavirus/" rel="bookmark" title="Profesores de la UCV proponen un pacto entre oposición y gobierno para enfrentar el Coronavirus">Profesores de la UCV proponen un pacto entre oposición y gobierno&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/en-medio-de-la-cuarentena-profesores-de-la-ula-exigen-mejoras-salariales/" rel="bookmark" class="td-image-wrap" title="En medio de la cuarentena profesores de la ULA exigen mejoras salariales"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/09/IMG_20190710_091641-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/09/IMG_20190710_091641-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/09/IMG_20190710_091641-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En medio de la cuarentena profesores de la ULA exigen mejoras salariales" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/rededucacion/" class="td-post-category">Red de Educación</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/en-medio-de-la-cuarentena-profesores-de-la-ula-exigen-mejoras-salariales/" rel="bookmark" title="En medio de la cuarentena profesores de la ULA exigen mejoras salariales">En medio de la cuarentena profesores de la ULA exigen mejoras&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/fe-y-alegria-no-se-detiene-en-la-cuarentena/" rel="bookmark" class="td-image-wrap" title="Fe y Alegría no se detiene en la cuarentena"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/FE-Y-ALEGRIA-1-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/FE-Y-ALEGRIA-1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/FE-Y-ALEGRIA-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fe y Alegría no se detiene en la cuarentena" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/fe-y-alegria-no-se-detiene-en-la-cuarentena/" rel="bookmark" title="Fe y Alegría no se detiene en la cuarentena">Fe y Alegría no se detiene en la cuarentena</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/en-maturin-el-programa-de-alimentacion-escolar-va-casa-por-casa/" rel="bookmark" class="td-image-wrap" title="En Maturín el Programa de Alimentación Escolar va casa por casa"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/PAE-e1584465304676-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/PAE-e1584465304676-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/PAE-e1584465304676-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En Maturín el Programa de Alimentación Escolar va casa por casa" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/rededucacion/" class="td-post-category">Red de Educación</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/en-maturin-el-programa-de-alimentacion-escolar-va-casa-por-casa/" rel="bookmark" title="En Maturín el Programa de Alimentación Escolar va casa por casa">En Maturín el Programa de Alimentación Escolar va casa por casa</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/ucab-posterga-inicio-de-clases/" rel="bookmark" class="td-image-wrap" title="UCAB posterga inicio de clases"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/sobre-la-ucab-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/sobre-la-ucab-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/sobre-la-ucab-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="UCAB posterga inicio de clases" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/rededucacion/" class="td-post-category">Red de Educación</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/ucab-posterga-inicio-de-clases/" rel="bookmark" title="UCAB posterga inicio de clases">UCAB posterga inicio de clases</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5e877c460fe97" data-td_block_id="td_uid_5_5e877c460fe97"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5e877c460fe97" data-td_block_id="td_uid_5_5e877c460fe97"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-382"><a href="https://radiofeyalegrianoticias.com/category/redindigena">RED INDÍGENA</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5e877c461b202_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_6_5e877c461b202"><script>var block_td_uid_6_5e877c461b202 = new tdBlock();
block_td_uid_6_5e877c461b202.id = "td_uid_6_5e877c461b202";
block_td_uid_6_5e877c461b202.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5e877c461b202_rand","tdc_css_class":"td_uid_6_5e877c461b202_rand","tdc_css_class_style":"td_uid_6_5e877c461b202_rand_style"}';
block_td_uid_6_5e877c461b202.td_column_number = "3";
block_td_uid_6_5e877c461b202.block_type = "td_block_mega_menu";
block_td_uid_6_5e877c461b202.post_count = "5";
block_td_uid_6_5e877c461b202.found_posts = "58";
block_td_uid_6_5e877c461b202.header_color = "";
block_td_uid_6_5e877c461b202.ajax_pagination_infinite_stop = "";
block_td_uid_6_5e877c461b202.max_num_pages = "12";
tdBlocksArray.push(block_td_uid_6_5e877c461b202);
</script><div id=td_uid_6_5e877c461b202 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/indigenas-varados-en-puerto-ayacucho-piden-apoyo-al-gobierno-para-retornar-a-sus-comunidades/" rel="bookmark" class="td-image-wrap" title="Indígenas varados en Puerto Ayacucho piden apoyo al gobierno para retornar a sus comunidades"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/INDIGENA-AMAZONAS-13-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/INDIGENA-AMAZONAS-13-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/INDIGENA-AMAZONAS-13-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Indígenas varados en Puerto Ayacucho piden apoyo al gobierno para retornar a sus comunidades" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/indigenas-varados-en-puerto-ayacucho-piden-apoyo-al-gobierno-para-retornar-a-sus-comunidades/" rel="bookmark" title="Indígenas varados en Puerto Ayacucho piden apoyo al gobierno para retornar a sus comunidades">Indígenas varados en Puerto Ayacucho piden apoyo al gobierno para retornar&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/reubican-progresivamente-a-waraos-de-un-refugio-en-brasil/" rel="bookmark" class="td-image-wrap" title="Reubican progresivamente a waraos de un refugio en Brasil"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/Bloques-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/Bloques-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/Bloques-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Reubican progresivamente a waraos de un refugio en Brasil" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/covid-19/" class="td-post-category">COVID-19</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/reubican-progresivamente-a-waraos-de-un-refugio-en-brasil/" rel="bookmark" title="Reubican progresivamente a waraos de un refugio en Brasil">Reubican progresivamente a waraos de un refugio en Brasil</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/comunidades-de-la-selva-deltaica-muestran-deterioro-de-caminerias-video/" rel="bookmark" class="td-image-wrap" title="Comunidades de la selva deltaica muestran deterioro de caminerías (+Video)"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Waraos-1-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Waraos-1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Waraos-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Comunidades de la selva deltaica muestran deterioro de caminerías (+Video)" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/redindigena/" class="td-post-category">Red Indígena</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/comunidades-de-la-selva-deltaica-muestran-deterioro-de-caminerias-video/" rel="bookmark" title="Comunidades de la selva deltaica muestran deterioro de caminerías (+Video)">Comunidades de la selva deltaica muestran deterioro de caminerías (+Video)</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/waraos-deltanos-no-pueden-volver-a-entrar-a-tucupita/" rel="bookmark" class="td-image-wrap" title="Waraos deltanos no pueden volver a entrar a Tucupita"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Barrancas-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Barrancas-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Barrancas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Waraos deltanos no pueden volver a entrar a Tucupita" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/covid-19/" class="td-post-category">COVID-19</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/waraos-deltanos-no-pueden-volver-a-entrar-a-tucupita/" rel="bookmark" title="Waraos deltanos no pueden volver a entrar a Tucupita">Waraos deltanos no pueden volver a entrar a Tucupita</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/gobierno-de-brasil-olvida-a-waraos-hacinados-en-medio-de-la-pandemia/" rel="bookmark" class="td-image-wrap" title="Gobierno de Brasil olvida a waraos hacinados en medio de la pandemia"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Waraos-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Waraos-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Waraos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gobierno de Brasil olvida a waraos hacinados en medio de la pandemia" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/covid-19/" class="td-post-category">COVID-19</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/gobierno-de-brasil-olvida-a-waraos-hacinados-en-medio-de-la-pandemia/" rel="bookmark" title="Gobierno de Brasil olvida a waraos hacinados en medio de la pandemia">Gobierno de Brasil olvida a waraos hacinados en medio de la&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5e877c461b202" data-td_block_id="td_uid_6_5e877c461b202"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_5e877c461b202" data-td_block_id="td_uid_6_5e877c461b202"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-381"><a href="https://radiofeyalegrianoticias.com/category/redopinadores">OPINIÓN</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5e877c46281bc_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_7_5e877c46281bc"><script>var block_td_uid_7_5e877c46281bc = new tdBlock();
block_td_uid_7_5e877c46281bc.id = "td_uid_7_5e877c46281bc";
block_td_uid_7_5e877c46281bc.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5e877c46281bc_rand","tdc_css_class":"td_uid_7_5e877c46281bc_rand","tdc_css_class_style":"td_uid_7_5e877c46281bc_rand_style"}';
block_td_uid_7_5e877c46281bc.td_column_number = "3";
block_td_uid_7_5e877c46281bc.block_type = "td_block_mega_menu";
block_td_uid_7_5e877c46281bc.post_count = "5";
block_td_uid_7_5e877c46281bc.found_posts = "96";
block_td_uid_7_5e877c46281bc.header_color = "";
block_td_uid_7_5e877c46281bc.ajax_pagination_infinite_stop = "";
block_td_uid_7_5e877c46281bc.max_num_pages = "20";
tdBlocksArray.push(block_td_uid_7_5e877c46281bc);
</script><div id=td_uid_7_5e877c46281bc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/la-constitucion-quebrada/" rel="bookmark" class="td-image-wrap" title="La Constitución quebrada"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/05/Oscar-Arnal-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/05/Oscar-Arnal-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/05/Oscar-Arnal-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Oscar Arnal" title="La Constitución quebrada" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/red-de-opinadores/" class="td-post-category">Red de Opinadores</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/la-constitucion-quebrada/" rel="bookmark" title="La Constitución quebrada">La Constitución quebrada</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/patente/" rel="bookmark" class="td-image-wrap" title="Patente"><img width="210" height="140" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/Pedro-Morales-RO.jpg" alt="" title="Patente" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/red-de-opinadores/" class="td-post-category">Red de Opinadores</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/patente/" rel="bookmark" title="Patente">Patente</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/violaciones-a-la-constitucion-y-al-estado-de-exepcion/" rel="bookmark" class="td-image-wrap" title="Violaciones a la Constitución y al estado de exepción"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/05/Oscar-Arnal-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/05/Oscar-Arnal-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/05/Oscar-Arnal-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Oscar Arnal" title="Violaciones a la Constitución y al estado de exepción" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/red-de-opinadores/" class="td-post-category">Red de Opinadores</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/violaciones-a-la-constitucion-y-al-estado-de-exepcion/" rel="bookmark" title="Violaciones a la Constitución y al estado de exepción">Violaciones a la Constitución y al estado de exepción</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/misericordia/" rel="bookmark" class="td-image-wrap" title="Misericordia"><img width="210" height="140" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/Pedro-Morales-RO.jpg" alt="" title="Misericordia" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/red-de-opinadores/" class="td-post-category">Red de Opinadores</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/misericordia/" rel="bookmark" title="Misericordia">Misericordia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/coronavirus-en-el-peor-momento/" rel="bookmark" class="td-image-wrap" title="Coronavirus en el peor momento"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/05/Oscar-Arnal-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/05/Oscar-Arnal-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/05/Oscar-Arnal-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Oscar Arnal" title="Coronavirus en el peor momento" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/red-de-opinadores/" class="td-post-category">Red de Opinadores</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/coronavirus-en-el-peor-momento/" rel="bookmark" title="Coronavirus en el peor momento">Coronavirus en el peor momento</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5e877c46281bc" data-td_block_id="td_uid_7_5e877c46281bc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5e877c46281bc" data-td_block_id="td_uid_7_5e877c46281bc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-mega-menu menu-item-58"><a href="https://radiofeyalegrianoticias.com/category/mundo">MUNDO</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5e877c4630207_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_8_5e877c4630207"><script>var block_td_uid_8_5e877c4630207 = new tdBlock();
block_td_uid_8_5e877c4630207.id = "td_uid_8_5e877c4630207";
block_td_uid_8_5e877c4630207.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5e877c4630207_rand","tdc_css_class":"td_uid_8_5e877c4630207_rand","tdc_css_class_style":"td_uid_8_5e877c4630207_rand_style"}';
block_td_uid_8_5e877c4630207.td_column_number = "3";
block_td_uid_8_5e877c4630207.block_type = "td_block_mega_menu";
block_td_uid_8_5e877c4630207.post_count = "5";
block_td_uid_8_5e877c4630207.found_posts = "97";
block_td_uid_8_5e877c4630207.header_color = "";
block_td_uid_8_5e877c4630207.ajax_pagination_infinite_stop = "";
block_td_uid_8_5e877c4630207.max_num_pages = "20";
tdBlocksArray.push(block_td_uid_8_5e877c4630207);
</script><div id=td_uid_8_5e877c4630207 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/asi-va-la-pandemia-de-covid-19-en-el-mundo/" rel="bookmark" class="td-image-wrap" title="Así va la pandemia de COVID-19 en el mundo"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Alemania-en-Cuarentena-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Alemania-en-Cuarentena-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Alemania-en-Cuarentena-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Así va la pandemia de COVID-19 en el mundo" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/covid-19/" class="td-post-category">COVID-19</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/asi-va-la-pandemia-de-covid-19-en-el-mundo/" rel="bookmark" title="Así va la pandemia de COVID-19 en el mundo">Así va la pandemia de COVID-19 en el mundo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/putin-da-vacaciones-en-rusia-con-pago-de-sueldos/" rel="bookmark" class="td-image-wrap" title="Putin da vacaciones en Rusia con pago de sueldos"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/Putin-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/Putin-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/Putin-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Putin da vacaciones en Rusia con pago de sueldos" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/covid-19/" class="td-post-category">COVID-19</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/putin-da-vacaciones-en-rusia-con-pago-de-sueldos/" rel="bookmark" title="Putin da vacaciones en Rusia con pago de sueldos">Putin da vacaciones en Rusia con pago de sueldos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/onu-esta-es-la-mas-grande-prueba-que-hemos-enfrentado/" rel="bookmark" class="td-image-wrap" title="ONU: &#8220;Esta es la más grande prueba que hemos enfrentado&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/EE-Guterres-04FEB2020-scaled-1100x572-1-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/EE-Guterres-04FEB2020-scaled-1100x572-1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/EE-Guterres-04FEB2020-scaled-1100x572-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ONU: &#8220;Esta es la más grande prueba que hemos enfrentado&#8221;" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/covid-19/" class="td-post-category">COVID-19</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/onu-esta-es-la-mas-grande-prueba-que-hemos-enfrentado/" rel="bookmark" title="ONU: &#8220;Esta es la más grande prueba que hemos enfrentado&#8221;">ONU: &#8220;Esta es la más grande prueba que hemos enfrentado&#8221;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/muere-nino-de-13-anos-por-coronavirus-en-reino-unido/" rel="bookmark" class="td-image-wrap" title="Muere niño de 13 años por Coronavirus en Reino Unido"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/Kings_College_Hospital1-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/Kings_College_Hospital1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/Kings_College_Hospital1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="El pequeño de 13 años ingresó el viernes con síntomas de la enfermedad, explicó el King&#039;s College Hospital" title="Muere niño de 13 años por Coronavirus en Reino Unido" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/covid-19/" class="td-post-category">COVID-19</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/muere-nino-de-13-anos-por-coronavirus-en-reino-unido/" rel="bookmark" title="Muere niño de 13 años por Coronavirus en Reino Unido">Muere niño de 13 años por Coronavirus en Reino Unido</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/un-nino-de-12-anos-es-la-victima-mas-joven-de-covid-19-en-europa/" rel="bookmark" class="td-image-wrap" title="Una niña de 12 años es la víctima más joven de COVID-19 en Europa"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/Coronavirus-2-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/Coronavirus-2-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/Coronavirus-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Una niña de 12 años es la víctima más joven de COVID-19 en Europa" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/covid-19/" class="td-post-category">COVID-19</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/un-nino-de-12-anos-es-la-victima-mas-joven-de-covid-19-en-europa/" rel="bookmark" title="Una niña de 12 años es la víctima más joven de COVID-19 en Europa">Una niña de 12 años es la víctima más joven de&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5e877c4630207" data-td_block_id="td_uid_8_5e877c4630207"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5e877c4630207" data-td_block_id="td_uid_8_5e877c4630207"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-560"><a href="https://radiofeyalegrianoticias.com/category/abyayala/">ABYA YALA</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5e877c463c2ea_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_9_5e877c463c2ea"><script>var block_td_uid_9_5e877c463c2ea = new tdBlock();
block_td_uid_9_5e877c463c2ea.id = "td_uid_9_5e877c463c2ea";
block_td_uid_9_5e877c463c2ea.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"30","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5e877c463c2ea_rand","tdc_css_class":"td_uid_9_5e877c463c2ea_rand","tdc_css_class_style":"td_uid_9_5e877c463c2ea_rand_style"}';
block_td_uid_9_5e877c463c2ea.td_column_number = "3";
block_td_uid_9_5e877c463c2ea.block_type = "td_block_mega_menu";
block_td_uid_9_5e877c463c2ea.post_count = "5";
block_td_uid_9_5e877c463c2ea.found_posts = "127";
block_td_uid_9_5e877c463c2ea.header_color = "";
block_td_uid_9_5e877c463c2ea.ajax_pagination_infinite_stop = "";
block_td_uid_9_5e877c463c2ea.max_num_pages = "26";
tdBlocksArray.push(block_td_uid_9_5e877c463c2ea);
</script><div id=td_uid_9_5e877c463c2ea class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/acnur-y-la-oim-hacen-un-llamado-de-alerta-a-no-abandonar-a-los-migrantes-venezolanos/" rel="bookmark" class="td-image-wrap" title="ACNUR y la OIM alertan a no abandonar a los migrantes venezolanos"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/ACNUR-OIM-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/ACNUR-OIM-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/ACNUR-OIM-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ACNUR y la OIM alertan a no abandonar a los migrantes venezolanos" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/acnur-y-la-oim-hacen-un-llamado-de-alerta-a-no-abandonar-a-los-migrantes-venezolanos/" rel="bookmark" title="ACNUR y la OIM alertan a no abandonar a los migrantes venezolanos">ACNUR y la OIM alertan a no abandonar a los migrantes&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/alarma-en-ecuador-ante-colapso-del-sistema-funerario/" rel="bookmark" class="td-image-wrap" title="Alarma en Ecuador ante colapso del sistema funerario"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/Cuerpo-Guayaquil-218x150.jpeg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/Cuerpo-Guayaquil-218x150.jpeg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/Cuerpo-Guayaquil-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alarma en Ecuador ante colapso del sistema funerario" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/alarma-en-ecuador-ante-colapso-del-sistema-funerario/" rel="bookmark" title="Alarma en Ecuador ante colapso del sistema funerario">Alarma en Ecuador ante colapso del sistema funerario</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/ops-estima-que-emergencia-por-el-covid-19-puede-durar-tres-meses-mas-en-america/" rel="bookmark" class="td-image-wrap" title="OPS estima que emergencia por el COVID-19 puede durar tres meses más en América"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/Clarissa-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/Clarissa-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/Clarissa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="OPS estima que emergencia por el COVID-19 puede durar tres meses más en América" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/ops-estima-que-emergencia-por-el-covid-19-puede-durar-tres-meses-mas-en-america/" rel="bookmark" title="OPS estima que emergencia por el COVID-19 puede durar tres meses más en América">OPS estima que emergencia por el COVID-19 puede durar tres meses&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/mexico-declara-la-emergencia-sanitaria/" rel="bookmark" class="td-image-wrap" title="México declara la emergencia sanitaria"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/mexico-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/mexico-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/mexico-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="México declara la emergencia sanitaria" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/mexico-declara-la-emergencia-sanitaria/" rel="bookmark" title="México declara la emergencia sanitaria">México declara la emergencia sanitaria</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/brasil-bolsonaro-cree-que-gobernadores-inflan-cifras-de-covid-19/" rel="bookmark" class="td-image-wrap" title="Brasil: Bolsonaro cree que gobernadores &#8220;inflan&#8221; cifras de COVID-19"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Bolsonaro-1-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Bolsonaro-1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Bolsonaro-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Jair Bolsonaro, presidente de Brasil | Foto: Reuters" title="Brasil: Bolsonaro cree que gobernadores &#8220;inflan&#8221; cifras de COVID-19" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/brasil-bolsonaro-cree-que-gobernadores-inflan-cifras-de-covid-19/" rel="bookmark" title="Brasil: Bolsonaro cree que gobernadores &#8220;inflan&#8221; cifras de COVID-19">Brasil: Bolsonaro cree que gobernadores &#8220;inflan&#8221; cifras de COVID-19</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5e877c463c2ea" data-td_block_id="td_uid_9_5e877c463c2ea"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_5e877c463c2ea" data-td_block_id="td_uid_9_5e877c463c2ea"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-19666"><a href="https://www.radiofeyalegrianoticias.com/category/65aniversario/">65 ANIVERSARIO</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5e877c4648238_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_10_5e877c4648238"><script>var block_td_uid_10_5e877c4648238 = new tdBlock();
block_td_uid_10_5e877c4648238.id = "td_uid_10_5e877c4648238";
block_td_uid_10_5e877c4648238.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2892","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_5e877c4648238_rand","tdc_css_class":"td_uid_10_5e877c4648238_rand","tdc_css_class_style":"td_uid_10_5e877c4648238_rand_style"}';
block_td_uid_10_5e877c4648238.td_column_number = "3";
block_td_uid_10_5e877c4648238.block_type = "td_block_mega_menu";
block_td_uid_10_5e877c4648238.post_count = "5";
block_td_uid_10_5e877c4648238.found_posts = "10";
block_td_uid_10_5e877c4648238.header_color = "";
block_td_uid_10_5e877c4648238.ajax_pagination_infinite_stop = "";
block_td_uid_10_5e877c4648238.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_10_5e877c4648238);
</script><div id=td_uid_10_5e877c4648238 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/fe-y-alegria-nos-podemos-quedar-sin-educacion/" rel="bookmark" class="td-image-wrap" title="Fe y Alegría: &#8220;nos podemos quedar sin educación&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Protesta-trabajadores-Fe-y-Alegria037-1024x683-1-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Protesta-trabajadores-Fe-y-Alegria037-1024x683-1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Protesta-trabajadores-Fe-y-Alegria037-1024x683-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fe y Alegría: &#8220;nos podemos quedar sin educación&#8221;" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/65aniversario/" class="td-post-category">65 Aniversario</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/fe-y-alegria-nos-podemos-quedar-sin-educacion/" rel="bookmark" title="Fe y Alegría: &#8220;nos podemos quedar sin educación&#8221;">Fe y Alegría: &#8220;nos podemos quedar sin educación&#8221;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/fe-y-alegria-se-planta-ante-la-emergencia-educativa/" rel="bookmark" class="td-image-wrap" title="Fe y Alegría se planta ante la emergencia educativa"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/FOTO-PORTADA-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/FOTO-PORTADA-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/FOTO-PORTADA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fe y Alegría se planta ante la emergencia educativa" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/65aniversario/" class="td-post-category">65 Aniversario</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/fe-y-alegria-se-planta-ante-la-emergencia-educativa/" rel="bookmark" title="Fe y Alegría se planta ante la emergencia educativa">Fe y Alegría se planta ante la emergencia educativa</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/escuela-abraham-reyes-por-una-educacion-diferente-e-innovadora/" rel="bookmark" class="td-image-wrap" title="Escuela Abraham Reyes por una educación diferente e innovadora"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Maestras-Abraham-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Maestras-Abraham-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Maestras-Abraham-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Escuela Abraham Reyes por una educación diferente e innovadora" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/65aniversario/" class="td-post-category">65 Aniversario</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/escuela-abraham-reyes-por-una-educacion-diferente-e-innovadora/" rel="bookmark" title="Escuela Abraham Reyes por una educación diferente e innovadora">Escuela Abraham Reyes por una educación diferente e innovadora</a></h3> </div>
</div>
</div><div class="td-mega-span"> 
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/fe-y-alegria-llega-a-las-comunidades-indigenas-mas-alejadas/" rel="bookmark" class="td-image-wrap" title="Fe y Alegría llega a las comunidades indígenas más alejadas"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-05-at-1.00.52-PM-218x150.jpeg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-05-at-1.00.52-PM-218x150.jpeg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-05-at-1.00.52-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fe y Alegría llega a las comunidades indígenas más alejadas" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/65aniversario/" class="td-post-category">65 Aniversario</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/fe-y-alegria-llega-a-las-comunidades-indigenas-mas-alejadas/" rel="bookmark" title="Fe y Alegría llega a las comunidades indígenas más alejadas">Fe y Alegría llega a las comunidades indígenas más alejadas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/en-irfa-seguimos-comprometidos-con-los-que-estan-a-la-orilla-del-camino/" rel="bookmark" class="td-image-wrap" title="En IRFA seguimos comprometidos con los que están a la orilla del camino"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Aniversario-Fe-y-Alegria-e1583435317214-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Aniversario-Fe-y-Alegria-e1583435317214-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Aniversario-Fe-y-Alegria-e1583435317214-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En IRFA seguimos comprometidos con los que están a la orilla del camino" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/65aniversario/" class="td-post-category">65 Aniversario</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/en-irfa-seguimos-comprometidos-con-los-que-estan-a-la-orilla-del-camino/" rel="bookmark" title="En IRFA seguimos comprometidos con los que están a la orilla del camino">En IRFA seguimos comprometidos con los que están a la orilla&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5e877c4648238" data-td_block_id="td_uid_10_5e877c4648238"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_5e877c4648238" data-td_block_id="td_uid_10_5e877c4648238"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-383"><a href="https://radiofeyalegrianoticias.com/category/deportes">DEPORTES</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5e877c4655534_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_11_5e877c4655534"><script>var block_td_uid_11_5e877c4655534 = new tdBlock();
block_td_uid_11_5e877c4655534.id = "td_uid_11_5e877c4655534";
block_td_uid_11_5e877c4655534.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"29","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_11_5e877c4655534_rand","tdc_css_class":"td_uid_11_5e877c4655534_rand","tdc_css_class_style":"td_uid_11_5e877c4655534_rand_style"}';
block_td_uid_11_5e877c4655534.td_column_number = "3";
block_td_uid_11_5e877c4655534.block_type = "td_block_mega_menu";
block_td_uid_11_5e877c4655534.post_count = "5";
block_td_uid_11_5e877c4655534.found_posts = "165";
block_td_uid_11_5e877c4655534.header_color = "";
block_td_uid_11_5e877c4655534.ajax_pagination_infinite_stop = "";
block_td_uid_11_5e877c4655534.max_num_pages = "33";
tdBlocksArray.push(block_td_uid_11_5e877c4655534);
</script><div id=td_uid_11_5e877c4655534 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/estrellas-de-la-premier-league-rechazan-rebaja-de-salarios/" rel="bookmark" class="td-image-wrap" title="Estrellas de la Premier League rechazan rebaja de salarios"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/Liverpool3-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/Liverpool3-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/Liverpool3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Estrellas de la Premier League rechazan rebaja de salarios" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/covid-19/" class="td-post-category">COVID-19</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/estrellas-de-la-premier-league-rechazan-rebaja-de-salarios/" rel="bookmark" title="Estrellas de la Premier League rechazan rebaja de salarios">Estrellas de la Premier League rechazan rebaja de salarios</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/wimbledon-se-cancela-este-ano/" rel="bookmark" class="td-image-wrap" title="Wimbledon se cancela este año"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/wimbledon-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/wimbledon-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/wimbledon-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Wimbledon se cancela este año" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/wimbledon-se-cancela-este-ano/" rel="bookmark" title="Wimbledon se cancela este año">Wimbledon se cancela este año</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/la-uefa-procura-iniciar-antes-las-ligas-nacionales-y-despues-la-champions/" rel="bookmark" class="td-image-wrap" title="La UEFA procura iniciar antes las ligas nacionales y después la Champions"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/uefa-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/uefa-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/uefa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La UEFA procura iniciar antes las ligas nacionales y después la Champions" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/la-uefa-procura-iniciar-antes-las-ligas-nacionales-y-despues-la-champions/" rel="bookmark" title="La UEFA procura iniciar antes las ligas nacionales y después la Champions">La UEFA procura iniciar antes las ligas nacionales y después la&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/en-nicaragua-suspendieron-a-beisbolista-por-negarse-a-jugar/" rel="bookmark" class="td-image-wrap" title="En Nicaragua suspendieron a beisbolista por negarse a jugar"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/robin-f-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/robin-f-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/robin-f-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En Nicaragua suspendieron a beisbolista por negarse a jugar" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/en-nicaragua-suspendieron-a-beisbolista-por-negarse-a-jugar/" rel="bookmark" title="En Nicaragua suspendieron a beisbolista por negarse a jugar">En Nicaragua suspendieron a beisbolista por negarse a jugar</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/juegos-olimpicos-comenzaran-el-23-de-julio-de-2021/" rel="bookmark" class="td-image-wrap" title="Juegos Olímpicos comenzarán el 23 de julio de 2021"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/juegos-olimpicos-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/juegos-olimpicos-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/juegos-olimpicos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Juegos Olímpicos comenzarán el 23 de julio de 2021" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/juegos-olimpicos-comenzaran-el-23-de-julio-de-2021/" rel="bookmark" title="Juegos Olímpicos comenzarán el 23 de julio de 2021">Juegos Olímpicos comenzarán el 23 de julio de 2021</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5e877c4655534" data-td_block_id="td_uid_11_5e877c4655534"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_11_5e877c4655534" data-td_block_id="td_uid_11_5e877c4655534"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-56"><a>PODCAST</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23262"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/campanas/">Campañas Radiofónicas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23263"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/charla_periodistica/">Charla Periodística</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23264"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/entrevista/">Entrevista</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23265"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/entrevista_de_la_semana/">Entrevista de la semana</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23266"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/una_palabra_oportuna/">Una palabra oportuna</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-20832"><a href="https://www.radiofeyalegrianoticias.com/sin-salon/">SIN SALÓN</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20986"><a href="https://www.radiofeyalegrianoticias.com/category/areasacademicas/">Áreas Académicas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20985"><a href="https://www.radiofeyalegrianoticias.com/category/competencias/">Competencias</a></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-banner-bg td-container-wrap td_stretch_container td_stretch_content_1600">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_12_5e877c466af57_rand td_block_template_1 ">
<style>
/* custom css */
.td_uid_12_5e877c466af57_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_12_5e877c466af57_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                </script>
</div>

</div> </div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-23935" class="post-23935 post type-post status-publish format-standard has-post-thumbnail category-red-de-opinadores" itemscope itemtype="https://schema.org/Article" 47>
<div class="td-post-header">

<header class="td-post-title">
<h1 class="entry-title">La Constitución quebrada</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.radiofeyalegrianoticias.com/author/oarnal/">Oscar Arnal</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-03T12:50:25+00:00">3 abril, 2020</time></span>   </div>
</header>
</div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/05/Oscar-Arnal.jpg" data-caption=""><img width="350" height="150" class="entry-thumb td-modal-image" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/05/Oscar-Arnal.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/05/Oscar-Arnal.jpg 350w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/05/Oscar-Arnal-300x129.jpg 300w" sizes="(max-width: 350px) 100vw, 350px" alt="Oscar Arnal" title="Oscar Arnal" /></a></div>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_13_5e877c466f400_rand td_block_template_1 ">
<style>
/* custom css */
.td_uid_13_5e877c466f400_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_13_5e877c466f400_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p>La llamada constitución económica, plasmada en el texto de 1999, ha sido violentada sin pausa. Combinó el estado con el mercado. Garantizó la propiedad privada, la libre empresa y que cada quien pudiera dedicarse a la actividad económica de su preferencia. </p>
<p>Estableció los principios de transparencia, eficiencia, solvencia, responsabilidad, equilibrio fiscal y monetario. Los ingresos nacionales deben ser suficientes para cubrir los gastos. </p>
<p>Cada año debía aprobar el parlamento una ley de presupuesto y otra de endeudamiento, tomando como basamento lo que se produce y hasta dónde es posible gastar. Las operaciones de crédito público necesitan de una ley especial emanada del parlamento. No hay gasto sin previsión presupuestaria, ni créditos adicionales sin recursos. </p>
<p>El Ejecutivo está obligado, en los 6 meses posteriores al vencimiento del periodo, a presentar cuentas al parlamento sobre la actividad presupuestaria. El objetivo de un Banco Central es la estabilidad de los precios y preservar el valor del bolívar. Es autónomo y se le prohíbe financiar déficits. </p>
<p>Se estableció el Fondo de Estabilización Macroeconómica para garantizar el equilibrio ante las fluctuaciones de los ingresos. </p>
<p>En la Constitución, se reservó al estado todo lo referente a las acciones de PDVSA, aunque se abrió el compás a las asociaciones estratégicas colaterales de capital privado. </p>
<p>La catástrofe comenzó con la política de expropiaciones masivas, donde se estatizó todo aquello que tenía relación con el petróleo y lo que no. </p>
<p>Se tomó como ejemplo a seguir el modelo marxista de economía cubana que ya para entonces era un desastre. Se acabó con el control parlamentario, clave para resguardar y garantizar la probidad en la gestión pública. </p>
<p>Sucedió entonces que, sin controles a Pdvsa, la saquearon y de 3.700.000 barriles que llegamos a producir con el presidente Caldera, hoy contamos con 3 millones menos todos los días.</p>
<p> Desaprovechamos también el boom sostenido de precios petroleros más grandes, que llevaron el barril a más de $100 dólares. </p>
<p>De ser un país con las reservas petroleras más grandes del mundo pasamos a no tener ni gas, ni gasolina. </p>
<p>El reto es cambiar el rumbo 180 grados. Salir de esta pesadilla, convocar un gobierno de emergencia y salvación nacional. </p>
<p><strong>@OscarArnal</strong></p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_14_5e877c466f988_rand td_block_template_1 ">
<style>
/* custom css */
.td_uid_14_5e877c466f988_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_14_5e877c466f988_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
 
<div class="td-post-source-tags">
  </div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.radiofeyalegrianoticias.com%2Fla-constitucion-quebrada%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=La+Constituci%C3%B3n+quebrada&url=https%3A%2F%2Fwww.radiofeyalegrianoticias.com%2Fla-constitucion-quebrada%2F&via=Radio+Fe+y+Alegr%C3%ADa+Noticias">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=La+Constituci%C3%B3n+quebrada %0A%0A https://www.radiofeyalegrianoticias.com/la-constitucion-quebrada/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#f7c88482959d929483cabb96d7b4989984839e8382949e344499d78682929585969396d19598938eca9f83838784cdd8d8808080d98596939e9891928e969b9290859e969998839e949e9684d994989ad89b96da94989984839e8382949e9899da8682929585969396d8">
 <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.radiofeyalegrianoticias.com/la-constitucion-quebrada/&text=La+Constituci%C3%B3n+quebrada">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>  <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.radiofeyalegrianoticias.com/author/oarnal/">Oscar Arnal</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Oscar Arnal"></span><meta itemprop="datePublished" content="2020-04-03T12:50:25+00:00"><meta itemprop="dateModified" content="2020-04-03T12:50:29-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.radiofeyalegrianoticias.com/la-constitucion-quebrada/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://radiofeyalegrianoticias.com/wp-content/uploads/2019/04/Recurso-1-300x49.png"></span><meta itemprop="name" content="Radio Fe y Alegría Noticias"></span><meta itemprop="headline " content="La Constitución quebrada"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/05/Oscar-Arnal.jpg"><meta itemprop="width" content="350"><meta itemprop="height" content="150"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_15_5e877c4671244_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_5e877c4671244"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_15_5e877c4671244 = new tdBlock();
block_td_uid_15_5e877c4671244.id = "td_uid_15_5e877c4671244";
block_td_uid_15_5e877c4671244.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_15_5e877c4671244_rand","td_column_number":3,"live_filter_cur_post_id":23935,"live_filter_cur_post_author":"42","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_5e877c4671244_rand","tdc_css_class_style":"td_uid_15_5e877c4671244_rand_style"}';
block_td_uid_15_5e877c4671244.td_column_number = "3";
block_td_uid_15_5e877c4671244.block_type = "td_block_related_posts";
block_td_uid_15_5e877c4671244.post_count = "3";
block_td_uid_15_5e877c4671244.found_posts = "95";
block_td_uid_15_5e877c4671244.header_color = "";
block_td_uid_15_5e877c4671244.ajax_pagination_infinite_stop = "";
block_td_uid_15_5e877c4671244.max_num_pages = "32";
tdBlocksArray.push(block_td_uid_15_5e877c4671244);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_16_5e877c4673d63" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_15_5e877c4671244" href="#">Artículos relacionados</a><a id="td_uid_17_5e877c4673dbf" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_15_5e877c4671244" href="#">Más del autor</a></h4><div id=td_uid_15_5e877c4671244 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/patente/" rel="bookmark" class="td-image-wrap" title="Patente"><img width="210" height="140" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/Pedro-Morales-RO.jpg" alt="" title="Patente" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/red-de-opinadores/" class="td-post-category">Red de Opinadores</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/patente/" rel="bookmark" title="Patente">Patente</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/violaciones-a-la-constitucion-y-al-estado-de-exepcion/" rel="bookmark" class="td-image-wrap" title="Violaciones a la Constitución y al estado de exepción"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/05/Oscar-Arnal-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/05/Oscar-Arnal-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/05/Oscar-Arnal-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Oscar Arnal" title="Violaciones a la Constitución y al estado de exepción" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/red-de-opinadores/" class="td-post-category">Red de Opinadores</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/violaciones-a-la-constitucion-y-al-estado-de-exepcion/" rel="bookmark" title="Violaciones a la Constitución y al estado de exepción">Violaciones a la Constitución y al estado de exepción</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/misericordia/" rel="bookmark" class="td-image-wrap" title="Misericordia"><img width="210" height="140" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/Pedro-Morales-RO.jpg" alt="" title="Misericordia" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/red-de-opinadores/" class="td-post-category">Red de Opinadores</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/misericordia/" rel="bookmark" title="Misericordia">Misericordia</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5e877c4671244" data-td_block_id="td_uid_15_5e877c4671244"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_5e877c4671244" data-td_block_id="td_uid_15_5e877c4671244"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_media_image"><a href="https://www.radiofeyalegrianoticias.com/category/65aniversario/"><img width="300" height="153" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/IMG-20200304-WA0231-300x153.jpg" class="image wp-image-19667  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/IMG-20200304-WA0231-300x153.jpg 300w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/IMG-20200304-WA0231-768x392.jpg 768w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/IMG-20200304-WA0231-696x355.jpg 696w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/IMG-20200304-WA0231-822x420.jpg 822w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/IMG-20200304-WA0231.jpg 934w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><div class="td_block_wrap td_block_18 td_block_widget td_uid_18_5e877c467a56c_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_18_5e877c467a56c">
<style>
.td-theme-wrap .td_uid_18_5e877c467a56c_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_18_5e877c467a56c_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_18_5e877c467a56c_rand .td-subcat-item .td-cur-simple-item {
                color: #dd3333;
            }

            .td-theme-wrap .td_uid_18_5e877c467a56c_rand .block-title > *,
            .td-theme-wrap .td_uid_18_5e877c467a56c_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #dd3333;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_18_5e877c467a56c_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_18_5e877c467a56c_rand .block-title {
                border-color: #dd3333;
            }

            
            .td-theme-wrap .td_uid_18_5e877c467a56c_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_18_5e877c467a56c_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_18_5e877c467a56c_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_18_5e877c467a56c_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_18_5e877c467a56c_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_18_5e877c467a56c_rand .td-instagram-user a {
                color: #dd3333;
            }

            .td-theme-wrap .td_uid_18_5e877c467a56c_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_18_5e877c467a56c_rand .td-load-more-wrap a:hover {
                background-color: #dd3333;
                border-color: #dd3333;
            }

            .td-theme-wrap .td_uid_18_5e877c467a56c_rand .td-read-more a,
            .td-theme-wrap .td_uid_18_5e877c467a56c_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_18_5e877c467a56c_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_18_5e877c467a56c_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_18_5e877c467a56c_rand .td-post-category,
            .td-theme-wrap .td_uid_18_5e877c467a56c_rand .td-post-category:hover {
                background-color: #dd3333;
            }
</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.radiofeyalegrianoticias.com/category/65anos/" class="td-pulldown-size">65 ANIVERSARIO</a></h4></div><div id=td_uid_18_5e877c467a56c class="td_block_inner td-column-1">
<div class="td_module_mx8 td_module_wrap td-animation-stack">
<div class="meta-info-container">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/fe-y-alegria-nos-podemos-quedar-sin-educacion/" rel="bookmark" class="td-image-wrap" title="Fe y Alegría: &#8220;nos podemos quedar sin educación&#8221;"><img width="696" height="385" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Protesta-trabajadores-Fe-y-Alegria037-1024x683-1-696x385.jpg" alt="" title="Fe y Alegría: &#8220;nos podemos quedar sin educación&#8221;" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/fe-y-alegria-nos-podemos-quedar-sin-educacion/" rel="bookmark" title="Fe y Alegría: &#8220;nos podemos quedar sin educación&#8221;">Fe y Alegría: &#8220;nos podemos quedar sin educación&#8221;</a></h3> <span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/amedina/">Alexander Medina</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-06T16:52:35+00:00">6 marzo, 2020</time></span> </span>
</div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/fe-y-alegria-se-planta-ante-la-emergencia-educativa/" rel="bookmark" class="td-image-wrap" title="Fe y Alegría se planta ante la emergencia educativa"><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/FOTO-PORTADA-80x60.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/FOTO-PORTADA-80x60.jpg 80w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/FOTO-PORTADA-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Fe y Alegría se planta ante la emergencia educativa" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/fe-y-alegria-se-planta-ante-la-emergencia-educativa/" rel="bookmark" title="Fe y Alegría se planta ante la emergencia educativa">Fe y Alegría se planta ante la emergencia educativa</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-06T12:00:00+00:00">6 marzo, 2020</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/escuela-abraham-reyes-por-una-educacion-diferente-e-innovadora/" rel="bookmark" class="td-image-wrap" title="Escuela Abraham Reyes por una educación diferente e innovadora"><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Maestras-Abraham-80x60.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Maestras-Abraham-80x60.jpg 80w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Maestras-Abraham-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Escuela Abraham Reyes por una educación diferente e innovadora" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/escuela-abraham-reyes-por-una-educacion-diferente-e-innovadora/" rel="bookmark" title="Escuela Abraham Reyes por una educación diferente e innovadora">Escuela Abraham Reyes por una educación diferente e innovadora</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-05T17:19:23+00:00">5 marzo, 2020</time></span> </div>
</div>
</div>
</div></div> <div class="td_block_wrap td_block_18 td_block_widget td_uid_19_5e877c468ab47_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_19_5e877c468ab47">
<style>
.td-theme-wrap .td_uid_19_5e877c468ab47_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_19_5e877c468ab47_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_19_5e877c468ab47_rand .td-subcat-item .td-cur-simple-item {
                color: #dd3333;
            }

            .td-theme-wrap .td_uid_19_5e877c468ab47_rand .block-title > *,
            .td-theme-wrap .td_uid_19_5e877c468ab47_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #dd3333;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_19_5e877c468ab47_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_19_5e877c468ab47_rand .block-title {
                border-color: #dd3333;
            }

            
            .td-theme-wrap .td_uid_19_5e877c468ab47_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_19_5e877c468ab47_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_19_5e877c468ab47_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_19_5e877c468ab47_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_19_5e877c468ab47_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_19_5e877c468ab47_rand .td-instagram-user a {
                color: #dd3333;
            }

            .td-theme-wrap .td_uid_19_5e877c468ab47_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_19_5e877c468ab47_rand .td-load-more-wrap a:hover {
                background-color: #dd3333;
                border-color: #dd3333;
            }

            .td-theme-wrap .td_uid_19_5e877c468ab47_rand .td-read-more a,
            .td-theme-wrap .td_uid_19_5e877c468ab47_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_19_5e877c468ab47_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_19_5e877c468ab47_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_19_5e877c468ab47_rand .td-post-category,
            .td-theme-wrap .td_uid_19_5e877c468ab47_rand .td-post-category:hover {
                background-color: #dd3333;
            }
</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.radiofeyalegrianoticias.com/category/tambien-es-noticia" class="td-pulldown-size">TAMBIÉN ES NOTICIA</a></h4></div><div id=td_uid_19_5e877c468ab47 class="td_block_inner td-column-1">
<div class="td_module_mx8 td_module_wrap td-animation-stack">
<div class="meta-info-container">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/jose-guerra-propone-fondo-humanitario-covid-19-para-venezuela/" rel="bookmark" class="td-image-wrap" title="José Guerra propone Fondo Humanitario Covid-19 para Venezuela"><img width="696" height="385" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/José-Guerra-696x385.jpg" alt="" title="José Guerra propone Fondo Humanitario Covid-19 para Venezuela" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/jose-guerra-propone-fondo-humanitario-covid-19-para-venezuela/" rel="bookmark" title="José Guerra propone Fondo Humanitario Covid-19 para Venezuela">José Guerra propone Fondo Humanitario Covid-19 para Venezuela</a></h3> <span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/etorres/">Eudo Torres</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-02T12:21:44+00:00">2 abril, 2020</time></span> </span>
</div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/reportan-incendios-forestales-en-la-frontera-colombo-venezolana/" rel="bookmark" class="td-image-wrap" title="Reportan incendios forestales en la frontera colombo venezolana"><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/Incendio-frontera-80x60.jpeg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/Incendio-frontera-80x60.jpeg 80w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/Incendio-frontera-265x198.jpeg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Reportan incendios forestales en la frontera colombo venezolana" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/reportan-incendios-forestales-en-la-frontera-colombo-venezolana/" rel="bookmark" title="Reportan incendios forestales en la frontera colombo venezolana">Reportan incendios forestales en la frontera colombo venezolana</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-01T20:13:46+00:00">1 abril, 2020</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/dos-detenidos-en-una-fiesta-privada-en-miranda-tienen-covid-19/" rel="bookmark" class="td-image-wrap" title="Dos detenidos en una fiesta privada en Miranda tienen COVID-19"><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Palos-Grandes-80x60.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Palos-Grandes-80x60.jpg 80w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Palos-Grandes-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Dos detenidos en una fiesta privada en Miranda tienen COVID-19" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/dos-detenidos-en-una-fiesta-privada-en-miranda-tienen-covid-19/" rel="bookmark" title="Dos detenidos en una fiesta privada en Miranda tienen COVID-19">Dos detenidos en una fiesta privada en Miranda tienen COVID-19</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-31T14:50:27+00:00">31 marzo, 2020</time></span> </div>
</div>
</div>
</div></div> <div class="td_block_wrap td_block_18 td_block_widget td_uid_20_5e877c46a9b4c_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_20_5e877c46a9b4c">
<style>
.td-theme-wrap .td_uid_20_5e877c46a9b4c_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_20_5e877c46a9b4c_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_20_5e877c46a9b4c_rand .td-subcat-item .td-cur-simple-item {
                color: #000000;
            }

            .td-theme-wrap .td_uid_20_5e877c46a9b4c_rand .block-title > *,
            .td-theme-wrap .td_uid_20_5e877c46a9b4c_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #000000;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_20_5e877c46a9b4c_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_20_5e877c46a9b4c_rand .block-title {
                border-color: #000000;
            }

            
            .td-theme-wrap .td_uid_20_5e877c46a9b4c_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_20_5e877c46a9b4c_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_20_5e877c46a9b4c_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_20_5e877c46a9b4c_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_20_5e877c46a9b4c_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_20_5e877c46a9b4c_rand .td-instagram-user a {
                color: #000000;
            }

            .td-theme-wrap .td_uid_20_5e877c46a9b4c_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_20_5e877c46a9b4c_rand .td-load-more-wrap a:hover {
                background-color: #000000;
                border-color: #000000;
            }

            .td-theme-wrap .td_uid_20_5e877c46a9b4c_rand .td-read-more a,
            .td-theme-wrap .td_uid_20_5e877c46a9b4c_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_20_5e877c46a9b4c_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_20_5e877c46a9b4c_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_20_5e877c46a9b4c_rand .td-post-category,
            .td-theme-wrap .td_uid_20_5e877c46a9b4c_rand .td-post-category:hover {
                background-color: #000000;
            }
</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.radiofeyalegrianoticias.com/category/regiones" class="td-pulldown-size">REGIONES</a></h4></div><div id=td_uid_20_5e877c46a9b4c class="td_block_inner td-column-1">
<div class="td_module_mx8 td_module_wrap td-animation-stack">
<div class="meta-info-container">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/incautan-178-mil-litros-de-combustible-para-contrabando-en-guarico/" rel="bookmark" class="td-image-wrap" title="Incautan 178 mil litros de combustible para contrabando en Guárico"><img width="696" height="385" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-03-at-12.17.11-PM-696x385.jpeg" alt="" title="Incautan 178 mil litros de combustible para contrabando en Guárico" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/incautan-178-mil-litros-de-combustible-para-contrabando-en-guarico/" rel="bookmark" title="Incautan 178 mil litros de combustible para contrabando en Guárico">Incautan 178 mil litros de combustible para contrabando en Guárico</a></h3> <span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/xiomaralopez/">Xiomara López</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-03T12:32:48+00:00">3 abril, 2020</time></span> </span>
</div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/en-ciudad-guayana-compran-todo-mas-caro/" rel="bookmark" class="td-image-wrap" title="En Ciudad Guayana compran todo más caro"><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/Mercado-de-Unare-80x60.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/Mercado-de-Unare-80x60.jpg 80w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/Mercado-de-Unare-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="En Ciudad Guayana compran todo más caro" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/en-ciudad-guayana-compran-todo-mas-caro/" rel="bookmark" title="En Ciudad Guayana compran todo más caro">En Ciudad Guayana compran todo más caro</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-03T11:00:48+00:00">3 abril, 2020</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/familiares-de-jael-realizaran-pruebas-de-adn-a-3-bebes/" rel="bookmark" class="td-image-wrap" title="Familiares de Jael realizarán pruebas de ADN a 3 bebés"><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/12/IMG_20190709_083455-80x60.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/12/IMG_20190709_083455-80x60.jpg 80w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/12/IMG_20190709_083455-300x226.jpg 300w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/12/IMG_20190709_083455-768x578.jpg 768w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/12/IMG_20190709_083455-1024x771.jpg 1024w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/12/IMG_20190709_083455-265x198.jpg 265w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/12/IMG_20190709_083455-696x524.jpg 696w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/12/IMG_20190709_083455-1068x804.jpg 1068w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/12/IMG_20190709_083455-558x420.jpg 558w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/12/IMG_20190709_083455.jpg 1867w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Familiares de Jael realizarán pruebas de ADN a 3 bebés" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/familiares-de-jael-realizaran-pruebas-de-adn-a-3-bebes/" rel="bookmark" title="Familiares de Jael realizarán pruebas de ADN a 3 bebés">Familiares de Jael realizarán pruebas de ADN a 3 bebés</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-03T10:23:33+00:00">3 abril, 2020</time></span> </div>
</div>
</div>
</div></div> <div class="td_block_wrap td_block_18 td_block_widget td_uid_21_5e877c46c83a2_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_21_5e877c46c83a2">
<style>
.td-theme-wrap .td_uid_21_5e877c46c83a2_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_21_5e877c46c83a2_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_21_5e877c46c83a2_rand .td-subcat-item .td-cur-simple-item {
                color: #dd3333;
            }

            .td-theme-wrap .td_uid_21_5e877c46c83a2_rand .block-title > *,
            .td-theme-wrap .td_uid_21_5e877c46c83a2_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #dd3333;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_21_5e877c46c83a2_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_21_5e877c46c83a2_rand .block-title {
                border-color: #dd3333;
            }

            
            .td-theme-wrap .td_uid_21_5e877c46c83a2_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_21_5e877c46c83a2_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_21_5e877c46c83a2_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_21_5e877c46c83a2_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_21_5e877c46c83a2_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_21_5e877c46c83a2_rand .td-instagram-user a {
                color: #dd3333;
            }

            .td-theme-wrap .td_uid_21_5e877c46c83a2_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_21_5e877c46c83a2_rand .td-load-more-wrap a:hover {
                background-color: #dd3333;
                border-color: #dd3333;
            }

            .td-theme-wrap .td_uid_21_5e877c46c83a2_rand .td-read-more a,
            .td-theme-wrap .td_uid_21_5e877c46c83a2_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_21_5e877c46c83a2_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_21_5e877c46c83a2_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_21_5e877c46c83a2_rand .td-post-category,
            .td-theme-wrap .td_uid_21_5e877c46c83a2_rand .td-post-category:hover {
                background-color: #dd3333;
            }
</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.radiofeyalegrianoticias.com/category/red-de-opinadores" class="td-pulldown-size">RED DE OPINADORES</a></h4></div><div id=td_uid_21_5e877c46c83a2 class="td_block_inner td-column-1">
<div class="td_module_mx8 td_module_wrap td-animation-stack">
<div class="meta-info-container">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/la-constitucion-quebrada/" rel="bookmark" class="td-image-wrap" title="La Constitución quebrada"><img width="350" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/05/Oscar-Arnal.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/05/Oscar-Arnal.jpg 350w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/05/Oscar-Arnal-300x129.jpg 300w" sizes="(max-width: 350px) 100vw, 350px" alt="Oscar Arnal" title="La Constitución quebrada" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/la-constitucion-quebrada/" rel="bookmark" title="La Constitución quebrada">La Constitución quebrada</a></h3> <span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/oarnal/">Oscar Arnal</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-03T12:50:25+00:00">3 abril, 2020</time></span> </span>
</div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/patente/" rel="bookmark" class="td-image-wrap" title="Patente"><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/Pedro-Morales-RO-80x60.jpg" alt="" title="Patente" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/patente/" rel="bookmark" title="Patente">Patente</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-03T12:48:22+00:00">3 abril, 2020</time></span> </div>
</div>
</div>
</div></div>  </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-footer-container td-container-wrap td_stretch_container td_stretch_content_1400">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td_block_wrap td_block_21 td_block_widget td_uid_23_5e877c46d623c_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_23_5e877c46d623c"><script>var block_td_uid_23_5e877c46d623c = new tdBlock();
block_td_uid_23_5e877c46d623c.id = "td_uid_23_5e877c46d623c";
block_td_uid_23_5e877c46d623c.atts = '{"custom_title":"LO M\u00c1S POPULAR","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m16_tl":"","m16_el":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"featured","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_23_5e877c46d623c_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_23_5e877c46d623c_rand","tdc_css_class_style":"td_uid_23_5e877c46d623c_rand_style"}';
block_td_uid_23_5e877c46d623c.td_column_number = "1";
block_td_uid_23_5e877c46d623c.block_type = "td_block_21";
block_td_uid_23_5e877c46d623c.post_count = "3";
block_td_uid_23_5e877c46d623c.found_posts = "3210";
block_td_uid_23_5e877c46d623c.header_color = "#";
block_td_uid_23_5e877c46d623c.ajax_pagination_infinite_stop = "";
block_td_uid_23_5e877c46d623c.max_num_pages = "1070";
tdBlocksArray.push(block_td_uid_23_5e877c46d623c);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">LO MÁS POPULAR</span></h4><div class="td-pulldown-syle-default td-subcat-filter" id="td_pulldown_td_uid_23_5e877c46d623c"><ul class="td-subcat-list" id="td_pulldown_td_uid_23_5e877c46d623c_list"><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_24_5e877c46e9423" data-td_filter_value="" data-td_block_id="td_uid_23_5e877c46d623c" href="#">All</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_25_5e877c46e9477" data-td_filter_value="2892" data-td_block_id="td_uid_23_5e877c46d623c" href="#">65 Aniversario</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_26_5e877c46e94c6" data-td_filter_value="30" data-td_block_id="td_uid_23_5e877c46d623c" href="#">Abya Yala</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_27_5e877c46e9515" data-td_filter_value="2952" data-td_block_id="td_uid_23_5e877c46d623c" href="#">Áreas Académicas</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_28_5e877c46e9561" data-td_filter_value="156" data-td_block_id="td_uid_23_5e877c46d623c" href="#">Copa América</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_29_5e877c46e95af" data-td_filter_value="2939" data-td_block_id="td_uid_23_5e877c46d623c" href="#">COVID-19</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_30_5e877c46e95fd" data-td_filter_value="29" data-td_block_id="td_uid_23_5e877c46d623c" href="#">Deportes</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_31_5e877c46e964a" data-td_filter_value="26" data-td_block_id="td_uid_23_5e877c46d623c" href="#">Economía</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_32_5e877c46e9698" data-td_filter_value="3075" data-td_block_id="td_uid_23_5e877c46d623c" href="#">Entrevista de la semana</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_33_5e877c46e96bc" data-td_filter_value="27" data-td_block_id="td_uid_23_5e877c46d623c" href="#">Entrevistas</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_34_5e877c46e9708" data-td_filter_value="22" data-td_block_id="td_uid_23_5e877c46d623c" href="#">Frontera</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_35_5e877c46e9756" data-td_filter_value="2" data-td_block_id="td_uid_23_5e877c46d623c" href="#">Lo Actual</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_36_5e877c46e97a3" data-td_filter_value="24" data-td_block_id="td_uid_23_5e877c46d623c" href="#">Mundo</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_37_5e877c46e97f1" data-td_filter_value="28" data-td_block_id="td_uid_23_5e877c46d623c" href="#">Podcasts</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_38_5e877c46e983d" data-td_filter_value="21" data-td_block_id="td_uid_23_5e877c46d623c" href="#">Red de Educación</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_39_5e877c46e9ac8" data-td_filter_value="20" data-td_block_id="td_uid_23_5e877c46d623c" href="#">Red de Opinadores</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_40_5e877c46e9c78" data-td_filter_value="19" data-td_block_id="td_uid_23_5e877c46d623c" href="#">Red Indígena</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_41_5e877c46e9ccb" data-td_filter_value="23" data-td_block_id="td_uid_23_5e877c46d623c" href="#">Regiones</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_42_5e877c46e9d17" data-td_filter_value="135" data-td_block_id="td_uid_23_5e877c46d623c" href="#">Resumen de la Semana</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_43_5e877c46e9d62" data-td_filter_value="2943" data-td_block_id="td_uid_23_5e877c46d623c" href="#">Sin Salón</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_44_5e877c46e9daf" data-td_filter_value="25" data-td_block_id="td_uid_23_5e877c46d623c" href="#">También es Noticia</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_45_5e877c46e9dff" data-td_filter_value="3077" data-td_block_id="td_uid_23_5e877c46d623c" href="#">Una palabra oportuna</a></li></ul><div class="td-subcat-dropdown"><div class="td-subcat-more" aria-haspopup="true"><span>Más</span><i class="td-icon-read-down"></i></div><ul class="td-pulldown-filter-list"></ul></div></div></div><div id=td_uid_23_5e877c46d623c class="td_block_inner">
<div class="td_module_16 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/indigenas-varados-en-puerto-ayacucho-piden-apoyo-al-gobierno-para-retornar-a-sus-comunidades/" rel="bookmark" class="td-image-wrap" title="Indígenas varados en Puerto Ayacucho piden apoyo al gobierno para retornar a sus comunidades"><img width="150" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/INDIGENA-AMAZONAS-13-150x150.jpg" alt="" title="Indígenas varados en Puerto Ayacucho piden apoyo al gobierno para retornar a sus comunidades" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/indigenas-varados-en-puerto-ayacucho-piden-apoyo-al-gobierno-para-retornar-a-sus-comunidades/" rel="bookmark" title="Indígenas varados en Puerto Ayacucho piden apoyo al gobierno para retornar a sus comunidades">Indígenas varados en Puerto Ayacucho piden apoyo al gobierno para retornar a sus comunidades</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/hescandell/">Héctor Escandell Marcano</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-03T14:00:00+00:00">3 abril, 2020</time></span> </div>
<div class="td-excerpt">
Aproximadamente 153 personas pertenecientes a los pueblos indígenas yekuana y sanema, entre pacientes, maestros y enfermeros se encuentran varados en Puerto Ayacucho, estado Amazonas. </div>
</div>
</div>
<div class="td_module_16 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/una-palabra-oportuna-no-45/" rel="bookmark" class="td-image-wrap" title="Una Palabra Oportuna No. 45"><img width="150" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/UPO-150x150.jpeg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/UPO-150x150.jpeg 150w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/UPO-300x300.jpeg 300w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/UPO-420x420.jpeg 420w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/UPO.jpeg 640w" sizes="(max-width: 150px) 100vw, 150px" alt="Oración de la mañana" title="Una Palabra Oportuna No. 45" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/una-palabra-oportuna-no-45/" rel="bookmark" title="Una Palabra Oportuna No. 45">Una Palabra Oportuna No. 45</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/iraniacosta/">Irani Acosta</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-03T13:57:41+00:00">3 abril, 2020</time></span> </div>
<div class="td-excerpt">
Interioridad, viernes 3 de abril de 2020.
Por: Herlinda Gamboa y voz de Julitze Mayurel
</div>
</div>
</div>
<div class="td_module_16 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/una-palabra-oportuna-no-44/" rel="bookmark" class="td-image-wrap" title="Una Palabra Oportuna No. 44"><img width="150" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/UNA-PALABRA-OPORTUNA-150x150.jpeg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/UNA-PALABRA-OPORTUNA-150x150.jpeg 150w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/UNA-PALABRA-OPORTUNA-300x300.jpeg 300w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/UNA-PALABRA-OPORTUNA-420x420.jpeg 420w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/UNA-PALABRA-OPORTUNA.jpeg 640w" sizes="(max-width: 150px) 100vw, 150px" alt="" title="Una Palabra Oportuna No. 44" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/una-palabra-oportuna-no-44/" rel="bookmark" title="Una Palabra Oportuna No. 44">Una Palabra Oportuna No. 44</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/iraniacosta/">Irani Acosta</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-03T13:39:48+00:00">3 abril, 2020</time></span> </div>
<div class="td-excerpt">
Pistas para discernir la realidad, viernes 3 de abril de 2020.
Por Piero Trepiccione y voz de Javier Barrios.
</div>
</div>
</div>
</div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_21 td_block_widget td_uid_46_5e877c46f3aea_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_46_5e877c46f3aea"><script>var block_td_uid_46_5e877c46f3aea = new tdBlock();
block_td_uid_46_5e877c46f3aea.id = "td_uid_46_5e877c46f3aea";
block_td_uid_46_5e877c46f3aea.atts = '{"custom_title":"RED DE OPINADORES","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m16_tl":"","m16_el":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"20","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_46_5e877c46f3aea_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_46_5e877c46f3aea_rand","tdc_css_class_style":"td_uid_46_5e877c46f3aea_rand_style"}';
block_td_uid_46_5e877c46f3aea.td_column_number = "1";
block_td_uid_46_5e877c46f3aea.block_type = "td_block_21";
block_td_uid_46_5e877c46f3aea.post_count = "3";
block_td_uid_46_5e877c46f3aea.found_posts = "96";
block_td_uid_46_5e877c46f3aea.header_color = "#";
block_td_uid_46_5e877c46f3aea.ajax_pagination_infinite_stop = "";
block_td_uid_46_5e877c46f3aea.max_num_pages = "32";
tdBlocksArray.push(block_td_uid_46_5e877c46f3aea);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">RED DE OPINADORES</span></h4></div><div id=td_uid_46_5e877c46f3aea class="td_block_inner">
<div class="td_module_16 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/la-constitucion-quebrada/" rel="bookmark" class="td-image-wrap" title="La Constitución quebrada"><img width="150" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/05/Oscar-Arnal-150x150.jpg" alt="Oscar Arnal" title="La Constitución quebrada" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/la-constitucion-quebrada/" rel="bookmark" title="La Constitución quebrada">La Constitución quebrada</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/oarnal/">Oscar Arnal</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-03T12:50:25+00:00">3 abril, 2020</time></span> </div>
<div class="td-excerpt">
La llamada constitución económica, plasmada en el texto de 1999, ha sido violentada sin pausa. Combinó el estado con el mercado. Garantizó... </div>
</div>
</div>
<div class="td_module_16 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/patente/" rel="bookmark" class="td-image-wrap" title="Patente"><img width="150" height="140" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/Pedro-Morales-RO-150x140.jpg" alt="" title="Patente" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/patente/" rel="bookmark" title="Patente">Patente</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/pedromorales/">Pedro Morales</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-03T12:48:22+00:00">3 abril, 2020</time></span> </div>
<div class="td-excerpt">
“Pinta una imagen mía según la visión que ves con la inscripción “Jesús en ti confío”. Yo deseo que esta imagen sea... </div>
</div>
</div>
<div class="td_module_16 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/violaciones-a-la-constitucion-y-al-estado-de-exepcion/" rel="bookmark" class="td-image-wrap" title="Violaciones a la Constitución y al estado de exepción"><img width="150" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/05/Oscar-Arnal-150x150.jpg" alt="Oscar Arnal" title="Violaciones a la Constitución y al estado de exepción" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/violaciones-a-la-constitucion-y-al-estado-de-exepcion/" rel="bookmark" title="Violaciones a la Constitución y al estado de exepción">Violaciones a la Constitución y al estado de exepción</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/oarnal/">Oscar Arnal</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-28T13:18:39+00:00">28 marzo, 2020</time></span> </div>
<div class="td-excerpt">
El Estado de Excepción regulado en la Constitución ha sido violentado por el régimen en múltiples oportunidades. La declaratoria de alarma con... </div>
</div>
</div>
</div></div>  </div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>PODCAST</span></h4><div class="menu-podcast-footer-menu-container"><ul id="menu-podcast-footer-menu" class="menu"><li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-37"><a href="https://www.radiofeyalegrianoticias.com/podcast-radio-fe-y-alegria-noticias/">RADIO FE Y ALEGRÍA NOTICIAS</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-38"><a href="#">ENTREVISTAS</a>
<ul class="sub-menu">
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-40"><a href="https://www.radiofeyalegrianoticias.com/podcast-la-entrevista-de-la-semana/">ENTREVISTA DE LA SEMANA</a></li>
</ul>
</li>
<li id="menu-item-577" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-577"><a href="https://www.radiofeyalegrianoticias.com/podcast-entre-periodistas/">ENTRE PERIODISTAS</a></li>
<li id="menu-item-578" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-578"><a href="#">CAMPAÑAS RADIOFÓNICAS</a></li>
</ul></div></aside> </div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.radiofeyalegrianoticias.com/"><img src="https://radiofeyalegrianoticias.com/wp-content/uploads/2019/06/irfa300x50-pie.png" alt="" title="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Agencia Informativa Radio Fe y Alegría Noticias Venezuela.
CON TODAS LAS VOCES<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#dab3b4bcb59aa8bbbeb3b5bcbfa3bbb6bfbda8b3bbb4b5aeb3b9b3bba9f4b9b5b7"><span class="__cf_email__" data-cfemail="d5bcbbb3ba95a7b4b1bcbab3b0acb4b9b0b2a7bcb4bbbaa1bcb6bcb4a6fbb6bab8">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/radiofeyalegria.noticias" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/radiofeyalegria" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1400">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; 2015 Copyright
Derechos Reservados Fe y Alegría Venezuela. </div>
</div>
</div>
</div>
</div>
<div class="floating-menu float-menu-1"><ul class="fm-bar"><li class="fm-item-1-0"><a href="http://radios.feyalegrianoticias.com/" target="_blank"><div class="fm-icon"><i class="fas fa-bullhorn"></i></div><div class="fm-label">AUDIO EN VIVO</div></a></li></ul></div>
<div id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-dark-scheme gdpr_infobar_postion_bottom">
<div class="moove-gdpr-info-bar-container">
<div class="moove-gdpr-info-bar-content">
<div class="moove-gdpr-cookie-notice">
<p>Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web. Si continúa utilizando este sitio asumiremos que está de acuerdo.</p>
<p>&nbsp;</p>
</div>

<div class="moove-gdpr-button-holder">
<button class="mgbutton moove-gdpr-infobar-allow-all">Aceptar</button>
</div>
 </div>

</div>

</div>

<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">Te recomendamos leer:</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/perspectiva/" rel="bookmark" class="td-image-wrap" title="Perspectiva…"><img width="100" height="70" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/Pedro-Morales-RO-100x70.jpg" alt="" title="Perspectiva…" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/perspectiva/" rel="bookmark" title="Perspectiva…">Perspectiva…</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-31T17:59:19+00:00">31 julio, 2019</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/hacia-el-fin-del-regimen/" rel="bookmark" class="td-image-wrap" title="Hacia el fin del régimen"><img width="100" height="70" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/05/Oscar-Arnal-100x70.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/05/Oscar-Arnal-100x70.jpg 100w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/05/Oscar-Arnal-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Oscar Arnal" title="Hacia el fin del régimen" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/hacia-el-fin-del-regimen/" rel="bookmark" title="Hacia el fin del régimen">Hacia el fin del régimen</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-03T13:51:57+00:00">3 octubre, 2019</time></span> </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
/* --- Justify Text Option --- */
.justify-text {
	text-align: justify;
}        
</style>
<link rel='stylesheet' id='float-menu-fontawesome-css' href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/float-menu/assets/vendors/fontawesome/css/fontawesome-all.min.css?ver=5.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='float-menu-css' href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/float-menu/assets/css/style.min.css?ver=3.3.1' type='text/css' media='all' />
<style id='float-menu-inline-css' type='text/css'>
.float-menu-1 { z-index: 9; }.fm-item-1-0 .fm-icon, .fm-item-1-0 a:hover .fm-icon, .fm-item-1-0 .fm-label, .fm-item-1-0 .fm-icon i {color:#ffffff;background-color:#dd3333;} .fm-bar.fm-right li, .fm-right .fm-mask, .fm-hit, .fm-icon { height: 48px; } .fm-bar a, .fm-icon, .fm-round .fm-hit, .fm-sub > ul { width: 48px; } .fm-icon, .fm-label { line-height:48px; } .fm-icon { font-size: 24px; } .fm-label { font-size: 15px; } .fm-icon .fa { line-height: 48px !important; } .fm-label, .fm-label-space .fm-hit, .fm-sub.fm-side > ul { left: 48px; } .fm-right .fm-label, .fm-right.fm-label-space .fm-hit, .fm-right .fm-sub.fm-side > ul { right: 48px; } .fm-round.fm-label-space .fm-hit { width: 50px; } .fm-sub > ul { top: 48px; } .fm-round li, .fm-round .fm-mask, .fm-round .fm-icon, .fm-round a, .fm-round .fm-label { border-radius: 24px; } .fm-connected .fm-label { padding: 0 11px 0 56px; } .fm-right.fm-connected .fm-label { padding: 0 56px 0 11px; } .fm-connected.fm-round .fm-label { padding: 0 12px 0 47px; } .fm-right.fm-connected.fm-round .fm-label { padding: 0 47px 0 12px; } @media only screen and (max-width: 480px){ .fm-bar.fm-right li, .fm-right .fm-mask, .fm-hit, .fm-icon { height: 48px; } .fm-bar a, .fm-icon, .fm-round .fm-hit, .fm-sub > ul { width: 48px; } .fm-icon, .fm-label { line-height:48px; } .fm-icon { font-size: 24px; } .fm-label { font-size: 15px; } .fm-icon .fa { line-height: 48px !important; } .fm-label, .fm-label-space .fm-hit, .fm-sub.fm-side > ul { left: 48px; } .fm-right .fm-label, .fm-right.fm-label-space .fm-hit, .fm-right .fm-sub.fm-side > ul { right: 48px; } .fm-round.fm-label-space .fm-hit { width: 50px; } .fm-sub > ul { top: 48px; } .fm-round li, .fm-round .fm-mask, .fm-round .fm-icon, .fm-round a, .fm-round .fm-label { border-radius: 24px; } .fm-connected .fm-label { padding: 0 11px 0 56px; } .fm-right.fm-connected .fm-label { padding: 0 56px 0 11px; } .fm-connected.fm-round .fm-label { padding: 0 12px 0 47px; } .fm-right.fm-connected.fm-round .fm-label { padding: 0 47px 0 12px; } }
</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.radiofeyalegrianoticias.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdDFMsUAAAAAOZ3EWHqYi5DGPKh4noOV5KUNu6T&#038;ver=3.0'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/www.radiofeyalegrianoticias.com\/wp-admin\/admin-ajax.php","post_id":"23935","plugin_dir":"https:\/\/www.radiofeyalegrianoticias.com\/wp-content\/plugins\/gdpr-cookie-compliance","is_page":"","strict_init":"1","enabled_default":{"third_party":0,"advanced":0},"geo_location":"false","force_reload":"false","is_single":"1","current_user":"0","load_lity":"true","cookie_expiration":"365"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/gdpr-cookie-compliance/dist/scripts/main.js?ver=4.1.8'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/float-menu/assets/js/velocity.min.js?ver=3.3.1'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/float-menu/assets/js/floatMenu.min.js?ver=3.3.1'></script>
<script type='text/javascript'>
jQuery(document).ready(function() { jQuery(".float-menu-1").floatingMenu({ position: ["right", "center"], offset: [0, 0], shape: "square", sideSpace: true, buttonSpace: true, labelSpace: true, labelConnected: true, labelEffect: "fade", labelAnim: [400, "easeOutQuad"], color: "default", overColor: "default", labelsOn: true, mobileEnable: false, mobileScreen: 768, }); });
</script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LdDFMsUAAAAAOZ3EWHqYi5DGPKh4noOV5KUNu6T',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-142499836-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-142499836-1');
</script>

<div id="moove_gdpr_cookie_modal" class="lity-hide" role="dialog">
<div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v1">
<a href="#" class="moove-gdpr-modal-close" rel="nofollow"><span class="gdpr-icon moovegdpr-arrow-close"></span></a>
<div class="moove-gdpr-modal-left-content">
<div class="moove-gdpr-company-logo-holder">
<img src="https://www.radiofeyalegrianoticias.com/wp-content/plugins/gdpr-cookie-compliance/dist/images/gdpr-logo.png" alt="Radio Fe y Alegría Noticias" class="img-responsive" />
</div>
 <ul id="moove-gdpr-menu">
<li class="menu-item-on menu-item-privacy_overview menu-item-selected">
<button data-href="#privacy_overview" class="moove-gdpr-tab-nav"><span class="gdpr-icon moovegdpr-privacy-overview"></span> <span class="gdpr-nav-tab-title">Resumen de privacidad</span></button>
</li>
<li class="menu-item-strict-necessary-cookies menu-item-off">
<button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav"><span class="gdpr-icon moovegdpr-strict-necessary"></span> <span class="gdpr-nav-tab-title">Cookies estrictamente necesarias</span></button>
</li>
</ul>
<div class="moove-gdpr-branding-cnt">
<a href="https://wordpress.org/plugins/gdpr-cookie-compliance" target="_blank" rel="noopener" class='moove-gdpr-branding'>Powered by&nbsp;<span> GDPR Cookie Compliance</span></a>
</div>
 </div>

<div class="moove-gdpr-modal-right-content">
<div class="moove-gdpr-modal-title">
</div>

<div class="main-modal-content">
<div class="moove-gdpr-tab-content">
<div id="privacy_overview" class="moove-gdpr-tab-main">
<span class="tab-title">Resumen de privacidad</span>
<div class="moove-gdpr-tab-main-content">
<p>Esta web utiliza cookies para que podamos ofrecerte la mejor experiencia de usuario posible. La información de las cookies se almacena en tu navegador y realiza funciones tales como reconocerte cuando vuelves a nuestra web o ayudar a nuestro equipo a comprender qué secciones de la web encuentras más interesantes y útiles.</p>
</div>

</div>

<div id="strict-necessary-cookies" class="moove-gdpr-tab-main" style="display:none">
<span class="tab-title">Cookies estrictamente necesarias</span>
<div class="moove-gdpr-tab-main-content">
<p>Las cookies estrictamente necesarias tiene que activarse siempre para que podamos guardar tus preferencias de ajustes de cookies.</p>
<div class="moove-gdpr-status-bar ">
<form>
<fieldset>
<label class='gdpr-acc-link' for="moove_gdpr_strict_cookies">desactivar</label>
<label class="cookie-switch">
<input type="checkbox" value="check" name="moove_gdpr_strict_cookies" id="moove_gdpr_strict_cookies">
<span class="cookie-slider cookie-round" data-text-enable="Activadas" data-text-disabled="Desactivadas"></span>
</label>
</fieldset>
</form>
</div>

<div class="moove-gdpr-strict-warning-message" style="margin-top: 10px;">
<p>Si desactivas esta cookie no podremos guardar tus preferencias. Esto significa que cada vez que visites esta web tendrás que activar o desactivar las cookies de nuevo.</p>
</div>

</div>

</div>

</div>

</div>

<div class="moove-gdpr-modal-footer-content">
<div class="moove-gdpr-button-holder">
<button class="mgbutton moove-gdpr-modal-allow-all button-visible">Activar todo</button>
<button class="mgbutton moove-gdpr-modal-save-settings button-visible">Guardar ajustes</button>
</div>
 </div>

</div>

<div class="moove-clearfix"></div>
</div>

</div>


<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Caracas, VE","api_location":"Caracas","api_language":"es","api_key":"9609ec76188877c60de78f9ee0b66f91","today_icon":"rain-d","today_icon_text":"lluvia ligera","today_temp":[27.199999999999999289457264239899814128875732421875,81],"today_humidity":59,"today_wind_speed":[1.3000000000000000444089209850062616169452667236328125,0.8000000000000000444089209850062616169452667236328125],"today_min":[26.699999999999999289457264239899814128875732421875,80],"today_max":[27.800000000000000710542735760100185871124267578125,82],"today_clouds":92,"current_unit":0,"forecast":[{"timestamp":1585936800,"day_name":"Vie","day_temp":[28,82],"owm_day_index":0},{"timestamp":1585958400,"day_name":"S\u00e1b","day_temp":[26,79],"owm_day_index":2},{"timestamp":1586044800,"day_name":"Dom","day_temp":[31,88],"owm_day_index":10},{"timestamp":1586131200,"day_name":"Lun","day_temp":[30,86],"owm_day_index":18},{"timestamp":1586217600,"day_name":"Mar","day_temp":[28,82],"owm_day_index":26},{"timestamp":1586304000,"day_name":"Mi\u00e9","day_temp":[22,72],"owm_day_index":34}]});
				});
			
			
</script>
</body>
</html>