<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<title>Presidente de Honduras niega vínculos con el narcotráfico - Radio Fe y Alegría Noticias</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.radiofeyalegrianoticias.com/xmlrpc.php" />
<meta property="og:image" content="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/PRESIDENTE-DE-HONDURAS-JUAN-HERNANDEZ.jpg" />

<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.radiofeyalegrianoticias.com/presidente-de-honduras-niega-vinculos-con-el-narcotrafico/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Presidente de Honduras niega vínculos con el narcotráfico - Radio Fe y Alegría Noticias" />
<meta property="og:description" content="El presidente hondureño, Juan Orlando Hernández, rechazó el lunes tener vínculos con narcotraficantes y consideró de &#8220;calumnias&#8221; las acusaciones que le hacen fiscales federales en Estados Unidos, con base en testimonios de capos de la droga. “Esas calumnias que estoy recibiendo, calumnias basadas en testimonios de estos narcotraficantes, a los que hemos capturado, y otros [&hellip;]" />
<meta property="og:url" content="https://www.radiofeyalegrianoticias.com/presidente-de-honduras-niega-vinculos-con-el-narcotrafico/" />
<meta property="og:site_name" content="Radio Fe y Alegría Noticias" />
<meta property="article:published_time" content="2021-01-26T14:46:23+00:00" />
<meta property="article:modified_time" content="2021-01-26T15:36:46+00:00" />
<meta property="og:image" content="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/PRESIDENTE-DE-HONDURAS-JUAN-HERNANDEZ.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Escrito por">
<meta name="twitter:data1" content="Frank Peña">
<meta name="twitter:label2" content="Tiempo de lectura">
<meta name="twitter:data2" content="1 minuto">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.radiofeyalegrianoticias.com/#website","url":"https://www.radiofeyalegrianoticias.com/","name":"Radio Fe y Alegr\u00eda Noticias","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.radiofeyalegrianoticias.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.radiofeyalegrianoticias.com/presidente-de-honduras-niega-vinculos-con-el-narcotrafico/#primaryimage","inLanguage":"es","url":"https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/PRESIDENTE-DE-HONDURAS-JUAN-HERNANDEZ.jpg","width":600,"height":400,"caption":"Foto: Agencias"},{"@type":"WebPage","@id":"https://www.radiofeyalegrianoticias.com/presidente-de-honduras-niega-vinculos-con-el-narcotrafico/#webpage","url":"https://www.radiofeyalegrianoticias.com/presidente-de-honduras-niega-vinculos-con-el-narcotrafico/","name":"Presidente de Honduras niega v\u00ednculos con el narcotr\u00e1fico - Radio Fe y Alegr\u00eda Noticias","isPartOf":{"@id":"https://www.radiofeyalegrianoticias.com/#website"},"primaryImageOfPage":{"@id":"https://www.radiofeyalegrianoticias.com/presidente-de-honduras-niega-vinculos-con-el-narcotrafico/#primaryimage"},"datePublished":"2021-01-26T14:46:23+00:00","dateModified":"2021-01-26T15:36:46+00:00","author":{"@id":"https://www.radiofeyalegrianoticias.com/#/schema/person/3dd36e187269a9e2fdf7554d357ed72b"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.radiofeyalegrianoticias.com/presidente-de-honduras-niega-vinculos-con-el-narcotrafico/"]}]},{"@type":"Person","@id":"https://www.radiofeyalegrianoticias.com/#/schema/person/3dd36e187269a9e2fdf7554d357ed72b","name":"Frank Pe\u00f1a"}]}</script>

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Fe y Alegría Noticias &raquo; Feed" href="https://www.radiofeyalegrianoticias.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Fe y Alegría Noticias &raquo; Feed de los comentarios" href="https://www.radiofeyalegrianoticias.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.radiofeyalegrianoticias.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.radiofeyalegrianoticias.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.radiofeyalegrianoticias.com/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='moove_gdpr_frontend-css' href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/gdpr-cookie-compliance/dist/styles/gdpr-main.css?ver=4.4.2' type='text/css' media='all' />
<style id='moove_gdpr_frontend-inline-css' type='text/css'>
#moove_gdpr_cookie_modal,#moove_gdpr_cookie_info_bar,.gdpr_cookie_settings_shortcode_content{font-family:Nunito,sans-serif}#moove_gdpr_save_popup_settings_button{background-color:#373737;color:#fff}#moove_gdpr_save_popup_settings_button:hover{background-color:#000}#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton,#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton{background-color:#d33333}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton,.gdpr_cookie_settings_shortcode_content .gdpr-shr-button.button-green{background-color:#d33333;border-color:#d33333}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton:hover,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton:hover,.gdpr_cookie_settings_shortcode_content .gdpr-shr-button.button-green:hover{background-color:#fff;color:#d33333}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close span.gdpr-icon{background-color:#d33333;border:1px solid #d33333}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close i:hover,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close span.gdpr-icon:hover,#moove_gdpr_cookie_info_bar span[data-href]>u.change-settings-button{color:#d33333}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a span.gdpr-icon,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button span.gdpr-icon{color:inherit}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li:hover a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li:hover button{color:#000}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a span.gdpr-icon,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button span.gdpr-icon{color:inherit}#moove_gdpr_cookie_modal .gdpr-acc-link{line-height:0;font-size:0;color:transparent;position:absolute}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close:hover i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-tab-main .moove-gdpr-tab-main-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content span.change-settings-button:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content u.change-settings-button:hover,#moove_gdpr_cookie_info_bar span[data-href]>u.change-settings-button{color:#d33333}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button{color:#000}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button i{color:#000}#moove_gdpr_cookie_modal.lity-hide{display:none}
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=d158fac1e2f85794ec26781eb2a38fd9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.radiofeyalegrianoticias.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radiofeyalegrianoticias.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.radiofeyalegrianoticias.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4.4" />
<link rel='shortlink' href='https://www.radiofeyalegrianoticias.com/?p=70897' />
<link rel="alternate" type="application/json+oembed" href="https://www.radiofeyalegrianoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiofeyalegrianoticias.com%2Fpresidente-de-honduras-niega-vinculos-con-el-narcotrafico%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radiofeyalegrianoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiofeyalegrianoticias.com%2Fpresidente-de-honduras-niega-vinculos-con-el-narcotrafico%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"157bd20491","wpRestUrl":"https:\/\/www.radiofeyalegrianoticias.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.radiofeyalegrianoticias.com\/wp-admin\/","wpRestNonce":"157bd20491","wpRestUrl":"https:\/\/www.radiofeyalegrianoticias.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>

<script>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</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-142499836-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-142499836-1');
</script>
<link rel="icon" href="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/cropped-FAVICON-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/cropped-FAVICON-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/cropped-FAVICON-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/cropped-FAVICON-270x270.png" />

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #e1251b;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #e1251b;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #e1251b;
                }
                .tdm-btn-style1 {
					background-color: #e1251b;
				}
				.tdm-btn-style2:before {
				    border-color: #e1251b;
				}
				.tdm-btn-style2 {
				    color: #e1251b;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #e1251b;
                    -moz-box-shadow: 0 2px 16px #e1251b;
                    box-shadow: 0 2px 16px #e1251b;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #e1251b;
                    -moz-box-shadow: 0 4px 26px #e1251b;
                    box-shadow: 0 4px 26px #e1251b;
				}
</style>
<style id="tdw-css-placeholder"></style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-70897 single-format-standard presidente-de-honduras-niega-vinculos-con-el-narcotrafico global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/radiofeyalegria.noticias" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/radiofeyalegria" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-55" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-55"><a href="https://www.radiofeyalegrianoticias.com/">INICIO</a></li>
<li id="menu-item-2084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2084"><a href="https://www.radiofeyalegrianoticias.com/category/loactual/">LO ACTUAL</a></li>
<li id="menu-item-20764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20764"><a href="https://www.radiofeyalegrianoticias.com/category/covid-19/">COVID-19</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57"><a href="https://radiofeyalegrianoticias.com/category/regiones">REGIONES</a></li>
<li id="menu-item-380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-380"><a href="https://radiofeyalegrianoticias.com/category/economia">ECONOMÍA</a></li>
<li id="menu-item-558" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-558"><a href="https://radiofeyalegrianoticias.com/category/frontera">FRONTERA</a></li>
<li id="menu-item-559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-559"><a href="https://radiofeyalegrianoticias.com/category/rededucacion">RED DE EDUCACIÓN</a></li>
<li id="menu-item-382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-382"><a href="https://radiofeyalegrianoticias.com/category/redindigena">RED INDÍGENA</a></li>
<li id="menu-item-381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-381"><a href="https://radiofeyalegrianoticias.com/category/redopinadores">OPINIÓN</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-58"><a href="https://radiofeyalegrianoticias.com/category/mundo">MUNDO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-560"><a href="https://radiofeyalegrianoticias.com/category/abyayala/">ABYA YALA</a></li>
</ul>
</li>
<li id="menu-item-19666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19666"><a href="https://www.radiofeyalegrianoticias.com/category/65aniversario/">65 ANIVERSARIO</a></li>
<li id="menu-item-383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-383"><a href="https://radiofeyalegrianoticias.com/category/deportes">DEPORTES</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-56"><a>PODCAST<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-23262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23262"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/campanas/">Campañas Radiofónicas</a></li>
<li id="menu-item-23263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23263"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/charla_periodistica/">Charla Periodística</a></li>
<li id="menu-item-23264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23264"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/entrevista/">Entrevista</a></li>
<li id="menu-item-23265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23265"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/entrevista_de_la_semana/">Entrevista de la semana</a></li>
<li id="menu-item-23266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23266"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/una_palabra_oportuna/">Una palabra oportuna</a></li>
<li id="menu-item-32804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32804"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/sinsalonpodcast/">Sin Salón Podcast</a></li>
<li id="menu-item-32803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32803"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/laescuelaenlaradio/">La Escuela en la Radio</a></li>
</ul>
</li>
<li id="menu-item-20832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-20832"><a href="https://www.radiofeyalegrianoticias.com/sin-salon/">SIN SALÓN<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-20986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20986"><a href="https://www.radiofeyalegrianoticias.com/category/sin_salon/semestres/">SEMESTRES</a></li>
<li id="menu-item-20985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20985"><a href="https://www.radiofeyalegrianoticias.com/category/sin_salon/periodos/">PERIODOS</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.radiofeyalegrianoticias.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-10 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-2">
<div class="td-header-sp-top-widget">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.radiofeyalegrianoticias.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/radiofeyalegria.noticias" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/radiofeyalegria" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons broken-clouds-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">22</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Caracas</div>
</div>
</div>
<div class="td_data_time">
<div>
martes, enero 26, 2021
</div>
</div>
<div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-33"><a href="#">Capacitación</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-34"><a href="#">Privacidad</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-35"><a href="https://www.radiofeyalegrianoticias.com/contacto/">Contacto</a></li>
</ul></div></div>
</div>

</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_container td_stretch_content_1600">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.radiofeyalegrianoticias.com/">
<img src="https://radiofeyalegrianoticias.com/wp-content/uploads/2019/04/Recurso-1-300x49.png" alt="" />
<span class="td-visual-hidden">Radio Fe y Alegría Noticias</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1400">
<div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.radiofeyalegrianoticias.com/">
<img src="https://radiofeyalegrianoticias.com/wp-content/uploads/2019/06/irfa300x50-pie.png" alt="" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.radiofeyalegrianoticias.com/">
<img src="https://radiofeyalegrianoticias.com/wp-content/uploads/2019/04/Recurso-1-300x49.png" alt="" />
</a>
</div>
<div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-55"><a href="https://www.radiofeyalegrianoticias.com/">INICIO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2084"><a href="https://www.radiofeyalegrianoticias.com/category/loactual/">LO ACTUAL</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_60103e2ff1e5e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_1_60103e2ff1e5e"><script>var block_td_uid_1_60103e2ff1e5e = new tdBlock();
block_td_uid_1_60103e2ff1e5e.id = "td_uid_1_60103e2ff1e5e";
block_td_uid_1_60103e2ff1e5e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_60103e2ff1e5e_rand","tdc_css_class":"td_uid_1_60103e2ff1e5e_rand","tdc_css_class_style":"td_uid_1_60103e2ff1e5e_rand_style"}';
block_td_uid_1_60103e2ff1e5e.td_column_number = "3";
block_td_uid_1_60103e2ff1e5e.block_type = "td_block_mega_menu";
block_td_uid_1_60103e2ff1e5e.post_count = "5";
block_td_uid_1_60103e2ff1e5e.found_posts = "4553";
block_td_uid_1_60103e2ff1e5e.header_color = "";
block_td_uid_1_60103e2ff1e5e.ajax_pagination_infinite_stop = "";
block_td_uid_1_60103e2ff1e5e.max_num_pages = "911";
tdBlocksArray.push(block_td_uid_1_60103e2ff1e5e);
</script><div id=td_uid_1_60103e2ff1e5e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/drama-universiario-venezuela/" rel="bookmark" class="td-image-wrap" title="El drama universitario empeoró con la cuarentena"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/drama-universitario-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/drama-universitario-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/drama-universitario-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="drama universitario" title="El drama universitario empeoró con la cuarentena" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/drama-universiario-venezuela/" rel="bookmark" title="El drama universitario empeoró con la cuarentena">El drama universitario empeoró con la cuarentena</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/en-monagas-una-enfermera-perdio-la-batalla-contra-el-coronavirus/" rel="bookmark" class="td-image-wrap" title="En Monagas una enfermera perdió la batalla contra el Coronavirus"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/efectococuyo.com94dos-mC3A9dicos-y-una-enfermera-fallecidos-zulia-covid-19-coronavirus-afp-24-junio-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/efectococuyo.com94dos-mC3A9dicos-y-una-enfermera-fallecidos-zulia-covid-19-coronavirus-afp-24-junio-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/efectococuyo.com94dos-mC3A9dicos-y-una-enfermera-fallecidos-zulia-covid-19-coronavirus-afp-24-junio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En Monagas una enfermera perdió la batalla contra el Coronavirus" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/covid-19/" class="td-post-category">COVID-19</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/en-monagas-una-enfermera-perdio-la-batalla-contra-el-coronavirus/" rel="bookmark" title="En Monagas una enfermera perdió la batalla contra el Coronavirus">En Monagas una enfermera perdió la batalla contra el Coronavirus</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/rusia-detenciones-cortes-de-telefonia-e-internet/" rel="bookmark" class="td-image-wrap" title="Rusia: detenciones, cortes de telefonía e internet"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/PROTESTAS-EN-RUSIA-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/PROTESTAS-EN-RUSIA-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/PROTESTAS-EN-RUSIA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rusia: detenciones, cortes de telefonía e internet" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/rusia-detenciones-cortes-de-telefonia-e-internet/" rel="bookmark" title="Rusia: detenciones, cortes de telefonía e internet">Rusia: detenciones, cortes de telefonía e internet</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/murio-el-ministro-de-defensa-de-colombia-por-la-covid-19/" rel="bookmark" class="td-image-wrap" title="Murió el ministro de Defensa de Colombia por la COVID-19"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/PicsArt_01-26-08.45.22-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/PicsArt_01-26-08.45.22-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/PicsArt_01-26-08.45.22-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Murió el ministro de Defensa de Colombia por la COVID-19" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/murio-el-ministro-de-defensa-de-colombia-por-la-covid-19/" rel="bookmark" title="Murió el ministro de Defensa de Colombia por la COVID-19">Murió el ministro de Defensa de Colombia por la COVID-19</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/el-pais-registro-403-nuevos-casos-de-coronavirus-y-6-fallecidos/" rel="bookmark" class="td-image-wrap" title="El país registró 403 nuevos casos de Coronavirus y 6 fallecidos"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/2020-03-18T155859Z_1566594273_RC2FMF9OY8DL_RTRMADP_3_HEALTH-CORONAVIRUS-VENEZUELA-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/2020-03-18T155859Z_1566594273_RC2FMF9OY8DL_RTRMADP_3_HEALTH-CORONAVIRUS-VENEZUELA-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/2020-03-18T155859Z_1566594273_RC2FMF9OY8DL_RTRMADP_3_HEALTH-CORONAVIRUS-VENEZUELA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El país registró 403 nuevos casos de Coronavirus y 6 fallecidos" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/covid-19/" class="td-post-category">COVID-19</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/el-pais-registro-403-nuevos-casos-de-coronavirus-y-6-fallecidos/" rel="bookmark" title="El país registró 403 nuevos casos de Coronavirus y 6 fallecidos">El país registró 403 nuevos casos de Coronavirus y 6 fallecidos</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_60103e2ff1e5e" data-td_block_id="td_uid_1_60103e2ff1e5e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_60103e2ff1e5e" data-td_block_id="td_uid_1_60103e2ff1e5e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20764"><a href="https://www.radiofeyalegrianoticias.com/category/covid-19/">COVID-19</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-57"><a href="https://radiofeyalegrianoticias.com/category/regiones">REGIONES</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_60103e301b3a2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_2_60103e301b3a2"><script>var block_td_uid_2_60103e301b3a2 = new tdBlock();
block_td_uid_2_60103e301b3a2.id = "td_uid_2_60103e301b3a2";
block_td_uid_2_60103e301b3a2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_60103e301b3a2_rand","tdc_css_class":"td_uid_2_60103e301b3a2_rand","tdc_css_class_style":"td_uid_2_60103e301b3a2_rand_style"}';
block_td_uid_2_60103e301b3a2.td_column_number = "3";
block_td_uid_2_60103e301b3a2.block_type = "td_block_mega_menu";
block_td_uid_2_60103e301b3a2.post_count = "5";
block_td_uid_2_60103e301b3a2.found_posts = "2453";
block_td_uid_2_60103e301b3a2.header_color = "";
block_td_uid_2_60103e301b3a2.ajax_pagination_infinite_stop = "";
block_td_uid_2_60103e301b3a2.max_num_pages = "491";
tdBlocksArray.push(block_td_uid_2_60103e301b3a2);
</script><div id=td_uid_2_60103e301b3a2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/alto-apure-produccion-de-comida-esta-en-riesgo-por-falta-de-insumos-y-combustible/" rel="bookmark" class="td-image-wrap" title="Alto Apure: producción de comida está en riesgo por falta de insumos y combustible"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/Inspecciones-de-algodón-en-La-Reforma.8-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/Inspecciones-de-algodón-en-La-Reforma.8-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/Inspecciones-de-algodón-en-La-Reforma.8-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alto Apure: producción de comida está en riesgo por falta de insumos y combustible" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/regiones/" class="td-post-category">Regiones</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/alto-apure-produccion-de-comida-esta-en-riesgo-por-falta-de-insumos-y-combustible/" rel="bookmark" title="Alto Apure: producción de comida está en riesgo por falta de insumos y combustible">Alto Apure: producción de comida está en riesgo por falta de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/en-monagas-una-enfermera-perdio-la-batalla-contra-el-coronavirus/" rel="bookmark" class="td-image-wrap" title="En Monagas una enfermera perdió la batalla contra el Coronavirus"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/efectococuyo.com94dos-mC3A9dicos-y-una-enfermera-fallecidos-zulia-covid-19-coronavirus-afp-24-junio-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/efectococuyo.com94dos-mC3A9dicos-y-una-enfermera-fallecidos-zulia-covid-19-coronavirus-afp-24-junio-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/efectococuyo.com94dos-mC3A9dicos-y-una-enfermera-fallecidos-zulia-covid-19-coronavirus-afp-24-junio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En Monagas una enfermera perdió la batalla contra el Coronavirus" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/covid-19/" class="td-post-category">COVID-19</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/en-monagas-una-enfermera-perdio-la-batalla-contra-el-coronavirus/" rel="bookmark" title="En Monagas una enfermera perdió la batalla contra el Coronavirus">En Monagas una enfermera perdió la batalla contra el Coronavirus</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/freddy-bernal-nina-secuestrada-en-tachira-fue-vendida-por-su-tia/" rel="bookmark" class="td-image-wrap" title="Niña secuestrada en Táchira fue “vendida” por su tía"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/Freddy-Bernal_1-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/Freddy-Bernal_1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/Freddy-Bernal_1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Niña secuestrada en Táchira fue “vendida” por su tía" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/regiones/" class="td-post-category">Regiones</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/freddy-bernal-nina-secuestrada-en-tachira-fue-vendida-por-su-tia/" rel="bookmark" title="Niña secuestrada en Táchira fue “vendida” por su tía">Niña secuestrada en Táchira fue “vendida” por su tía</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/no-entregaron-cedulas-en-trujillo/" rel="bookmark" class="td-image-wrap" title="No entregaron cédulas en el Saime de Trujillo"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-25-at-6.50.21-PM-218x150.jpeg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-25-at-6.50.21-PM-218x150.jpeg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-25-at-6.50.21-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Saime Trujillo" title="No entregaron cédulas en el Saime de Trujillo" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/regiones/" class="td-post-category">Regiones</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/no-entregaron-cedulas-en-trujillo/" rel="bookmark" title="No entregaron cédulas en el Saime de Trujillo">No entregaron cédulas en el Saime de Trujillo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/asociaciones-del-zulia-solicitaran-mejores-condiciones-de-trabajo-ante-la-an/" rel="bookmark" class="td-image-wrap" title="Asociaciones del Zulia solicitarán ante la AN mejores condiciones de trabajo"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/38eda1f7-venta-de-ropa-en-la-pulga-av-5f63fbc0cfb89-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/38eda1f7-venta-de-ropa-en-la-pulga-av-5f63fbc0cfb89-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/38eda1f7-venta-de-ropa-en-la-pulga-av-5f63fbc0cfb89-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Asociaciones del Zulia solicitarán ante la AN mejores condiciones de trabajo" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/regiones/" class="td-post-category">Regiones</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/asociaciones-del-zulia-solicitaran-mejores-condiciones-de-trabajo-ante-la-an/" rel="bookmark" title="Asociaciones del Zulia solicitarán ante la AN mejores condiciones de trabajo">Asociaciones del Zulia solicitarán ante la AN mejores condiciones de trabajo</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_60103e301b3a2" data-td_block_id="td_uid_2_60103e301b3a2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_60103e301b3a2" data-td_block_id="td_uid_2_60103e301b3a2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-380"><a href="https://radiofeyalegrianoticias.com/category/economia">ECONOMÍA</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_60103e302b4fe_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_3_60103e302b4fe"><script>var block_td_uid_3_60103e302b4fe = new tdBlock();
block_td_uid_3_60103e302b4fe.id = "td_uid_3_60103e302b4fe";
block_td_uid_3_60103e302b4fe.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_60103e302b4fe_rand","tdc_css_class":"td_uid_3_60103e302b4fe_rand","tdc_css_class_style":"td_uid_3_60103e302b4fe_rand_style"}';
block_td_uid_3_60103e302b4fe.td_column_number = "3";
block_td_uid_3_60103e302b4fe.block_type = "td_block_mega_menu";
block_td_uid_3_60103e302b4fe.post_count = "5";
block_td_uid_3_60103e302b4fe.found_posts = "280";
block_td_uid_3_60103e302b4fe.header_color = "";
block_td_uid_3_60103e302b4fe.ajax_pagination_infinite_stop = "";
block_td_uid_3_60103e302b4fe.max_num_pages = "56";
tdBlocksArray.push(block_td_uid_3_60103e302b4fe);
</script><div id=td_uid_3_60103e302b4fe class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/petroleo-venezolano-oficina-de-control-de-bienes-extranjeros-de-eeuu-sanciono-a-3-personas/" rel="bookmark" class="td-image-wrap" title="Petróleo venezolano: Oficina de Control de Bienes Extranjeros de EEUU sancionó a 3 personas"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/Petróleo-218x150.png" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/Petróleo-218x150.png 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/Petróleo-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Petróleo venezolano: Oficina de Control de Bienes Extranjeros de EEUU sancionó a 3 personas" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/economia/" class="td-post-category">Economía</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/petroleo-venezolano-oficina-de-control-de-bienes-extranjeros-de-eeuu-sanciono-a-3-personas/" rel="bookmark" title="Petróleo venezolano: Oficina de Control de Bienes Extranjeros de EEUU sancionó a 3 personas">Petróleo venezolano: Oficina de Control de Bienes Extranjeros de EEUU sancionó&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/se-necesitaron-294-dolares-para-cubrir-la-canasta-alimentaria-de-diciembre/" rel="bookmark" class="td-image-wrap" title="Se necesitaron 294 dólares para cubrir la canasta alimentaria de diciembre"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/canasta-basica-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/canasta-basica-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/canasta-basica-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se necesitaron 294 dólares para cubrir la canasta alimentaria de diciembre" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/economia/" class="td-post-category">Economía</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/se-necesitaron-294-dolares-para-cubrir-la-canasta-alimentaria-de-diciembre/" rel="bookmark" title="Se necesitaron 294 dólares para cubrir la canasta alimentaria de diciembre">Se necesitaron 294 dólares para cubrir la canasta alimentaria de diciembre</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/exxon-mobil/" rel="bookmark" class="td-image-wrap" title="Timoteo Zambrano: Exxon Mobil pagó 15 millones de dólares por el Esequibo"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/Exxon-Mobil-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/Exxon-Mobil-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/Exxon-Mobil-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Timoteo Zambrano: Exxon Mobil pagó 15 millones de dólares por el Esequibo" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/economia/" class="td-post-category">Economía</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/exxon-mobil/" rel="bookmark" title="Timoteo Zambrano: Exxon Mobil pagó 15 millones de dólares por el Esequibo">Timoteo Zambrano: Exxon Mobil pagó 15 millones de dólares por el&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/un-ferrari-de-segunda-mano-en-las-mercedes-cuesta-260-mil-dolares/" rel="bookmark" class="td-image-wrap" title="Un Ferrari de segunda mano en Las Mercedes cuesta 260 mil dólares"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/Ferrari-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/Ferrari-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/Ferrari-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un Ferrari de segunda mano en Las Mercedes cuesta 260 mil dólares" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/economia/" class="td-post-category">Economía</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/un-ferrari-de-segunda-mano-en-las-mercedes-cuesta-260-mil-dolares/" rel="bookmark" title="Un Ferrari de segunda mano en Las Mercedes cuesta 260 mil dólares">Un Ferrari de segunda mano en Las Mercedes cuesta 260 mil&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/nanesco/" rel="bookmark" class="td-image-wrap" title="Usuarios reportan colapso de la plataforma de Banesco"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/Banesco-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/Banesco-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/Banesco-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Usuarios reportan colapso de la plataforma de Banesco" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/economia/" class="td-post-category">Economía</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/nanesco/" rel="bookmark" title="Usuarios reportan colapso de la plataforma de Banesco">Usuarios reportan colapso de la plataforma de Banesco</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_60103e302b4fe" data-td_block_id="td_uid_3_60103e302b4fe"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_60103e302b4fe" data-td_block_id="td_uid_3_60103e302b4fe"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-558"><a href="https://radiofeyalegrianoticias.com/category/frontera">FRONTERA</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_60103e3031770_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_4_60103e3031770"><script>var block_td_uid_4_60103e3031770 = new tdBlock();
block_td_uid_4_60103e3031770.id = "td_uid_4_60103e3031770";
block_td_uid_4_60103e3031770.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_60103e3031770_rand","tdc_css_class":"td_uid_4_60103e3031770_rand","tdc_css_class_style":"td_uid_4_60103e3031770_rand_style"}';
block_td_uid_4_60103e3031770.td_column_number = "3";
block_td_uid_4_60103e3031770.block_type = "td_block_mega_menu";
block_td_uid_4_60103e3031770.post_count = "5";
block_td_uid_4_60103e3031770.found_posts = "397";
block_td_uid_4_60103e3031770.header_color = "";
block_td_uid_4_60103e3031770.ajax_pagination_infinite_stop = "";
block_td_uid_4_60103e3031770.max_num_pages = "80";
tdBlocksArray.push(block_td_uid_4_60103e3031770);
</script><div id=td_uid_4_60103e3031770 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/pescadores-guyaneses-consideran-protestar-ante-la-embajada-de-venezuela/" rel="bookmark" class="td-image-wrap" title="Pescadores guyaneses consideran protestar ante la embajada de Venezuela"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/Sea-Wolf-218x150.png" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/Sea-Wolf-218x150.png 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/Sea-Wolf-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pescadores guyaneses consideran protestar ante la embajada de Venezuela" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/frontera/" class="td-post-category">Frontera</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/pescadores-guyaneses-consideran-protestar-ante-la-embajada-de-venezuela/" rel="bookmark" title="Pescadores guyaneses consideran protestar ante la embajada de Venezuela">Pescadores guyaneses consideran protestar ante la embajada de Venezuela</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/los-servicios-basicos-son-un-alma-en-pena-en-el-alto-apure/" rel="bookmark" class="td-image-wrap" title="Los servicios básicos son un &#8220;alma en pena&#8221; en el Alto Apure"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-25-at-9.04.15-AM-218x150.jpeg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-25-at-9.04.15-AM-218x150.jpeg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-25-at-9.04.15-AM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="servicios Alto Apure" title="Los servicios básicos son un &#8220;alma en pena&#8221; en el Alto Apure" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/frontera/" class="td-post-category">Frontera</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/los-servicios-basicos-son-un-alma-en-pena-en-el-alto-apure/" rel="bookmark" title="Los servicios básicos son un &#8220;alma en pena&#8221; en el Alto Apure">Los servicios básicos son un &#8220;alma en pena&#8221; en el Alto&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/guiriaduele-pero-se-reinventa-entre-cacao-baile-y-mabi/" rel="bookmark" class="td-image-wrap" title="#GüiriaDuele pero se reinventa entre cacao, baile y mabí"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/Foto-Portada.-Foto-cortesía-HQL--218x150.png" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/Foto-Portada.-Foto-cortesía-HQL--218x150.png 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/Foto-Portada.-Foto-cortesía-HQL--100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Güiria Duele" title="#GüiriaDuele pero se reinventa entre cacao, baile y mabí" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/frontera/" class="td-post-category">Frontera</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/guiriaduele-pero-se-reinventa-entre-cacao-baile-y-mabi/" rel="bookmark" title="#GüiriaDuele pero se reinventa entre cacao, baile y mabí">#GüiriaDuele pero se reinventa entre cacao, baile y mabí</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/delta-amacuro-un-puerto-para-lo-ilegal/" rel="bookmark" class="td-image-wrap" title="Delta Amacuro, un puerto para lo ilegal"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/Muelle-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/Muelle-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/Muelle-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Delta Amacuro, un puerto para lo ilegal" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/frontera/" class="td-post-category">Frontera</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/delta-amacuro-un-puerto-para-lo-ilegal/" rel="bookmark" title="Delta Amacuro, un puerto para lo ilegal">Delta Amacuro, un puerto para lo ilegal</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/el-amparo-de-apure-llevaba-24-horas-sin-luz/" rel="bookmark" class="td-image-wrap" title="El Amparo de Apure lleva más de 30 horas sin luz"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/Apagón-SJM-1-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/Apagón-SJM-1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/Apagón-SJM-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Amparo de Apure lleva más de 30 horas sin luz" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/frontera/" class="td-post-category">Frontera</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/el-amparo-de-apure-llevaba-24-horas-sin-luz/" rel="bookmark" title="El Amparo de Apure lleva más de 30 horas sin luz">El Amparo de Apure lleva más de 30 horas sin luz</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_60103e3031770" data-td_block_id="td_uid_4_60103e3031770"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_60103e3031770" data-td_block_id="td_uid_4_60103e3031770"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-559"><a href="https://radiofeyalegrianoticias.com/category/rededucacion">RED DE EDUCACIÓN</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_60103e303772f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_5_60103e303772f"><script>var block_td_uid_5_60103e303772f = new tdBlock();
block_td_uid_5_60103e303772f.id = "td_uid_5_60103e303772f";
block_td_uid_5_60103e303772f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_60103e303772f_rand","tdc_css_class":"td_uid_5_60103e303772f_rand","tdc_css_class_style":"td_uid_5_60103e303772f_rand_style"}';
block_td_uid_5_60103e303772f.td_column_number = "3";
block_td_uid_5_60103e303772f.block_type = "td_block_mega_menu";
block_td_uid_5_60103e303772f.post_count = "5";
block_td_uid_5_60103e303772f.found_posts = "325";
block_td_uid_5_60103e303772f.header_color = "";
block_td_uid_5_60103e303772f.ajax_pagination_infinite_stop = "";
block_td_uid_5_60103e303772f.max_num_pages = "65";
tdBlocksArray.push(block_td_uid_5_60103e303772f);
</script><div id=td_uid_5_60103e303772f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/drama-universiario-venezuela/" rel="bookmark" class="td-image-wrap" title="El drama universitario empeoró con la cuarentena"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/drama-universitario-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/drama-universitario-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/drama-universitario-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="drama universitario" title="El drama universitario empeoró con la cuarentena" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/drama-universiario-venezuela/" rel="bookmark" title="El drama universitario empeoró con la cuarentena">El drama universitario empeoró con la cuarentena</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/por-ellos-la-educacion-debe-ser-de-calidad/" rel="bookmark" class="td-image-wrap" title="Por ellos, la educación debe ser de calidad"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/IMG_20210111_180140-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/IMG_20210111_180140-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/IMG_20210111_180140-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Maestro Maturín" title="Por ellos, la educación debe ser de calidad" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/educacionemergancia/" class="td-post-category">Educación en Emergencia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/por-ellos-la-educacion-debe-ser-de-calidad/" rel="bookmark" title="Por ellos, la educación debe ser de calidad">Por ellos, la educación debe ser de calidad</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/maestro/" rel="bookmark" class="td-image-wrap" title="Maestro: soledad y pasión en la selva deltaica"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/Diogenes-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/Diogenes-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/Diogenes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Maestro: soledad y pasión en la selva deltaica" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/educacionemergancia/" class="td-post-category">Educación en Emergencia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/maestro/" rel="bookmark" title="Maestro: soledad y pasión en la selva deltaica">Maestro: soledad y pasión en la selva deltaica</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/el-irfa-abrio-inscripciones/" rel="bookmark" class="td-image-wrap" title="El IRFA abrió inscripciones"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/Voluntarios-IRFA-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/Voluntarios-IRFA-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/Voluntarios-IRFA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El IRFA abrió inscripciones" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/el-irfa-abrio-inscripciones/" rel="bookmark" title="El IRFA abrió inscripciones">El IRFA abrió inscripciones</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/estudiantes-de-la-ula-exigen-consejo-universitario-presencial/" rel="bookmark" class="td-image-wrap" title="Estudiantes de la ULA exigen consejo universitario presencial"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/IMG_20190710_091641-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/IMG_20190710_091641-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/IMG_20190710_091641-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Estudiantes de la ULA exigen consejo universitario presencial" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/rededucacion/" class="td-post-category">Red de Educación</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/estudiantes-de-la-ula-exigen-consejo-universitario-presencial/" rel="bookmark" title="Estudiantes de la ULA exigen consejo universitario presencial">Estudiantes de la ULA exigen consejo universitario presencial</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_60103e303772f" data-td_block_id="td_uid_5_60103e303772f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_60103e303772f" data-td_block_id="td_uid_5_60103e303772f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-382"><a href="https://radiofeyalegrianoticias.com/category/redindigena">RED INDÍGENA</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_60103e303cf03_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_6_60103e303cf03"><script>var block_td_uid_6_60103e303cf03 = new tdBlock();
block_td_uid_6_60103e303cf03.id = "td_uid_6_60103e303cf03";
block_td_uid_6_60103e303cf03.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_60103e303cf03_rand","tdc_css_class":"td_uid_6_60103e303cf03_rand","tdc_css_class_style":"td_uid_6_60103e303cf03_rand_style"}';
block_td_uid_6_60103e303cf03.td_column_number = "3";
block_td_uid_6_60103e303cf03.block_type = "td_block_mega_menu";
block_td_uid_6_60103e303cf03.post_count = "5";
block_td_uid_6_60103e303cf03.found_posts = "195";
block_td_uid_6_60103e303cf03.header_color = "";
block_td_uid_6_60103e303cf03.ajax_pagination_infinite_stop = "";
block_td_uid_6_60103e303cf03.max_num_pages = "39";
tdBlocksArray.push(block_td_uid_6_60103e303cf03);
</script><div id=td_uid_6_60103e303cf03 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/warao-teme-por-la-vida-de-su-hermano-detenido-en-la-guaira/" rel="bookmark" class="td-image-wrap" title="Warao teme por la vida de su hermano detenido en La Guaira"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/José-Andrade-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/José-Andrade-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/José-Andrade-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Warao teme por la vida de su hermano detenido en La Guaira" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/redindigena/" class="td-post-category">Red Indígena</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/warao-teme-por-la-vida-de-su-hermano-detenido-en-la-guaira/" rel="bookmark" title="Warao teme por la vida de su hermano detenido en La Guaira">Warao teme por la vida de su hermano detenido en La&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/a-un-ano-del-asalto-al-batallon-513-en-gran-sabana-ya-quiero-que-salgan-mis-hijos/" rel="bookmark" class="td-image-wrap" title="Doce pemones siguen detenidos tras el asalto al Batallón 513 en Gran Sabana"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/El-Rodeo-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/El-Rodeo-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/12/El-Rodeo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Doce pemones siguen detenidos tras el asalto al Batallón 513 en Gran Sabana" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/a-un-ano-del-asalto-al-batallon-513-en-gran-sabana-ya-quiero-que-salgan-mis-hijos/" rel="bookmark" title="Doce pemones siguen detenidos tras el asalto al Batallón 513 en Gran Sabana">Doce pemones siguen detenidos tras el asalto al Batallón 513 en&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/consignaron-denuncia-por-la-muerte-de-salvador-franco-ante-el-ministerio-publico/" rel="bookmark" class="td-image-wrap" title="Consignaron denuncia por la muerte de Salvador Franco ante el Ministerio Público"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/SALVADOR-FRANCO-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/SALVADOR-FRANCO-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/SALVADOR-FRANCO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Salvador Franco Indígena Pemón" title="Consignaron denuncia por la muerte de Salvador Franco ante el Ministerio Público" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/consignaron-denuncia-por-la-muerte-de-salvador-franco-ante-el-ministerio-publico/" rel="bookmark" title="Consignaron denuncia por la muerte de Salvador Franco ante el Ministerio Público">Consignaron denuncia por la muerte de Salvador Franco ante el Ministerio&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/guajira-6-meses-desde-que-prieto-prometiera-el-acueducto-y-todavia-no-hay-agua/" rel="bookmark" class="td-image-wrap" title="Guajira: 6 meses desde que Prieto prometiera el acueducto y todavía no hay agua"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/Agua-que-me-quemo-en-la-Guajira-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/Agua-que-me-quemo-en-la-Guajira-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/Agua-que-me-quemo-en-la-Guajira-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Guajira: 6 meses desde que Prieto prometiera el acueducto y todavía no hay agua" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/frontera/" class="td-post-category">Frontera</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/guajira-6-meses-desde-que-prieto-prometiera-el-acueducto-y-todavia-no-hay-agua/" rel="bookmark" title="Guajira: 6 meses desde que Prieto prometiera el acueducto y todavía no hay agua">Guajira: 6 meses desde que Prieto prometiera el acueducto y todavía&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/murieron-dos-pemones-que-resultaron-afectados-por-explosion-de-un-cisterna/" rel="bookmark" class="td-image-wrap" title="Murieron dos pemones que resultaron afectados por explosión de un cisterna"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/Cisterna-gasoil-CB-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/Cisterna-gasoil-CB-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/Cisterna-gasoil-CB-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Murieron dos pemones que resultaron afectados por explosión de un cisterna" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/murieron-dos-pemones-que-resultaron-afectados-por-explosion-de-un-cisterna/" rel="bookmark" title="Murieron dos pemones que resultaron afectados por explosión de un cisterna">Murieron dos pemones que resultaron afectados por explosión de un cisterna</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_60103e303cf03" data-td_block_id="td_uid_6_60103e303cf03"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_60103e303cf03" data-td_block_id="td_uid_6_60103e303cf03"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-381"><a href="https://radiofeyalegrianoticias.com/category/redopinadores">OPINIÓN</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_60103e3041228_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_7_60103e3041228"><script>var block_td_uid_7_60103e3041228 = new tdBlock();
block_td_uid_7_60103e3041228.id = "td_uid_7_60103e3041228";
block_td_uid_7_60103e3041228.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_60103e3041228_rand","tdc_css_class":"td_uid_7_60103e3041228_rand","tdc_css_class_style":"td_uid_7_60103e3041228_rand_style"}';
block_td_uid_7_60103e3041228.td_column_number = "3";
block_td_uid_7_60103e3041228.block_type = "td_block_mega_menu";
block_td_uid_7_60103e3041228.post_count = "5";
block_td_uid_7_60103e3041228.found_posts = "207";
block_td_uid_7_60103e3041228.header_color = "";
block_td_uid_7_60103e3041228.ajax_pagination_infinite_stop = "";
block_td_uid_7_60103e3041228.max_num_pages = "42";
tdBlocksArray.push(block_td_uid_7_60103e3041228);
</script><div id=td_uid_7_60103e3041228 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/para-resistir-con-cierta-paz/" rel="bookmark" class="td-image-wrap" title="Para resistir con cierta paz"><img width="210" height="140" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Luisa-Pernalete-1.jpg" alt="" title="Para resistir con cierta paz" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/red-de-opinadores/" class="td-post-category">Red de Opinadores</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/para-resistir-con-cierta-paz/" rel="bookmark" title="Para resistir con cierta paz">Para resistir con cierta paz</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/dialogo-y-negociacion-para-derrotar-la-crisis/" rel="bookmark" class="td-image-wrap" title="Diálogo y negociación para derrotar la crisis"><img width="168" height="112" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/06/Perez-Esclarin.jpg" alt="Antonio Pérez Esclarín" title="Diálogo y negociación para derrotar la crisis" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/red-de-opinadores/" class="td-post-category">Red de Opinadores</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/dialogo-y-negociacion-para-derrotar-la-crisis/" rel="bookmark" title="Diálogo y negociación para derrotar la crisis">Diálogo y negociación para derrotar la crisis</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/unet-6r-ii/" rel="bookmark" class="td-image-wrap" title="UNET: 6R (II)"><img width="210" height="140" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/Pedro-Morales-RO.jpg" alt="" title="UNET: 6R (II)" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/red-de-opinadores/" class="td-post-category">Red de Opinadores</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/unet-6r-ii/" rel="bookmark" title="UNET: 6R (II)">UNET: 6R (II)</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/unet-6r/" rel="bookmark" class="td-image-wrap" title="Unet: 6R"><img width="210" height="140" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/Pedro-Morales-RO.jpg" alt="" title="Unet: 6R" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/red-de-opinadores/" class="td-post-category">Red de Opinadores</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/unet-6r/" rel="bookmark" title="Unet: 6R">Unet: 6R</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/antonio-perez-esclarin-escuchar-escucharnos/" rel="bookmark" class="td-image-wrap" title="Aprender a escuchar y escucharnos"><img width="168" height="112" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/06/Perez-Esclarin.jpg" alt="Antonio Pérez Esclarín" title="Aprender a escuchar y escucharnos" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/red-de-opinadores/" class="td-post-category">Red de Opinadores</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/antonio-perez-esclarin-escuchar-escucharnos/" rel="bookmark" title="Aprender a escuchar y escucharnos">Aprender a escuchar y escucharnos</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_60103e3041228" data-td_block_id="td_uid_7_60103e3041228"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_60103e3041228" data-td_block_id="td_uid_7_60103e3041228"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-mega-menu menu-item-58"><a href="https://radiofeyalegrianoticias.com/category/mundo">MUNDO</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_60103e3044651_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_8_60103e3044651"><script>var block_td_uid_8_60103e3044651 = new tdBlock();
block_td_uid_8_60103e3044651.id = "td_uid_8_60103e3044651";
block_td_uid_8_60103e3044651.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_60103e3044651_rand","tdc_css_class":"td_uid_8_60103e3044651_rand","tdc_css_class_style":"td_uid_8_60103e3044651_rand_style"}';
block_td_uid_8_60103e3044651.td_column_number = "3";
block_td_uid_8_60103e3044651.block_type = "td_block_mega_menu";
block_td_uid_8_60103e3044651.post_count = "5";
block_td_uid_8_60103e3044651.found_posts = "453";
block_td_uid_8_60103e3044651.header_color = "";
block_td_uid_8_60103e3044651.ajax_pagination_infinite_stop = "";
block_td_uid_8_60103e3044651.max_num_pages = "91";
tdBlocksArray.push(block_td_uid_8_60103e3044651);
</script><div id=td_uid_8_60103e3044651 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/rusia-detenciones-cortes-de-telefonia-e-internet/" rel="bookmark" class="td-image-wrap" title="Rusia: detenciones, cortes de telefonía e internet"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/PROTESTAS-EN-RUSIA-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/PROTESTAS-EN-RUSIA-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/PROTESTAS-EN-RUSIA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rusia: detenciones, cortes de telefonía e internet" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/rusia-detenciones-cortes-de-telefonia-e-internet/" rel="bookmark" title="Rusia: detenciones, cortes de telefonía e internet">Rusia: detenciones, cortes de telefonía e internet</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/yihadistas-atacan-dos-bases-militares-en-mali/" rel="bookmark" class="td-image-wrap" title="Yihadistas atacan dos bases militares en Malí"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/Malí-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/Malí-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/Malí-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Yihadistas atacan dos bases militares en Malí" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/mundo/" class="td-post-category">Mundo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/yihadistas-atacan-dos-bases-militares-en-mali/" rel="bookmark" title="Yihadistas atacan dos bases militares en Malí">Yihadistas atacan dos bases militares en Malí</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/una-familia-siria-muere-tras-ser-alcanzada-por-un-misil-israeli/" rel="bookmark" class="td-image-wrap" title="Una familia siria muere tras ser alcanzada por un misil israelí"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/Misil-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/Misil-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/Misil-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Una familia siria muere tras ser alcanzada por un misil israelí" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/mundo/" class="td-post-category">Mundo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/una-familia-siria-muere-tras-ser-alcanzada-por-un-misil-israeli/" rel="bookmark" title="Una familia siria muere tras ser alcanzada por un misil israelí">Una familia siria muere tras ser alcanzada por un misil israelí</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/vaticano-sobre-atentado-en-irak-es-un-acto-insensato-de-brutalidad/" rel="bookmark" class="td-image-wrap" title="Vaticano sobre atentado en Irak: &#8220;Es un acto insensato de brutalidad&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/vaticano-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/vaticano-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/vaticano-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vaticano sobre atentado en Irak: &#8220;Es un acto insensato de brutalidad&#8221;" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/vaticano-sobre-atentado-en-irak-es-un-acto-insensato-de-brutalidad/" rel="bookmark" title="Vaticano sobre atentado en Irak: &#8220;Es un acto insensato de brutalidad&#8221;">Vaticano sobre atentado en Irak: &#8220;Es un acto insensato de brutalidad&#8221;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/registran-doble-atentado-en-bagdad-irak/" rel="bookmark" class="td-image-wrap" title="Registran doble atentado en Bagdad, Irak"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/Ambulancia-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/Ambulancia-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/Ambulancia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Registran doble atentado en Bagdad, Irak" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/registran-doble-atentado-en-bagdad-irak/" rel="bookmark" title="Registran doble atentado en Bagdad, Irak">Registran doble atentado en Bagdad, Irak</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_60103e3044651" data-td_block_id="td_uid_8_60103e3044651"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_60103e3044651" data-td_block_id="td_uid_8_60103e3044651"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-560"><a href="https://radiofeyalegrianoticias.com/category/abyayala/">ABYA YALA</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_60103e3049a7d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_9_60103e3049a7d"><script>var block_td_uid_9_60103e3049a7d = new tdBlock();
block_td_uid_9_60103e3049a7d.id = "td_uid_9_60103e3049a7d";
block_td_uid_9_60103e3049a7d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"30","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_60103e3049a7d_rand","tdc_css_class":"td_uid_9_60103e3049a7d_rand","tdc_css_class_style":"td_uid_9_60103e3049a7d_rand_style"}';
block_td_uid_9_60103e3049a7d.td_column_number = "3";
block_td_uid_9_60103e3049a7d.block_type = "td_block_mega_menu";
block_td_uid_9_60103e3049a7d.post_count = "5";
block_td_uid_9_60103e3049a7d.found_posts = "524";
block_td_uid_9_60103e3049a7d.header_color = "";
block_td_uid_9_60103e3049a7d.ajax_pagination_infinite_stop = "";
block_td_uid_9_60103e3049a7d.max_num_pages = "105";
tdBlocksArray.push(block_td_uid_9_60103e3049a7d);
</script><div id=td_uid_9_60103e3049a7d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/presidente-de-honduras-niega-vinculos-con-el-narcotrafico/" rel="bookmark" class="td-image-wrap" title="Presidente de Honduras niega vínculos con el narcotráfico"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/PRESIDENTE-DE-HONDURAS-JUAN-HERNANDEZ-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/PRESIDENTE-DE-HONDURAS-JUAN-HERNANDEZ-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/PRESIDENTE-DE-HONDURAS-JUAN-HERNANDEZ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Presidente de Honduras niega vínculos con el narcotráfico" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/presidente-de-honduras-niega-vinculos-con-el-narcotrafico/" rel="bookmark" title="Presidente de Honduras niega vínculos con el narcotráfico">Presidente de Honduras niega vínculos con el narcotráfico</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/murio-el-ministro-de-defensa-de-colombia-por-la-covid-19/" rel="bookmark" class="td-image-wrap" title="Murió el ministro de Defensa de Colombia por la COVID-19"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/PicsArt_01-26-08.45.22-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/PicsArt_01-26-08.45.22-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/PicsArt_01-26-08.45.22-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Murió el ministro de Defensa de Colombia por la COVID-19" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/murio-el-ministro-de-defensa-de-colombia-por-la-covid-19/" rel="bookmark" title="Murió el ministro de Defensa de Colombia por la COVID-19">Murió el ministro de Defensa de Colombia por la COVID-19</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/presidente-de-mexico-da-positivo-para-la-covid-19/" rel="bookmark" class="td-image-wrap" title="Presidente de México da positivo para la COVID-19"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/AMLO-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/AMLO-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/AMLO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Presidente de México da positivo para la COVID-19" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/presidente-de-mexico-da-positivo-para-la-covid-19/" rel="bookmark" title="Presidente de México da positivo para la COVID-19">Presidente de México da positivo para la COVID-19</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/no-hay-alerta-de-tsunami-tras-sismos-en-antartida-y-chile/" rel="bookmark" class="td-image-wrap" title="No hay alerta de tsunami tras sismos en Antártida y Chile"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/Antártida-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/Antártida-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/Antártida-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Antártida" title="No hay alerta de tsunami tras sismos en Antártida y Chile" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/no-hay-alerta-de-tsunami-tras-sismos-en-antartida-y-chile/" rel="bookmark" title="No hay alerta de tsunami tras sismos en Antártida y Chile">No hay alerta de tsunami tras sismos en Antártida y Chile</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/honduras-reforma-un-articulo-que-hace-mas-complicado-aprobar-el-aborto/" rel="bookmark" class="td-image-wrap" title="Honduras reforma un artículo que hace más complicado aprobar el aborto"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/Congreso-Nacional-de-Honduras-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/Congreso-Nacional-de-Honduras-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/Congreso-Nacional-de-Honduras-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Honduras reforma un artículo que hace más complicado aprobar el aborto" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/honduras-reforma-un-articulo-que-hace-mas-complicado-aprobar-el-aborto/" rel="bookmark" title="Honduras reforma un artículo que hace más complicado aprobar el aborto">Honduras reforma un artículo que hace más complicado aprobar el aborto</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_60103e3049a7d" data-td_block_id="td_uid_9_60103e3049a7d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_60103e3049a7d" data-td_block_id="td_uid_9_60103e3049a7d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-19666"><a href="https://www.radiofeyalegrianoticias.com/category/65aniversario/">65 ANIVERSARIO</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_60103e304f05c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_10_60103e304f05c"><script>var block_td_uid_10_60103e304f05c = new tdBlock();
block_td_uid_10_60103e304f05c.id = "td_uid_10_60103e304f05c";
block_td_uid_10_60103e304f05c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2892","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_60103e304f05c_rand","tdc_css_class":"td_uid_10_60103e304f05c_rand","tdc_css_class_style":"td_uid_10_60103e304f05c_rand_style"}';
block_td_uid_10_60103e304f05c.td_column_number = "3";
block_td_uid_10_60103e304f05c.block_type = "td_block_mega_menu";
block_td_uid_10_60103e304f05c.post_count = "5";
block_td_uid_10_60103e304f05c.found_posts = "29";
block_td_uid_10_60103e304f05c.header_color = "";
block_td_uid_10_60103e304f05c.ajax_pagination_infinite_stop = "";
block_td_uid_10_60103e304f05c.max_num_pages = "6";
tdBlocksArray.push(block_td_uid_10_60103e304f05c);
</script><div id=td_uid_10_60103e304f05c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/una-maestra-popular/" rel="bookmark" class="td-image-wrap" title="Una maestra popular"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/Luz-Betina-1-750x410-1-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/Luz-Betina-1-750x410-1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/Luz-Betina-1-750x410-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="&quot;Ser maestra es lo que me define como persona&quot;" title="Una maestra popular" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/65aniversario/" class="td-post-category">65 Aniversario</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/una-maestra-popular/" rel="bookmark" title="Una maestra popular">Una maestra popular</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/fe-y-alegria-continua-con-su-reclamo-por-un-salario-digno-para-sus-maestros/" rel="bookmark" class="td-image-wrap" title="Fe y Alegría continúa con su reclamo por un salario digno para sus maestros"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Maestros-valera-fe-y-alegria-protesta-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Maestros-valera-fe-y-alegria-protesta-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Maestros-valera-fe-y-alegria-protesta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fe y Alegría continúa con su reclamo por un salario digno para sus maestros" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/65aniversario/" class="td-post-category">65 Aniversario</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/fe-y-alegria-continua-con-su-reclamo-por-un-salario-digno-para-sus-maestros/" rel="bookmark" title="Fe y Alegría continúa con su reclamo por un salario digno para sus maestros">Fe y Alegría continúa con su reclamo por un salario digno&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/desafios-y-nuevas-fronteras-de-la-educacion-popular/" rel="bookmark" class="td-image-wrap" title="Desafíos y nuevas fronteras de la educación popular"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Somos-Fe-y-Alegría-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Somos-Fe-y-Alegría-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Somos-Fe-y-Alegría-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Desafíos y nuevas fronteras de la educación popular" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/65aniversario/" class="td-post-category">65 Aniversario</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/desafios-y-nuevas-fronteras-de-la-educacion-popular/" rel="bookmark" title="Desafíos y nuevas fronteras de la educación popular">Desafíos y nuevas fronteras de la educación popular</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/los-educadores-deben-ser-los-mejores-pagados-del-pais/" rel="bookmark" class="td-image-wrap" title="“Los educadores deben ser los mejores pagados del país&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/7AD96AA8-B2AD-432A-9D8C-078AC4E08802-218x150.jpeg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/7AD96AA8-B2AD-432A-9D8C-078AC4E08802-218x150.jpeg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/7AD96AA8-B2AD-432A-9D8C-078AC4E08802-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Los educadores deben ser los mejores pagados del país&#8221;" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/65aniversario/" class="td-post-category">65 Aniversario</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/los-educadores-deben-ser-los-mejores-pagados-del-pais/" rel="bookmark" title="“Los educadores deben ser los mejores pagados del país&#8221;">“Los educadores deben ser los mejores pagados del país&#8221;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/un-planton-en-defensa-de-la-educacion-en-cumana/" rel="bookmark" class="td-image-wrap" title="Un plantón en defensa de la educación en Cumaná"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/D74D2B12-3F54-4A6A-8B55-E659028FD073-218x150.jpeg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/D74D2B12-3F54-4A6A-8B55-E659028FD073-218x150.jpeg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/D74D2B12-3F54-4A6A-8B55-E659028FD073-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un plantón en defensa de la educación en Cumaná" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/65aniversario/" class="td-post-category">65 Aniversario</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/un-planton-en-defensa-de-la-educacion-en-cumana/" rel="bookmark" title="Un plantón en defensa de la educación en Cumaná">Un plantón en defensa de la educación en Cumaná</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_60103e304f05c" data-td_block_id="td_uid_10_60103e304f05c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_60103e304f05c" data-td_block_id="td_uid_10_60103e304f05c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-383"><a href="https://radiofeyalegrianoticias.com/category/deportes">DEPORTES</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_60103e3052a40_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_11_60103e3052a40"><script>var block_td_uid_11_60103e3052a40 = new tdBlock();
block_td_uid_11_60103e3052a40.id = "td_uid_11_60103e3052a40";
block_td_uid_11_60103e3052a40.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"29","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_11_60103e3052a40_rand","tdc_css_class":"td_uid_11_60103e3052a40_rand","tdc_css_class_style":"td_uid_11_60103e3052a40_rand_style"}';
block_td_uid_11_60103e3052a40.td_column_number = "3";
block_td_uid_11_60103e3052a40.block_type = "td_block_mega_menu";
block_td_uid_11_60103e3052a40.post_count = "5";
block_td_uid_11_60103e3052a40.found_posts = "477";
block_td_uid_11_60103e3052a40.header_color = "";
block_td_uid_11_60103e3052a40.ajax_pagination_infinite_stop = "";
block_td_uid_11_60103e3052a40.max_num_pages = "96";
tdBlocksArray.push(block_td_uid_11_60103e3052a40);
</script><div id=td_uid_11_60103e3052a40 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/kobe-bryant/" rel="bookmark" class="td-image-wrap" title="Alcaldía italiana honra a Kobe Bryant y a su hija a un año de su muerte"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/Kobe-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/Kobe-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/Kobe-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alcaldía italiana honra a Kobe Bryant y a su hija a un año de su muerte" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/kobe-bryant/" rel="bookmark" title="Alcaldía italiana honra a Kobe Bryant y a su hija a un año de su muerte">Alcaldía italiana honra a Kobe Bryant y a su hija a&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/roniel-campos-revalida-el-titulo-de-la-vuelta-al-tachira/" rel="bookmark" class="td-image-wrap" title="Roniel Campos revalida el título de La Vuelta al Táchira"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-25-at-9.33.37-AM-218x150.jpeg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-25-at-9.33.37-AM-218x150.jpeg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-25-at-9.33.37-AM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Roniel Campos revalida el título de La Vuelta al Táchira" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/roniel-campos-revalida-el-titulo-de-la-vuelta-al-tachira/" rel="bookmark" title="Roniel Campos revalida el título de La Vuelta al Táchira">Roniel Campos revalida el título de La Vuelta al Táchira</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/suspenso-en-la-lvbp-el-cuarto-puede-ser-el-definitivo/" rel="bookmark" class="td-image-wrap" title="Suspenso en la LVBP: el cuarto puede ser el definitivo"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/caribes-ira-jose-perez-colmenares-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/caribes-ira-jose-perez-colmenares-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/caribes-ira-jose-perez-colmenares-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Suspenso en la LVBP: el cuarto puede ser el definitivo" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/suspenso-en-la-lvbp-el-cuarto-puede-ser-el-definitivo/" rel="bookmark" title="Suspenso en la LVBP: el cuarto puede ser el definitivo">Suspenso en la LVBP: el cuarto puede ser el definitivo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/murio-hank-aaron-leyenda-del-beisbol-de-las-grandes-ligas/" rel="bookmark" class="td-image-wrap" title="Murió Hank Aaron, leyenda del béisbol de las Grandes Ligas"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/Hank-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/Hank-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/Hank-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Murió Hank Aaron, leyenda del béisbol de las Grandes Ligas" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/murio-hank-aaron-leyenda-del-beisbol-de-las-grandes-ligas/" rel="bookmark" title="Murió Hank Aaron, leyenda del béisbol de las Grandes Ligas">Murió Hank Aaron, leyenda del béisbol de las Grandes Ligas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/determinan-que-medico-de-maradona-falsifico-la-firma-del-10/" rel="bookmark" class="td-image-wrap" title="Determinan que médico de Maradona falsificó la firma del 10"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/Luque-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/Luque-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/Luque-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Determinan que médico de Maradona falsificó la firma del 10" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/determinan-que-medico-de-maradona-falsifico-la-firma-del-10/" rel="bookmark" title="Determinan que médico de Maradona falsificó la firma del 10">Determinan que médico de Maradona falsificó la firma del 10</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_60103e3052a40" data-td_block_id="td_uid_11_60103e3052a40"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_11_60103e3052a40" data-td_block_id="td_uid_11_60103e3052a40"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-56"><a>PODCAST</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23262"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/campanas/">Campañas Radiofónicas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23263"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/charla_periodistica/">Charla Periodística</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23264"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/entrevista/">Entrevista</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23265"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/entrevista_de_la_semana/">Entrevista de la semana</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23266"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/una_palabra_oportuna/">Una palabra oportuna</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32804"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/sinsalonpodcast/">Sin Salón Podcast</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32803"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/laescuelaenlaradio/">La Escuela en la Radio</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-20832"><a href="https://www.radiofeyalegrianoticias.com/sin-salon/">SIN SALÓN</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20986"><a href="https://www.radiofeyalegrianoticias.com/category/sin_salon/semestres/">SEMESTRES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20985"><a href="https://www.radiofeyalegrianoticias.com/category/sin_salon/periodos/">PERIODOS</a></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-banner-bg td-container-wrap td_stretch_container td_stretch_content_1600">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_12_60103e30595a5_rand td_block_template_1 ">
<style>
/* custom css */
.td_uid_12_60103e30595a5_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_12_60103e30595a5_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>

</div> </div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-70897" class="post-70897 post type-post status-publish format-standard has-post-thumbnail category-abyayala" itemscope itemtype="https://schema.org/Article" 47>
<div class="td-post-header">

<header class="td-post-title">
<h1 class="entry-title">Presidente de Honduras niega vínculos con el narcotráfico</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.radiofeyalegrianoticias.com/author/frankp/">Frank Peña</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-26T10:46:23+00:00">26 enero, 2021</time></span>   </div>
</header>
</div>
<div class="td-post-content">
<div class="td-post-featured-image"><figure><a href="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/PRESIDENTE-DE-HONDURAS-JUAN-HERNANDEZ.jpg" data-caption="Foto: Agencias"><img width="600" height="400" class="entry-thumb td-modal-image" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/PRESIDENTE-DE-HONDURAS-JUAN-HERNANDEZ.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/PRESIDENTE-DE-HONDURAS-JUAN-HERNANDEZ.jpg 600w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/PRESIDENTE-DE-HONDURAS-JUAN-HERNANDEZ-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" alt="" title="PRESIDENTE DE HONDURAS JUAN HERNANDEZ" /></a><figcaption class="wp-caption-text">Foto: Agencias</figcaption></figure></div>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_13_60103e305ac59_rand td_block_template_1 ">
<style>
/* custom css */
.td_uid_13_60103e305ac59_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_13_60103e305ac59_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p>El presidente hondureño, Juan Orlando Hernández, rechazó el lunes tener vínculos con narcotraficantes y consideró de &#8220;calumnias&#8221; las acusaciones que le hacen fiscales federales en Estados Unidos, con base en testimonios de capos de la droga.</p>
<p>“Esas calumnias que estoy recibiendo, calumnias basadas en testimonios de estos narcotraficantes, a los que hemos capturado, y otros que se han entregado, tienen únicamente el fin de venganza”, aseguró el gobernante en un discurso en el Congreso.</p>
<p>&#8220;No&nbsp;he sido, no soy, ni seré amigo de ninguno de estos delincuentes, y continuaré mi lucha hasta el último día de mi gobierno, cueste lo que cueste&#8221;, sentenció en la inauguración de la cuarta y última legislatura de su segundo periodo de gobierno 2018-2022.</p>
<p>Según Hernández, dos docenas de líderes de los carteles de drogas han sido extraditados por su gobierno a Estados Unidos y otros se han entregado.</p>
<p>El mandatario atribuyó las acusaciones en su contra a &#8220;historias tan ingenuas, ridículas&#8221;. &#8220;Es sorprendente que algunas personas puedan avalar este tipo de historias fantasiosas, con guiones ingenuos y absurdos&#8221;, añadió en referencia a los testimonios presentados en la corte de Nueva York.</p>
<p>AFP / Agencias</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_14_60103e305af47_rand td_block_template_1 ">
<style>
/* custom css */
.td_uid_14_60103e305af47_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_14_60103e305af47_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
 
<div class="td-post-source-tags">
  </div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.radiofeyalegrianoticias.com%2Fpresidente-de-honduras-niega-vinculos-con-el-narcotrafico%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Presidente+de+Honduras+niega+v%C3%ADnculos+con+el+narcotr%C3%A1fico&url=https%3A%2F%2Fwww.radiofeyalegrianoticias.com%2Fpresidente-de-honduras-niega-vinculos-con-el-narcotrafico%2F&via=Radio+Fe+y+Alegr%C3%ADa+Noticias">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Presidente+de+Honduras+niega+v%C3%ADnculos+con+el+narcotr%C3%A1fico %0A%0A https://www.radiofeyalegrianoticias.com/presidente-de-honduras-niega-vinculos-con-el-narcotrafico/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#dee1adabbcb4bbbdaae38eacbbadb7babbb0aabbfebabbfe96b1b0baabacbfadfeb0b7bbb9bffea81d73b0bdabb2b1adfebdb1b0febbb2feb0bfacbdb1aaac1d7fb8b7bdb1f8bcb1baa7e3b6aaaaaeade4f1f1a9a9a9f0acbfbab7b1b8bba7bfb2bbb9acb7bfb0b1aab7bdb7bfadf0bdb1b3f1aeacbbadb7babbb0aabbf3babbf3b6b1b0baabacbfadf3b0b7bbb9bff3a8b7b0bdabb2b1adf3bdb1b0f3bbb2f3b0bfacbdb1aaacbfb8b7bdb1f1">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.radiofeyalegrianoticias.com/presidente-de-honduras-niega-vinculos-con-el-narcotrafico/&text=Presidente+de+Honduras+niega+v%C3%ADnculos+con+el+narcotr%C3%A1fico">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>  <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.radiofeyalegrianoticias.com/author/frankp/">Frank Peña</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Frank Peña"></span><meta itemprop="datePublished" content="2021-01-26T10:46:23+00:00"><meta itemprop="dateModified" content="2021-01-26T11:36:46-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.radiofeyalegrianoticias.com/presidente-de-honduras-niega-vinculos-con-el-narcotrafico/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://radiofeyalegrianoticias.com/wp-content/uploads/2019/04/Recurso-1-300x49.png"></span><meta itemprop="name" content="Radio Fe y Alegría Noticias"></span><meta itemprop="headline " content="Presidente de Honduras niega vínculos con el narcotráfico"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/PRESIDENTE-DE-HONDURAS-JUAN-HERNANDEZ.jpg"><meta itemprop="width" content="600"><meta itemprop="height" content="400"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_15_60103e305b973_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_60103e305b973"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_15_60103e305b973 = new tdBlock();
block_td_uid_15_60103e305b973.id = "td_uid_15_60103e305b973";
block_td_uid_15_60103e305b973.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_15_60103e305b973_rand","td_column_number":3,"live_filter_cur_post_id":70897,"live_filter_cur_post_author":"60","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_60103e305b973_rand","tdc_css_class_style":"td_uid_15_60103e305b973_rand_style"}';
block_td_uid_15_60103e305b973.td_column_number = "3";
block_td_uid_15_60103e305b973.block_type = "td_block_related_posts";
block_td_uid_15_60103e305b973.post_count = "3";
block_td_uid_15_60103e305b973.found_posts = "523";
block_td_uid_15_60103e305b973.header_color = "";
block_td_uid_15_60103e305b973.ajax_pagination_infinite_stop = "";
block_td_uid_15_60103e305b973.max_num_pages = "175";
tdBlocksArray.push(block_td_uid_15_60103e305b973);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_16_60103e305e8e2" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_15_60103e305b973" href="#">Artículos relacionados</a><a id="td_uid_17_60103e305e92f" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_15_60103e305b973" href="#">Más del autor</a></h4><div id=td_uid_15_60103e305b973 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/murio-el-ministro-de-defensa-de-colombia-por-la-covid-19/" rel="bookmark" class="td-image-wrap" title="Murió el ministro de Defensa de Colombia por la COVID-19"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/PicsArt_01-26-08.45.22-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/PicsArt_01-26-08.45.22-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/PicsArt_01-26-08.45.22-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Murió el ministro de Defensa de Colombia por la COVID-19" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/murio-el-ministro-de-defensa-de-colombia-por-la-covid-19/" rel="bookmark" title="Murió el ministro de Defensa de Colombia por la COVID-19">Murió el ministro de Defensa de Colombia por la COVID-19</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/presidente-de-mexico-da-positivo-para-la-covid-19/" rel="bookmark" class="td-image-wrap" title="Presidente de México da positivo para la COVID-19"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/AMLO-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/AMLO-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/AMLO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Presidente de México da positivo para la COVID-19" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/presidente-de-mexico-da-positivo-para-la-covid-19/" rel="bookmark" title="Presidente de México da positivo para la COVID-19">Presidente de México da positivo para la COVID-19</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/no-hay-alerta-de-tsunami-tras-sismos-en-antartida-y-chile/" rel="bookmark" class="td-image-wrap" title="No hay alerta de tsunami tras sismos en Antártida y Chile"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/Antártida-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/Antártida-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/Antártida-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Antártida" title="No hay alerta de tsunami tras sismos en Antártida y Chile" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/no-hay-alerta-de-tsunami-tras-sismos-en-antartida-y-chile/" rel="bookmark" title="No hay alerta de tsunami tras sismos en Antártida y Chile">No hay alerta de tsunami tras sismos en Antártida y Chile</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_60103e305b973" data-td_block_id="td_uid_15_60103e305b973"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_60103e305b973" data-td_block_id="td_uid_15_60103e305b973"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_media_image"><a href="https://www.radiofeyalegrianoticias.com/category/65aniversario/"><img width="300" height="153" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/IMG-20200304-WA0231-300x153.jpg" class="image wp-image-19667  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/IMG-20200304-WA0231-300x153.jpg 300w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/IMG-20200304-WA0231-768x392.jpg 768w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/IMG-20200304-WA0231-696x355.jpg 696w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/IMG-20200304-WA0231-822x420.jpg 822w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/IMG-20200304-WA0231.jpg 934w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><div class="td_block_wrap td_block_18 td_block_widget td_uid_18_60103e306050c_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_18_60103e306050c">
<style>
.td-theme-wrap .td_uid_18_60103e306050c_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_18_60103e306050c_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_18_60103e306050c_rand .td-subcat-item .td-cur-simple-item {
                color: #dd3333;
            }

            .td-theme-wrap .td_uid_18_60103e306050c_rand .block-title > *,
            .td-theme-wrap .td_uid_18_60103e306050c_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #dd3333;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_18_60103e306050c_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_18_60103e306050c_rand .block-title {
                border-color: #dd3333;
            }

            
            .td-theme-wrap .td_uid_18_60103e306050c_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_18_60103e306050c_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_18_60103e306050c_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_18_60103e306050c_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_18_60103e306050c_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_18_60103e306050c_rand .td-instagram-user a {
                color: #dd3333;
            }

            .td-theme-wrap .td_uid_18_60103e306050c_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_18_60103e306050c_rand .td-load-more-wrap a:hover {
                background-color: #dd3333;
                border-color: #dd3333;
            }

            .td-theme-wrap .td_uid_18_60103e306050c_rand .td-read-more a,
            .td-theme-wrap .td_uid_18_60103e306050c_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_18_60103e306050c_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_18_60103e306050c_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_18_60103e306050c_rand .td-post-category,
            .td-theme-wrap .td_uid_18_60103e306050c_rand .td-post-category:hover {
                background-color: #dd3333;
            }
</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.radiofeyalegrianoticias.com/category/65anos/" class="td-pulldown-size">65 ANIVERSARIO</a></h4></div><div id=td_uid_18_60103e306050c class="td_block_inner td-column-1">
<div class="td_module_mx8 td_module_wrap td-animation-stack">
<div class="meta-info-container">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/una-maestra-popular/" rel="bookmark" class="td-image-wrap" title="Una maestra popular"><img width="696" height="385" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/Luz-Betina-1-750x410-1-696x385.jpg" alt="&quot;Ser maestra es lo que me define como persona&quot;" title="Una maestra popular" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/una-maestra-popular/" rel="bookmark" title="Una maestra popular">Una maestra popular</a></h3> <span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/amedina/">Alexander Medina</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-15T05:57:39+00:00">15 enero, 2021</time></span> </span>
</div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/fe-y-alegria-continua-con-su-reclamo-por-un-salario-digno-para-sus-maestros/" rel="bookmark" class="td-image-wrap" title="Fe y Alegría continúa con su reclamo por un salario digno para sus maestros"><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Maestros-valera-fe-y-alegria-protesta-80x60.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Maestros-valera-fe-y-alegria-protesta-80x60.jpg 80w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Maestros-valera-fe-y-alegria-protesta-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Fe y Alegría continúa con su reclamo por un salario digno para sus maestros" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/fe-y-alegria-continua-con-su-reclamo-por-un-salario-digno-para-sus-maestros/" rel="bookmark" title="Fe y Alegría continúa con su reclamo por un salario digno para sus maestros">Fe y Alegría continúa con su reclamo por un salario digno para sus maestros</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-12T08:50:00+00:00">12 noviembre, 2020</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/desafios-y-nuevas-fronteras-de-la-educacion-popular/" rel="bookmark" class="td-image-wrap" title="Desafíos y nuevas fronteras de la educación popular"><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Somos-Fe-y-Alegría-80x60.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Somos-Fe-y-Alegría-80x60.jpg 80w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Somos-Fe-y-Alegría-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Desafíos y nuevas fronteras de la educación popular" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/desafios-y-nuevas-fronteras-de-la-educacion-popular/" rel="bookmark" title="Desafíos y nuevas fronteras de la educación popular">Desafíos y nuevas fronteras de la educación popular</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-06T12:36:51+00:00">6 noviembre, 2020</time></span> </div>
</div>
</div>
</div></div> <div class="td_block_wrap td_block_18 td_block_widget td_uid_19_60103e3063729_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_19_60103e3063729">
<style>
.td-theme-wrap .td_uid_19_60103e3063729_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_19_60103e3063729_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_19_60103e3063729_rand .td-subcat-item .td-cur-simple-item {
                color: #dd3333;
            }

            .td-theme-wrap .td_uid_19_60103e3063729_rand .block-title > *,
            .td-theme-wrap .td_uid_19_60103e3063729_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #dd3333;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_19_60103e3063729_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_19_60103e3063729_rand .block-title {
                border-color: #dd3333;
            }

            
            .td-theme-wrap .td_uid_19_60103e3063729_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_19_60103e3063729_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_19_60103e3063729_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_19_60103e3063729_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_19_60103e3063729_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_19_60103e3063729_rand .td-instagram-user a {
                color: #dd3333;
            }

            .td-theme-wrap .td_uid_19_60103e3063729_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_19_60103e3063729_rand .td-load-more-wrap a:hover {
                background-color: #dd3333;
                border-color: #dd3333;
            }

            .td-theme-wrap .td_uid_19_60103e3063729_rand .td-read-more a,
            .td-theme-wrap .td_uid_19_60103e3063729_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_19_60103e3063729_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_19_60103e3063729_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_19_60103e3063729_rand .td-post-category,
            .td-theme-wrap .td_uid_19_60103e3063729_rand .td-post-category:hover {
                background-color: #dd3333;
            }
</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.radiofeyalegrianoticias.com/category/tambien-es-noticia" class="td-pulldown-size">TAMBIÉN ES NOTICIA</a></h4></div><div id=td_uid_19_60103e3063729 class="td_block_inner td-column-1">
<div class="td_module_mx8 td_module_wrap td-animation-stack">
<div class="meta-info-container">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/alex-saab-ya-esta-bajo-arresto-domiciliario/" rel="bookmark" class="td-image-wrap" title="Alex Saab ya estaría bajo arresto domiciliario"><img width="696" height="385" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Álex-Saab-696x385.jpeg" alt="" title="Alex Saab ya estaría bajo arresto domiciliario" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/alex-saab-ya-esta-bajo-arresto-domiciliario/" rel="bookmark" title="Alex Saab ya estaría bajo arresto domiciliario">Alex Saab ya estaría bajo arresto domiciliario</a></h3> <span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/sgonzalez/">Silvia C. González</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-25T19:58:37+00:00">25 enero, 2021</time></span> </span>
</div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/el-carvativir-preocupa-a-los-expertos/" rel="bookmark" class="td-image-wrap" title="El Carvativir preocupa a los expertos"><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/carvativir-80x60.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/carvativir-80x60.jpg 80w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/carvativir-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="El Carvativir preocupa a los expertos" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/el-carvativir-preocupa-a-los-expertos/" rel="bookmark" title="El Carvativir preocupa a los expertos">El Carvativir preocupa a los expertos</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-25T17:22:35+00:00">25 enero, 2021</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/refutan-postura-de-guyana-sobre-retencion-de-buques-en-aguas-venezolanas/" rel="bookmark" class="td-image-wrap" title="Refutan postura de Guyana sobre retención de buques en aguas venezolanas"><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/Casa-Amarilla-80x60.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/Casa-Amarilla-80x60.jpg 80w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/Casa-Amarilla-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Refutan postura de Guyana sobre retención de buques en aguas venezolanas" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/refutan-postura-de-guyana-sobre-retencion-de-buques-en-aguas-venezolanas/" rel="bookmark" title="Refutan postura de Guyana sobre retención de buques en aguas venezolanas">Refutan postura de Guyana sobre retención de buques en aguas venezolanas</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-25T11:57:29+00:00">25 enero, 2021</time></span> </div>
</div>
</div>
</div></div> <div class="td_block_wrap td_block_18 td_block_widget td_uid_20_60103e3071ce1_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_20_60103e3071ce1">
<style>
.td-theme-wrap .td_uid_20_60103e3071ce1_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_20_60103e3071ce1_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_20_60103e3071ce1_rand .td-subcat-item .td-cur-simple-item {
                color: #000000;
            }

            .td-theme-wrap .td_uid_20_60103e3071ce1_rand .block-title > *,
            .td-theme-wrap .td_uid_20_60103e3071ce1_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #000000;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_20_60103e3071ce1_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_20_60103e3071ce1_rand .block-title {
                border-color: #000000;
            }

            
            .td-theme-wrap .td_uid_20_60103e3071ce1_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_20_60103e3071ce1_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_20_60103e3071ce1_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_20_60103e3071ce1_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_20_60103e3071ce1_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_20_60103e3071ce1_rand .td-instagram-user a {
                color: #000000;
            }

            .td-theme-wrap .td_uid_20_60103e3071ce1_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_20_60103e3071ce1_rand .td-load-more-wrap a:hover {
                background-color: #000000;
                border-color: #000000;
            }

            .td-theme-wrap .td_uid_20_60103e3071ce1_rand .td-read-more a,
            .td-theme-wrap .td_uid_20_60103e3071ce1_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_20_60103e3071ce1_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_20_60103e3071ce1_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_20_60103e3071ce1_rand .td-post-category,
            .td-theme-wrap .td_uid_20_60103e3071ce1_rand .td-post-category:hover {
                background-color: #000000;
            }
</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.radiofeyalegrianoticias.com/category/regiones" class="td-pulldown-size">REGIONES</a></h4></div><div id=td_uid_20_60103e3071ce1 class="td_block_inner td-column-1">
<div class="td_module_mx8 td_module_wrap td-animation-stack">
<div class="meta-info-container">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/alto-apure-produccion-de-comida-esta-en-riesgo-por-falta-de-insumos-y-combustible/" rel="bookmark" class="td-image-wrap" title="Alto Apure: producción de comida está en riesgo por falta de insumos y combustible"><img width="696" height="385" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/Inspecciones-de-algodón-en-La-Reforma.8-696x385.jpg" alt="" title="Alto Apure: producción de comida está en riesgo por falta de insumos y combustible" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/alto-apure-produccion-de-comida-esta-en-riesgo-por-falta-de-insumos-y-combustible/" rel="bookmark" title="Alto Apure: producción de comida está en riesgo por falta de insumos y combustible">Alto Apure: producción de comida está en riesgo por falta de insumos y combustible</a></h3> <span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/obarrios/">Oswin J. Barrios</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-26T12:01:47+00:00">26 enero, 2021</time></span> </span>
</div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/en-monagas-una-enfermera-perdio-la-batalla-contra-el-coronavirus/" rel="bookmark" class="td-image-wrap" title="En Monagas una enfermera perdió la batalla contra el Coronavirus"><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/efectococuyo.com94dos-mC3A9dicos-y-una-enfermera-fallecidos-zulia-covid-19-coronavirus-afp-24-junio-80x60.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/efectococuyo.com94dos-mC3A9dicos-y-una-enfermera-fallecidos-zulia-covid-19-coronavirus-afp-24-junio-80x60.jpg 80w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/efectococuyo.com94dos-mC3A9dicos-y-una-enfermera-fallecidos-zulia-covid-19-coronavirus-afp-24-junio-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="En Monagas una enfermera perdió la batalla contra el Coronavirus" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/en-monagas-una-enfermera-perdio-la-batalla-contra-el-coronavirus/" rel="bookmark" title="En Monagas una enfermera perdió la batalla contra el Coronavirus">En Monagas una enfermera perdió la batalla contra el Coronavirus</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-26T10:41:30+00:00">26 enero, 2021</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/freddy-bernal-nina-secuestrada-en-tachira-fue-vendida-por-su-tia/" rel="bookmark" class="td-image-wrap" title="Niña secuestrada en Táchira fue “vendida” por su tía"><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/Freddy-Bernal_1-80x60.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/Freddy-Bernal_1-80x60.jpg 80w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/Freddy-Bernal_1-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Niña secuestrada en Táchira fue “vendida” por su tía" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/freddy-bernal-nina-secuestrada-en-tachira-fue-vendida-por-su-tia/" rel="bookmark" title="Niña secuestrada en Táchira fue “vendida” por su tía">Niña secuestrada en Táchira fue “vendida” por su tía</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-25T23:13:09+00:00">25 enero, 2021</time></span> </div>
</div>
</div>
</div></div> <div class="td_block_wrap td_block_18 td_block_widget td_uid_21_60103e3080202_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_21_60103e3080202">
<style>
.td-theme-wrap .td_uid_21_60103e3080202_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_21_60103e3080202_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_21_60103e3080202_rand .td-subcat-item .td-cur-simple-item {
                color: #dd3333;
            }

            .td-theme-wrap .td_uid_21_60103e3080202_rand .block-title > *,
            .td-theme-wrap .td_uid_21_60103e3080202_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #dd3333;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_21_60103e3080202_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_21_60103e3080202_rand .block-title {
                border-color: #dd3333;
            }

            
            .td-theme-wrap .td_uid_21_60103e3080202_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_21_60103e3080202_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_21_60103e3080202_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_21_60103e3080202_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_21_60103e3080202_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_21_60103e3080202_rand .td-instagram-user a {
                color: #dd3333;
            }

            .td-theme-wrap .td_uid_21_60103e3080202_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_21_60103e3080202_rand .td-load-more-wrap a:hover {
                background-color: #dd3333;
                border-color: #dd3333;
            }

            .td-theme-wrap .td_uid_21_60103e3080202_rand .td-read-more a,
            .td-theme-wrap .td_uid_21_60103e3080202_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_21_60103e3080202_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_21_60103e3080202_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_21_60103e3080202_rand .td-post-category,
            .td-theme-wrap .td_uid_21_60103e3080202_rand .td-post-category:hover {
                background-color: #dd3333;
            }
</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.radiofeyalegrianoticias.com/category/red-de-opinadores" class="td-pulldown-size">RED DE OPINADORES</a></h4></div><div id=td_uid_21_60103e3080202 class="td_block_inner td-column-1">
<div class="td_module_mx8 td_module_wrap td-animation-stack">
<div class="meta-info-container">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/para-resistir-con-cierta-paz/" rel="bookmark" class="td-image-wrap" title="Para resistir con cierta paz"><img width="210" height="140" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Luisa-Pernalete-1.jpg" alt="" title="Para resistir con cierta paz" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/para-resistir-con-cierta-paz/" rel="bookmark" title="Para resistir con cierta paz">Para resistir con cierta paz</a></h3> <span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/luisapernalete/">Luisa Pernalete</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-25T14:16:29+00:00">25 enero, 2021</time></span> </span>
</div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/dialogo-y-negociacion-para-derrotar-la-crisis/" rel="bookmark" class="td-image-wrap" title="Diálogo y negociación para derrotar la crisis"><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/06/Perez-Esclarin-80x60.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/06/Perez-Esclarin-80x60.jpg 80w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/06/Perez-Esclarin-150x112.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" alt="Antonio Pérez Esclarín" title="Diálogo y negociación para derrotar la crisis" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/dialogo-y-negociacion-para-derrotar-la-crisis/" rel="bookmark" title="Diálogo y negociación para derrotar la crisis">Diálogo y negociación para derrotar la crisis</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-25T12:35:30+00:00">25 enero, 2021</time></span> </div>
</div>
</div>
</div></div>  </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-footer-container td-container-wrap td_stretch_container td_stretch_content_1400">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td_block_wrap td_block_21 td_block_widget td_uid_23_60103e3083b1a_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_23_60103e3083b1a"><script>var block_td_uid_23_60103e3083b1a = new tdBlock();
block_td_uid_23_60103e3083b1a.id = "td_uid_23_60103e3083b1a";
block_td_uid_23_60103e3083b1a.atts = '{"custom_title":"LO M\u00c1S POPULAR","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m16_tl":"","m16_el":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"featured","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_23_60103e3083b1a_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_23_60103e3083b1a_rand","tdc_css_class_style":"td_uid_23_60103e3083b1a_rand_style"}';
block_td_uid_23_60103e3083b1a.td_column_number = "1";
block_td_uid_23_60103e3083b1a.block_type = "td_block_21";
block_td_uid_23_60103e3083b1a.post_count = "3";
block_td_uid_23_60103e3083b1a.found_posts = "9994";
block_td_uid_23_60103e3083b1a.header_color = "#";
block_td_uid_23_60103e3083b1a.ajax_pagination_infinite_stop = "";
block_td_uid_23_60103e3083b1a.max_num_pages = "3332";
tdBlocksArray.push(block_td_uid_23_60103e3083b1a);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">LO MÁS POPULAR</span></h4><div class="td-pulldown-syle-default td-subcat-filter" id="td_pulldown_td_uid_23_60103e3083b1a"><ul class="td-subcat-list" id="td_pulldown_td_uid_23_60103e3083b1a_list"><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_24_60103e308db51" data-td_filter_value="" data-td_block_id="td_uid_23_60103e3083b1a" href="#">All</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_25_60103e308db9c" data-td_filter_value="2892" data-td_block_id="td_uid_23_60103e3083b1a" href="#">65 Aniversario</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_26_60103e308dbda" data-td_filter_value="30" data-td_block_id="td_uid_23_60103e3083b1a" href="#">Abya Yala</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_27_60103e308dc18" data-td_filter_value="3078" data-td_block_id="td_uid_23_60103e3083b1a" href="#">Campañas Radiofónicas</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_28_60103e308dc55" data-td_filter_value="3076" data-td_block_id="td_uid_23_60103e3083b1a" href="#">Charla Periodística</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_29_60103e308dc92" data-td_filter_value="156" data-td_block_id="td_uid_23_60103e3083b1a" href="#">Copa América</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_30_60103e308dccf" data-td_filter_value="2939" data-td_block_id="td_uid_23_60103e3083b1a" href="#">COVID-19</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_31_60103e308dd0d" data-td_filter_value="29" data-td_block_id="td_uid_23_60103e3083b1a" href="#">Deportes</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_32_60103e308dd4c" data-td_filter_value="26" data-td_block_id="td_uid_23_60103e3083b1a" href="#">Economía</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_33_60103e308dd8c" data-td_filter_value="3563" data-td_block_id="td_uid_23_60103e3083b1a" href="#">Educación en Emergencia</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_34_60103e308ddcb" data-td_filter_value="27" data-td_block_id="td_uid_23_60103e3083b1a" href="#">Entrevistas</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_35_60103e308de08" data-td_filter_value="22" data-td_block_id="td_uid_23_60103e3083b1a" href="#">Frontera</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_36_60103e308de3a" data-td_filter_value="3565" data-td_block_id="td_uid_23_60103e3083b1a" href="#">La Escuela en la Radio</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_37_60103e308de7e" data-td_filter_value="2" data-td_block_id="td_uid_23_60103e3083b1a" href="#">Lo Actual</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_38_60103e308dec1" data-td_filter_value="24" data-td_block_id="td_uid_23_60103e3083b1a" href="#">Mundo</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_39_60103e308df01" data-td_filter_value="2951" data-td_block_id="td_uid_23_60103e3083b1a" href="#">PERIODOS</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_40_60103e308df42" data-td_filter_value="28" data-td_block_id="td_uid_23_60103e3083b1a" href="#">Podcasts</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_41_60103e308df82" data-td_filter_value="21" data-td_block_id="td_uid_23_60103e3083b1a" href="#">Red de Educación</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_42_60103e308dfc1" data-td_filter_value="20" data-td_block_id="td_uid_23_60103e3083b1a" href="#">Red de Opinadores</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_43_60103e308e001" data-td_filter_value="19" data-td_block_id="td_uid_23_60103e3083b1a" href="#">Red Indígena</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_44_60103e308e040" data-td_filter_value="23" data-td_block_id="td_uid_23_60103e3083b1a" href="#">Regiones</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_45_60103e308e07f" data-td_filter_value="135" data-td_block_id="td_uid_23_60103e3083b1a" href="#">Resumen de la Semana</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_46_60103e308e0c4" data-td_filter_value="2952" data-td_block_id="td_uid_23_60103e3083b1a" href="#">SEMESTRES</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_47_60103e308e103" data-td_filter_value="2943" data-td_block_id="td_uid_23_60103e3083b1a" href="#">Sin Salón</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_48_60103e308e143" data-td_filter_value="25" data-td_block_id="td_uid_23_60103e3083b1a" href="#">También es Noticia</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_49_60103e308e184" data-td_filter_value="3077" data-td_block_id="td_uid_23_60103e3083b1a" href="#">Una palabra oportuna</a></li></ul><div class="td-subcat-dropdown"><div class="td-subcat-more" aria-haspopup="true"><span>Más</span><i class="td-icon-read-down"></i></div><ul class="td-pulldown-filter-list"></ul></div></div></div><div id=td_uid_23_60103e3083b1a class="td_block_inner">
<div class="td_module_16 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/kobe-bryant/" rel="bookmark" class="td-image-wrap" title="Alcaldía italiana honra a Kobe Bryant y a su hija a un año de su muerte"><img width="150" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/Kobe-150x150.jpg" alt="" title="Alcaldía italiana honra a Kobe Bryant y a su hija a un año de su muerte" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/kobe-bryant/" rel="bookmark" title="Alcaldía italiana honra a Kobe Bryant y a su hija a un año de su muerte">Alcaldía italiana honra a Kobe Bryant y a su hija a un año de...</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/etorres/">Eudo Torres</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-26T12:05:07+00:00">26 enero, 2021</time></span> </div>
<div class="td-excerpt">
El 26 de enero de 2020, un helicóptero cayó y sus tripulantes murieron. En este fatídico incidente murieron Kobe Bryany y su hija Gianna Bryant. </div>
</div>
</div>
<div class="td_module_16 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/alto-apure-produccion-de-comida-esta-en-riesgo-por-falta-de-insumos-y-combustible/" rel="bookmark" class="td-image-wrap" title="Alto Apure: producción de comida está en riesgo por falta de insumos y combustible"><img width="150" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/Inspecciones-de-algodón-en-La-Reforma.8-150x150.jpg" alt="" title="Alto Apure: producción de comida está en riesgo por falta de insumos y combustible" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/alto-apure-produccion-de-comida-esta-en-riesgo-por-falta-de-insumos-y-combustible/" rel="bookmark" title="Alto Apure: producción de comida está en riesgo por falta de insumos y combustible">Alto Apure: producción de comida está en riesgo por falta de insumos y combustible</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/obarrios/">Oswin J. Barrios</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-26T12:01:47+00:00">26 enero, 2021</time></span> </div>
<div class="td-excerpt">
José Enrique Aguilera, presidente de la Asociación de Productores del Alto Apure, expresó a Radio Fe y Alegría Noticias que debido a la falta de insumos y combustible en la zona, la producción de comida está en riesgo. </div>
</div>
</div>
<div class="td_module_16 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/presidente-de-honduras-niega-vinculos-con-el-narcotrafico/" rel="bookmark" class="td-image-wrap" title="Presidente de Honduras niega vínculos con el narcotráfico"><img width="150" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/PRESIDENTE-DE-HONDURAS-JUAN-HERNANDEZ-150x150.jpg" alt="" title="Presidente de Honduras niega vínculos con el narcotráfico" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/presidente-de-honduras-niega-vinculos-con-el-narcotrafico/" rel="bookmark" title="Presidente de Honduras niega vínculos con el narcotráfico">Presidente de Honduras niega vínculos con el narcotráfico</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/frankp/">Frank Peña</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-26T10:46:23+00:00">26 enero, 2021</time></span> </div>
<div class="td-excerpt">
El presidente hondureño, Juan Orlando Hernández, rechazó el lunes tener vínculos con narcotraficantes y consideró de &quot;calumnias&quot; las acusaciones que le hacen... </div>
</div>
</div>
</div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_21 td_block_widget td_uid_50_60103e308fe4e_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_50_60103e308fe4e"><script>var block_td_uid_50_60103e308fe4e = new tdBlock();
block_td_uid_50_60103e308fe4e.id = "td_uid_50_60103e308fe4e";
block_td_uid_50_60103e308fe4e.atts = '{"custom_title":"RED DE OPINADORES","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m16_tl":"","m16_el":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"20","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_50_60103e308fe4e_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_50_60103e308fe4e_rand","tdc_css_class_style":"td_uid_50_60103e308fe4e_rand_style"}';
block_td_uid_50_60103e308fe4e.td_column_number = "1";
block_td_uid_50_60103e308fe4e.block_type = "td_block_21";
block_td_uid_50_60103e308fe4e.post_count = "3";
block_td_uid_50_60103e308fe4e.found_posts = "207";
block_td_uid_50_60103e308fe4e.header_color = "#";
block_td_uid_50_60103e308fe4e.ajax_pagination_infinite_stop = "";
block_td_uid_50_60103e308fe4e.max_num_pages = "69";
tdBlocksArray.push(block_td_uid_50_60103e308fe4e);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">RED DE OPINADORES</span></h4></div><div id=td_uid_50_60103e308fe4e class="td_block_inner">
<div class="td_module_16 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/para-resistir-con-cierta-paz/" rel="bookmark" class="td-image-wrap" title="Para resistir con cierta paz"><img width="150" height="140" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Luisa-Pernalete-1-150x140.jpg" alt="" title="Para resistir con cierta paz" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/para-resistir-con-cierta-paz/" rel="bookmark" title="Para resistir con cierta paz">Para resistir con cierta paz</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/luisapernalete/">Luisa Pernalete</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-25T14:16:29+00:00">25 enero, 2021</time></span> </div>
<div class="td-excerpt">
Cualquier noticiero que uno vea hoy, es para que se le arrugue a uno el estómago y el corazón. La pandemia no... </div>
</div>
</div>
<div class="td_module_16 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/dialogo-y-negociacion-para-derrotar-la-crisis/" rel="bookmark" class="td-image-wrap" title="Diálogo y negociación para derrotar la crisis"><img width="150" height="112" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/06/Perez-Esclarin-150x112.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/06/Perez-Esclarin-150x112.jpg 150w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/06/Perez-Esclarin-80x60.jpg 80w" sizes="(max-width: 150px) 100vw, 150px" alt="Antonio Pérez Esclarín" title="Diálogo y negociación para derrotar la crisis" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/dialogo-y-negociacion-para-derrotar-la-crisis/" rel="bookmark" title="Diálogo y negociación para derrotar la crisis">Diálogo y negociación para derrotar la crisis</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/pechin/">Antonio Pérez Esclarín</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-25T12:35:30+00:00">25 enero, 2021</time></span> </div>
<div class="td-excerpt">
Es hora de que los que creemos en  Venezuela y estamos comprometidos en lograr  el bienestar de todos, asumamos nuestras responsabilidades ciudadanas. No... </div>
</div>
</div>
<div class="td_module_16 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/unet-6r-ii/" rel="bookmark" class="td-image-wrap" title="UNET: 6R (II)"><img width="150" height="140" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/Pedro-Morales-RO-150x140.jpg" alt="" title="UNET: 6R (II)" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/unet-6r-ii/" rel="bookmark" title="UNET: 6R (II)">UNET: 6R (II)</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/pedromorales/">Pedro Morales</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-22T11:55:10+00:00">22 enero, 2021</time></span> </div>
<div class="td-excerpt">
“¡Ay del que edifica su casa sin justicia, y sus salas sin equidad, sirviéndose de su prójimo de balde, y no dándole... </div>
</div>
</div>
</div></div>  </div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>PODCAST</span></h4><div class="menu-podcast-footer-menu-container"><ul id="menu-podcast-footer-menu" class="menu"><li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-37"><a href="https://www.radiofeyalegrianoticias.com/podcast-radio-fe-y-alegria-noticias/">RADIO FE Y ALEGRÍA NOTICIAS</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-38"><a href="#">ENTREVISTAS</a>
<ul class="sub-menu">
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-40"><a href="https://www.radiofeyalegrianoticias.com/podcast-la-entrevista-de-la-semana/">ENTREVISTA DE LA SEMANA</a></li>
</ul>
</li>
<li id="menu-item-577" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-577"><a href="https://www.radiofeyalegrianoticias.com/podcast-entre-periodistas/">ENTRE PERIODISTAS</a></li>
<li id="menu-item-578" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-578"><a href="#">CAMPAÑAS RADIOFÓNICAS</a></li>
</ul></div></aside> </div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.radiofeyalegrianoticias.com/"><img src="https://radiofeyalegrianoticias.com/wp-content/uploads/2019/06/irfa300x50-pie.png" alt="" title="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Agencia Informativa Radio Fe y Alegría Noticias Venezuela.
CON TODAS LAS VOCES<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#95fcfbf3fad5e7f4f1fcfaf3f0ecf4f9f0f2e7fcf4fbfae1fcf6fcf4e6bbf6faf8"><span class="__cf_email__" data-cfemail="ed84838b82ad9f8c8984828b88948c81888a9f848c838299848e848c9ec38e8280">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/radiofeyalegria.noticias" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/radiofeyalegria" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1400">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; 2015 Copyright
Derechos Reservados Fe y Alegría Venezuela. </div>
</div>
</div>
</div>
</div>
<div class="floating-menu float-menu-1"><ul class="fm-bar"><li class="fm-item-1-0"><a href="http://radios.feyalegrianoticias.com/" target="_blank"><div class="fm-icon"><i class="fas fa-bullhorn"></i></div><div class="fm-label">AUDIO EN VIVO</div></a></li></ul></div>
<aside id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-dark-scheme gdpr_infobar_postion_bottom" role="note" aria-label="Banner de cookies RGPD">
<div class="moove-gdpr-info-bar-container">
<div class="moove-gdpr-info-bar-content">
<div class="moove-gdpr-cookie-notice">
<p>Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web. Si continúa utilizando este sitio asumiremos que está de acuerdo.</p>
<p>&nbsp;</p>
</div>

<div class="moove-gdpr-button-holder">
<button class="mgbutton moove-gdpr-infobar-allow-all" aria-label="Aceptar">Aceptar</button>
</div>
 </div>

</div>

</aside>

<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">Te recomendamos leer:</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/fallece-expresidente-de-argentina-fernando-de-la-rua/" rel="bookmark" class="td-image-wrap" title="Fallece expresidente de Argentina Fernando de la Rúa"><img width="100" height="70" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/07/De-la-Rúa-100x70.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/07/De-la-Rúa-100x70.jpg 100w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/07/De-la-Rúa-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Fallece expresidente de Argentina Fernando de la Rúa" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/fallece-expresidente-de-argentina-fernando-de-la-rua/" rel="bookmark" title="Fallece expresidente de Argentina Fernando de la Rúa">Fallece expresidente de Argentina Fernando de la Rúa</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-09T11:45:30+00:00">9 julio, 2019</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/el-coronavirus-ya-llego-a-america-latina/" rel="bookmark" class="td-image-wrap" title="El coronavirus ya llegó a América Latina"><img width="100" height="70" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/Hospital-Brasil-100x70.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/Hospital-Brasil-100x70.jpg 100w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/Hospital-Brasil-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="El coronavirus ya llegó a América Latina" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/el-coronavirus-ya-llego-a-america-latina/" rel="bookmark" title="El coronavirus ya llegó a América Latina">El coronavirus ya llegó a América Latina</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-26T15:28:12+00:00">26 febrero, 2020</time></span> </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
/* --- Justify Text Option --- */
.justify-text {
	text-align: justify;
}        
</style>
<link rel='stylesheet' id='float-menu-fontawesome-css' href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/float-menu/assets/vendors/fontawesome/css/fontawesome-all.min.css?ver=5.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='float-menu-css' href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/float-menu/assets/css/style.min.css?ver=3.4' type='text/css' media='all' />
<style id='float-menu-inline-css' type='text/css'>
.float-menu-1 { z-index: 9; }.fm-item-1-0 .fm-icon, .fm-item-1-0 a:hover .fm-icon, .fm-item-1-0 .fm-label{color:#ffffff;background-color:#dd3333;} .fm-bar.fm-right li, .fm-right .fm-mask, .fm-hit, .fm-icon { height: 48px; } .fm-bar a, .fm-icon, .fm-round .fm-hit, .fm-sub > ul { width: 48px; } .fm-icon, .fm-label { line-height:48px; } .fm-icon { font-size: 24px; } .fm-label { font-size: 15px; } .fm-icon .fa { line-height: 48px !important; } .fm-label, .fm-label-space .fm-hit, .fm-sub.fm-side > ul { left: 48px; } .fm-right .fm-label, .fm-right.fm-label-space .fm-hit, .fm-right .fm-sub.fm-side > ul { right: 48px; } .fm-round.fm-label-space .fm-hit { width: 50px; } .fm-sub > ul { top: 48px; } .fm-round li, .fm-round .fm-mask, .fm-round .fm-icon, .fm-round a, .fm-round .fm-label { border-radius: 24px; } .fm-connected .fm-label { padding: 0 11px 0 56px; } .fm-right.fm-connected .fm-label { padding: 0 56px 0 11px; } .fm-connected.fm-round .fm-label { padding: 0 12px 0 47px; } .fm-right.fm-connected.fm-round .fm-label { padding: 0 47px 0 12px; } @media only screen and (max-width: 480px){ .fm-bar.fm-right li, .fm-right .fm-mask, .fm-hit, .fm-icon { height: 48px; } .fm-bar a, .fm-icon, .fm-round .fm-hit, .fm-sub > ul { width: 48px; } .fm-icon, .fm-label { line-height:48px; } .fm-icon { font-size: 24px; } .fm-label { font-size: 15px; } .fm-icon .fa { line-height: 48px !important; } .fm-label, .fm-label-space .fm-hit, .fm-sub.fm-side > ul { left: 48px; } .fm-right .fm-label, .fm-right.fm-label-space .fm-hit, .fm-right .fm-sub.fm-side > ul { right: 48px; } .fm-round.fm-label-space .fm-hit { width: 50px; } .fm-sub > ul { top: 48px; } .fm-round li, .fm-round .fm-mask, .fm-round .fm-icon, .fm-round a, .fm-round .fm-label { border-radius: 24px; } .fm-connected .fm-label { padding: 0 11px 0 56px; } .fm-right.fm-connected .fm-label { padding: 0 56px 0 11px; } .fm-connected.fm-round .fm-label { padding: 0 12px 0 47px; } .fm-right.fm-connected.fm-round .fm-label { padding: 0 47px 0 12px; } }
</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.radiofeyalegrianoticias.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdDFMsUAAAAAOZ3EWHqYi5DGPKh4noOV5KUNu6T&#038;ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LdDFMsUAAAAAOZ3EWHqYi5DGPKh4noOV5KUNu6T","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.3'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-includes/js/comment-reply.min.js?ver=5.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/www.radiofeyalegrianoticias.com\/wp-admin\/admin-ajax.php","post_id":"70897","plugin_dir":"https:\/\/www.radiofeyalegrianoticias.com\/wp-content\/plugins\/gdpr-cookie-compliance","show_icons":"all","is_page":"","strict_init":"1","enabled_default":{"third_party":0,"advanced":0},"geo_location":"false","force_reload":"false","is_single":"1","hide_save_btn":"false","current_user":"0","load_lity":"true","cookie_expiration":"365"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/gdpr-cookie-compliance/dist/scripts/main.js?ver=4.4.2'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/float-menu/assets/js/velocity.min.js?ver=3.4'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/float-menu/assets/js/floatMenu.min.js?ver=3.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function() { jQuery(".float-menu-1").floatingMenu({ position: ["right", "center"], offset: [0, 0], shape: "square", sideSpace: true, buttonSpace: true, labelSpace: true, labelConnected: true, labelEffect: "fade", labelAnim: [400, "easeOutQuad"], color: "default", overColor: "default", labelsOn: true, mobileEnable: false, mobileScreen: 768, }); });
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-142499836-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-142499836-1');
</script>

<div id="moove_gdpr_cookie_modal" class="lity-hide" role="complementary" aria-label="Pantalla de ajustes RGPD">
<div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v1">
<button class="moove-gdpr-modal-close" aria-label="Cerrar los ajustes de cookies RGPD">
<span class="gdpr-sr-only">Cerrar los ajustes de cookies RGPD</span>
<span class="gdpr-icon moovegdpr-arrow-close"></span>
</button>
<div class="moove-gdpr-modal-left-content">
<div class="moove-gdpr-company-logo-holder">
<img src="https://www.radiofeyalegrianoticias.com/wp-content/plugins/gdpr-cookie-compliance/dist/images/gdpr-logo.png" alt="Radio Fe y Alegría Noticias" width="350" height="233" class="img-responsive" />
</div>
 <ul id="moove-gdpr-menu">
<li class="menu-item-on menu-item-privacy_overview menu-item-selected">
<button data-href="#privacy_overview" class="moove-gdpr-tab-nav" aria-label="Resumen de privacidad">
<span class="gdpr-svg-icon">
<svg class="icon icon-privacy-overview" viewBox="0 0 26 32">
<path d="M11.082 27.443l1.536 0.666 1.715-0.717c5.018-2.099 8.294-7.014 8.294-12.442v-5.734l-9.958-5.325-9.702 5.325v5.862c0 5.376 3.2 10.24 8.115 12.365zM4.502 10.138l8.166-4.506 8.397 4.506v4.813c0 4.838-2.893 9.19-7.347 11.034l-1.101 0.461-0.922-0.41c-4.352-1.894-7.194-6.195-7.194-10.957v-4.941zM12.029 14.259h1.536v7.347h-1.536v-7.347zM12.029 10.394h1.536v2.483h-1.536v-2.483z" fill="currentColor"></path>
</svg>
</span>
<span class="gdpr-nav-tab-title">Resumen de privacidad</span>
</button>
</li>
<li class="menu-item-strict-necessary-cookies menu-item-off">
<button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav" aria-label="Cookies estrictamente necesarias">
<span class="gdpr-svg-icon">
<svg class="icon icon-strict-necessary" viewBox="0 0 26 32">
<path d="M22.685 5.478l-9.984 10.752-2.97-4.070c-0.333-0.461-0.973-0.538-1.434-0.205-0.435 0.333-0.538 0.947-0.23 1.408l3.686 5.094c0.179 0.256 0.461 0.41 0.768 0.435h0.051c0.282 0 0.538-0.102 0.742-0.307l10.854-11.699c0.358-0.435 0.333-1.075-0.102-1.434-0.384-0.384-0.998-0.358-1.382 0.026v0zM22.301 12.954c-0.563 0.102-0.922 0.64-0.794 1.203 0.128 0.614 0.179 1.229 0.179 1.843 0 5.094-4.122 9.216-9.216 9.216s-9.216-4.122-9.216-9.216 4.122-9.216 9.216-9.216c1.536 0 3.021 0.384 4.378 1.101 0.512 0.23 1.126 0 1.357-0.538 0.205-0.461 0.051-0.998-0.384-1.254-5.478-2.944-12.314-0.922-15.283 4.557s-0.922 12.314 4.557 15.258 12.314 0.922 15.258-4.557c0.896-1.638 1.357-3.482 1.357-5.35 0-0.768-0.077-1.51-0.23-2.253-0.102-0.538-0.64-0.896-1.178-0.794z" fill="currentColor"></path>
</svg>
</span>
<span class="gdpr-nav-tab-title">Cookies estrictamente necesarias</span>
</button>
</li>
</ul>
<div class="moove-gdpr-branding-cnt">
<a href="https://wordpress.org/plugins/gdpr-cookie-compliance" target="_blank" rel="noopener noreferrer nofollow" class='moove-gdpr-branding'>Powered by&nbsp; <span>GDPR Cookie Compliance</span></a>
</div>
 </div>

<div class="moove-gdpr-modal-right-content">
<div class="moove-gdpr-modal-title">
</div>

<div class="main-modal-content">
<div class="moove-gdpr-tab-content">
<div id="privacy_overview" class="moove-gdpr-tab-main">
<span class="tab-title">Resumen de privacidad</span>
<div class="moove-gdpr-tab-main-content">
<p>Esta web utiliza cookies para que podamos ofrecerte la mejor experiencia de usuario posible. La información de las cookies se almacena en tu navegador y realiza funciones tales como reconocerte cuando vuelves a nuestra web o ayudar a nuestro equipo a comprender qué secciones de la web encuentras más interesantes y útiles.</p>
</div>

</div>

<div id="strict-necessary-cookies" class="moove-gdpr-tab-main" style="display:none">
<span class="tab-title">Cookies estrictamente necesarias</span>
<div class="moove-gdpr-tab-main-content">
<p>Las cookies estrictamente necesarias tiene que activarse siempre para que podamos guardar tus preferencias de ajustes de cookies.</p>
<div class="moove-gdpr-status-bar ">
<div class="gdpr-cc-form-wrap">
<div class="gdpr-cc-form-fieldset">
<label class="cookie-switch" for="moove_gdpr_strict_cookies">
<span class="gdpr-sr-only">Activar o desactivar las cookies</span>
<input type="checkbox" aria-label="Cookies estrictamente necesarias" value="check" name="moove_gdpr_strict_cookies" id="moove_gdpr_strict_cookies">
<span class="cookie-slider cookie-round" data-text-enable="Activadas" data-text-disabled="Desactivadas"></span>
</label>
</div>

</div>

</div>

<div class="moove-gdpr-strict-warning-message" style="margin-top: 10px;">
<p>Si desactivas esta cookie no podremos guardar tus preferencias. Esto significa que cada vez que visites esta web tendrás que activar o desactivar las cookies de nuevo.</p>
</div>

</div>

</div>

</div>

</div>

<div class="moove-gdpr-modal-footer-content">
<div class="moove-gdpr-button-holder">
<button class="mgbutton moove-gdpr-modal-allow-all button-visible" aria-label="Activar todo">Activar todo</button>
<button class="mgbutton moove-gdpr-modal-save-settings button-visible" aria-label="Guardar ajustes">Guardar ajustes</button>
</div>
 </div>

</div>

<div class="moove-clearfix"></div>
</div>

</div>


<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Caracas, VE","api_location":"Caracas","api_language":"es","api_key":"9609ec76188877c60de78f9ee0b66f91","today_icon":"broken-clouds-d","today_icon_text":"nubes","today_temp":[22,71.5],"today_humidity":69,"today_wind_speed":[2.70000000000000017763568394002504646778106689453125,1.6999999999999999555910790149937383830547332763671875],"today_min":[21.699999999999999289457264239899814128875732421875,71],"today_max":[22.199999999999999289457264239899814128875732421875,72],"today_clouds":92,"current_unit":0,"forecast":[{"timestamp":1611673200,"day_name":"Mar","day_temp":[24,76],"owm_day_index":0},{"timestamp":1611705600,"day_name":"Mi\u00e9","day_temp":[24,76],"owm_day_index":3},{"timestamp":1611792000,"day_name":"Jue","day_temp":[25,76],"owm_day_index":11},{"timestamp":1611878400,"day_name":"Vie","day_temp":[26,79],"owm_day_index":19},{"timestamp":1611964800,"day_name":"S\u00e1b","day_temp":[26,78],"owm_day_index":27}]});
				});
			
			
</script>
</body>
</html>



