<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<title>Tormentas eléctricas en la India matan a más de 110 personas - Radio Fe y Alegría Noticias</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.radiofeyalegrianoticias.com/xmlrpc.php" />
<meta property="og:image" content="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/tormenta_electrica_foto_afp.jpeg" />

<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.radiofeyalegrianoticias.com/tormentas-electricas-en-la-india-matan-a-mas-de-110-personas/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tormentas eléctricas en la India matan a más de 110 personas - Radio Fe y Alegría Noticias" />
<meta property="og:description" content="Al menos 116 personas murieron en los estados de Bihar y Uttar Pradesh, tras unas tormentas eléctricas y fuertes lluvias que golpearon el norte de la India en medio de la llegada de un monzón, informaron este viernes 26 de junio las autoridades." />
<meta property="og:url" content="https://www.radiofeyalegrianoticias.com/tormentas-electricas-en-la-india-matan-a-mas-de-110-personas/" />
<meta property="og:site_name" content="Radio Fe y Alegría Noticias" />
<meta property="article:published_time" content="2020-06-26T23:55:19+00:00" />
<meta property="article:modified_time" content="2020-06-26T23:55:22+00:00" />
<meta property="og:image" content="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/tormenta_electrica_foto_afp.jpeg" />
<meta property="og:image:width" content="768" />
<meta property="og:image:height" content="420" />
<meta name="twitter:card" content="summary_large_image" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.radiofeyalegrianoticias.com/#website","url":"https://www.radiofeyalegrianoticias.com/","name":"Radio Fe y Alegr\u00eda Noticias","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.radiofeyalegrianoticias.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.radiofeyalegrianoticias.com/tormentas-electricas-en-la-india-matan-a-mas-de-110-personas/#primaryimage","inLanguage":"es","url":"https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/tormenta_electrica_foto_afp.jpeg","width":768,"height":420,"caption":"Foto: AFP"},{"@type":"WebPage","@id":"https://www.radiofeyalegrianoticias.com/tormentas-electricas-en-la-india-matan-a-mas-de-110-personas/#webpage","url":"https://www.radiofeyalegrianoticias.com/tormentas-electricas-en-la-india-matan-a-mas-de-110-personas/","name":"Tormentas el\u00e9ctricas en la India matan a m\u00e1s de 110 personas - Radio Fe y Alegr\u00eda Noticias","isPartOf":{"@id":"https://www.radiofeyalegrianoticias.com/#website"},"primaryImageOfPage":{"@id":"https://www.radiofeyalegrianoticias.com/tormentas-electricas-en-la-india-matan-a-mas-de-110-personas/#primaryimage"},"datePublished":"2020-06-26T23:55:19+00:00","dateModified":"2020-06-26T23:55:22+00:00","author":{"@id":"https://www.radiofeyalegrianoticias.com/#/schema/person/d1b562e9d5caeea51f576f77f75d6457"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.radiofeyalegrianoticias.com/tormentas-electricas-en-la-india-matan-a-mas-de-110-personas/"]}]},{"@type":["Person"],"@id":"https://www.radiofeyalegrianoticias.com/#/schema/person/d1b562e9d5caeea51f576f77f75d6457","name":"Radio Fe y Alegr\u00eda Noticias"}]}</script>

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Fe y Alegría Noticias &raquo; Feed" href="https://www.radiofeyalegrianoticias.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Fe y Alegría Noticias &raquo; Feed de los comentarios" href="https://www.radiofeyalegrianoticias.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.radiofeyalegrianoticias.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.4"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.radiofeyalegrianoticias.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.radiofeyalegrianoticias.com/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='moove_gdpr_frontend-css' href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/gdpr-cookie-compliance/dist/styles/gdpr-main.css?ver=4.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=d158fac1e2f85794ec26781eb2a38fd9' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.radiofeyalegrianoticias.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radiofeyalegrianoticias.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.radiofeyalegrianoticias.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.3.4" />
<link rel='shortlink' href='https://www.radiofeyalegrianoticias.com/?p=38518' />
<link rel="alternate" type="application/json+oembed" href="https://www.radiofeyalegrianoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiofeyalegrianoticias.com%2Ftormentas-electricas-en-la-india-matan-a-mas-de-110-personas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radiofeyalegrianoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiofeyalegrianoticias.com%2Ftormentas-electricas-en-la-india-matan-a-mas-de-110-personas%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"bf7eacd339","wpRestUrl":"https:\/\/www.radiofeyalegrianoticias.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.radiofeyalegrianoticias.com\/wp-admin\/","wpRestNonce":"bf7eacd339","wpRestUrl":"https:\/\/www.radiofeyalegrianoticias.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>

<script>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</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-142499836-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-142499836-1');
</script>
<link rel="icon" href="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/cropped-FAVICON-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/cropped-FAVICON-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/cropped-FAVICON-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/cropped-FAVICON-270x270.png" />
<style id="gdpr_cookie_compliance_inline_styles" type='text/css'>
	#moove_gdpr_cookie_modal,#moove_gdpr_cookie_info_bar,.gdpr_cookie_settings_shortcode_content{font-family:Nunito,sans-serif}#moove_gdpr_save_popup_settings_button{background-color:#373737;color:#fff}#moove_gdpr_save_popup_settings_button:hover{background-color:#000}#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton,#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton{background-color:#d33333}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton,.gdpr_cookie_settings_shortcode_content .gdpr-shr-button.button-green{background-color:#d33333;border-color:#d33333}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton:hover,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton:hover,.gdpr_cookie_settings_shortcode_content .gdpr-shr-button.button-green:hover{background-color:#fff;color:#d33333}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close span.gdpr-icon{background-color:#d33333;border:1px solid #d33333}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close i:hover,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close span.gdpr-icon:hover{color:#d33333}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a span.gdpr-icon,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button span.gdpr-icon{color:inherit}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li:hover a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li:hover button{color:#000}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a span.gdpr-icon,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button span.gdpr-icon{color:inherit}#moove_gdpr_cookie_modal .gdpr-acc-link{line-height:0;font-size:0;color:transparent;position:absolute}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close:hover i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-tab-main .moove-gdpr-tab-main-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content span.change-settings-button:hover{color:#d33333}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button{color:#000}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button i{color:#000}#moove_gdpr_cookie_modal.lity-hide{display:none}</style>

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #e1251b;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #e1251b;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #e1251b;
                }
                .tdm-btn-style1 {
					background-color: #e1251b;
				}
				.tdm-btn-style2:before {
				    border-color: #e1251b;
				}
				.tdm-btn-style2 {
				    color: #e1251b;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #e1251b;
                    -moz-box-shadow: 0 2px 16px #e1251b;
                    box-shadow: 0 2px 16px #e1251b;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #e1251b;
                    -moz-box-shadow: 0 4px 26px #e1251b;
                    box-shadow: 0 4px 26px #e1251b;
				}
</style>
<style id="tdw-css-placeholder"></style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-38518 single-format-standard tormentas-electricas-en-la-india-matan-a-mas-de-110-personas global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/radiofeyalegria.noticias" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/radiofeyalegria" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-55" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-55"><a href="https://www.radiofeyalegrianoticias.com/">INICIO</a></li>
<li id="menu-item-2084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2084"><a href="https://www.radiofeyalegrianoticias.com/category/loactual/">LO ACTUAL</a></li>
<li id="menu-item-20764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20764"><a href="https://www.radiofeyalegrianoticias.com/category/covid-19/">COVID-19</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57"><a href="https://radiofeyalegrianoticias.com/category/regiones">REGIONES</a></li>
<li id="menu-item-380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-380"><a href="https://radiofeyalegrianoticias.com/category/economia">ECONOMÍA</a></li>
<li id="menu-item-558" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-558"><a href="https://radiofeyalegrianoticias.com/category/frontera">FRONTERA</a></li>
<li id="menu-item-559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-559"><a href="https://radiofeyalegrianoticias.com/category/rededucacion">RED DE EDUCACIÓN</a></li>
<li id="menu-item-382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-382"><a href="https://radiofeyalegrianoticias.com/category/redindigena">RED INDÍGENA</a></li>
<li id="menu-item-381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-381"><a href="https://radiofeyalegrianoticias.com/category/redopinadores">OPINIÓN</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-58"><a href="https://radiofeyalegrianoticias.com/category/mundo">MUNDO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-560"><a href="https://radiofeyalegrianoticias.com/category/abyayala/">ABYA YALA</a></li>
</ul>
</li>
<li id="menu-item-19666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19666"><a href="https://www.radiofeyalegrianoticias.com/category/65aniversario/">65 ANIVERSARIO</a></li>
<li id="menu-item-383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-383"><a href="https://radiofeyalegrianoticias.com/category/deportes">DEPORTES</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-56"><a>PODCAST<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-23262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23262"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/campanas/">Campañas Radiofónicas</a></li>
<li id="menu-item-23263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23263"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/charla_periodistica/">Charla Periodística</a></li>
<li id="menu-item-23264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23264"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/entrevista/">Entrevista</a></li>
<li id="menu-item-23265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23265"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/entrevista_de_la_semana/">Entrevista de la semana</a></li>
<li id="menu-item-23266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23266"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/una_palabra_oportuna/">Una palabra oportuna</a></li>
<li id="menu-item-32804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32804"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/sinsalonpodcast/">Sin Salón Podcast</a></li>
<li id="menu-item-32803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32803"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/laescuelaenlaradio/">La Escuela en la Radio</a></li>
</ul>
</li>
<li id="menu-item-20832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-20832"><a href="https://www.radiofeyalegrianoticias.com/sin-salon/">SIN SALÓN<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-20986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20986"><a href="https://www.radiofeyalegrianoticias.com/category/sin_salon/semestres/">SEMESTRES</a></li>
<li id="menu-item-20985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20985"><a href="https://www.radiofeyalegrianoticias.com/category/sin_salon/periodos/">PERIODOS</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.radiofeyalegrianoticias.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-10 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-2">
 <div class="td-header-sp-top-widget">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.radiofeyalegrianoticias.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/radiofeyalegria.noticias" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/radiofeyalegria" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons broken-clouds-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">28</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Caracas</div>
</div>
</div>
<div class="td_data_time">
<div>
viernes, junio 26, 2020
</div>
</div>
<div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-33"><a href="#">Capacitación</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-34"><a href="#">Privacidad</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-35"><a href="https://www.radiofeyalegrianoticias.com/contacto/">Contacto</a></li>
</ul></div></div>
</div>

</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_container td_stretch_content_1600">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.radiofeyalegrianoticias.com/">
<img src="https://radiofeyalegrianoticias.com/wp-content/uploads/2019/04/Recurso-1-300x49.png" alt="" />
<span class="td-visual-hidden">Radio Fe y Alegría Noticias</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1400">
<div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.radiofeyalegrianoticias.com/">
<img src="https://radiofeyalegrianoticias.com/wp-content/uploads/2019/06/irfa300x50-pie.png" alt="" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.radiofeyalegrianoticias.com/">
<img src="https://radiofeyalegrianoticias.com/wp-content/uploads/2019/04/Recurso-1-300x49.png" alt="" />
</a>
</div>
<div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-55"><a href="https://www.radiofeyalegrianoticias.com/">INICIO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2084"><a href="https://www.radiofeyalegrianoticias.com/category/loactual/">LO ACTUAL</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5ef68af33dd60_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_1_5ef68af33dd60"><script>var block_td_uid_1_5ef68af33dd60 = new tdBlock();
block_td_uid_1_5ef68af33dd60.id = "td_uid_1_5ef68af33dd60";
block_td_uid_1_5ef68af33dd60.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5ef68af33dd60_rand","tdc_css_class":"td_uid_1_5ef68af33dd60_rand","tdc_css_class_style":"td_uid_1_5ef68af33dd60_rand_style"}';
block_td_uid_1_5ef68af33dd60.td_column_number = "3";
block_td_uid_1_5ef68af33dd60.block_type = "td_block_mega_menu";
block_td_uid_1_5ef68af33dd60.post_count = "5";
block_td_uid_1_5ef68af33dd60.found_posts = "2189";
block_td_uid_1_5ef68af33dd60.header_color = "";
block_td_uid_1_5ef68af33dd60.ajax_pagination_infinite_stop = "";
block_td_uid_1_5ef68af33dd60.max_num_pages = "438";
tdBlocksArray.push(block_td_uid_1_5ef68af33dd60);
</script><div id=td_uid_1_5ef68af33dd60 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/consejo-permanente-de-la-oea-rechazo-designacion-de-rectores-del-cne/" rel="bookmark" class="td-image-wrap" title="Consejo Permanente de la OEA rechazó designación de rectores del CNE"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/OEA-virtual-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/OEA-virtual-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/OEA-virtual-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Consejo Permanente de la OEA rechazó designación de rectores del CNE" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/consejo-permanente-de-la-oea-rechazo-designacion-de-rectores-del-cne/" rel="bookmark" title="Consejo Permanente de la OEA rechazó designación de rectores del CNE">Consejo Permanente de la OEA rechazó designación de rectores del CNE</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/papa-francisco-dono-4-respiradores-para-venezuela/" rel="bookmark" class="td-image-wrap" title="Papa Francisco donó 4 respiradores para Venezuela"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/Vaticano-papa-misa-21-abril-2020-218x150.png" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/Vaticano-papa-misa-21-abril-2020-218x150.png 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/Vaticano-papa-misa-21-abril-2020-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Papa Francisco donó 4 respiradores para Venezuela" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/covid-19/" class="td-post-category">COVID-19</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/papa-francisco-dono-4-respiradores-para-venezuela/" rel="bookmark" title="Papa Francisco donó 4 respiradores para Venezuela">Papa Francisco donó 4 respiradores para Venezuela</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/bernal-asegura-que-no-hay-intenciones-de-destituir-a-laidy-gomez/" rel="bookmark" class="td-image-wrap" title="Bernal asegura que no hay intenciones de destituir a Laidy Gómez"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/Freddy-Bernal-1-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/Freddy-Bernal-1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/Freddy-Bernal-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bernal asegura que no hay intenciones de destituir a Laidy Gómez" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/bernal-asegura-que-no-hay-intenciones-de-destituir-a-laidy-gomez/" rel="bookmark" title="Bernal asegura que no hay intenciones de destituir a Laidy Gómez">Bernal asegura que no hay intenciones de destituir a Laidy Gómez</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/cne-se-declara-en-sesion-permanente-y-apura-las-parlamentarias/" rel="bookmark" class="td-image-wrap" title="CNE se declara en sesión permanente y apura las parlamentarias"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/CNE-1-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/CNE-1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/CNE-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CNE se declara en sesión permanente y apura las parlamentarias" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/cne-se-declara-en-sesion-permanente-y-apura-las-parlamentarias/" rel="bookmark" title="CNE se declara en sesión permanente y apura las parlamentarias">CNE se declara en sesión permanente y apura las parlamentarias</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/venezuela-presenta-a-la-onu-propuesta-para-una-salida-satisfactoria-con-guyana/" rel="bookmark" class="td-image-wrap" title="Venezuela presenta a la ONU propuesta para una &#8220;salida satisfactoria con Guyana&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/Delcy-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/Delcy-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/Delcy-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Venezuela presenta a la ONU propuesta para una &#8220;salida satisfactoria con Guyana&#8221;" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/venezuela-presenta-a-la-onu-propuesta-para-una-salida-satisfactoria-con-guyana/" rel="bookmark" title="Venezuela presenta a la ONU propuesta para una &#8220;salida satisfactoria con Guyana&#8221;">Venezuela presenta a la ONU propuesta para una &#8220;salida satisfactoria con&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5ef68af33dd60" data-td_block_id="td_uid_1_5ef68af33dd60"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5ef68af33dd60" data-td_block_id="td_uid_1_5ef68af33dd60"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20764"><a href="https://www.radiofeyalegrianoticias.com/category/covid-19/">COVID-19</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-57"><a href="https://radiofeyalegrianoticias.com/category/regiones">REGIONES</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5ef68af3673c2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_2_5ef68af3673c2"><script>var block_td_uid_2_5ef68af3673c2 = new tdBlock();
block_td_uid_2_5ef68af3673c2.id = "td_uid_2_5ef68af3673c2";
block_td_uid_2_5ef68af3673c2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5ef68af3673c2_rand","tdc_css_class":"td_uid_2_5ef68af3673c2_rand","tdc_css_class_style":"td_uid_2_5ef68af3673c2_rand_style"}';
block_td_uid_2_5ef68af3673c2.td_column_number = "3";
block_td_uid_2_5ef68af3673c2.block_type = "td_block_mega_menu";
block_td_uid_2_5ef68af3673c2.post_count = "5";
block_td_uid_2_5ef68af3673c2.found_posts = "1338";
block_td_uid_2_5ef68af3673c2.header_color = "";
block_td_uid_2_5ef68af3673c2.ajax_pagination_infinite_stop = "";
block_td_uid_2_5ef68af3673c2.max_num_pages = "268";
tdBlocksArray.push(block_td_uid_2_5ef68af3673c2);
</script><div id=td_uid_2_5ef68af3673c2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/gobernadora-de-lara-confirma-15-casos-nuevos-de-covid-19/" rel="bookmark" class="td-image-wrap" title="Gobernadora de Lara confirma 15 casos nuevos de COVID-19"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-04-at-1.30.36-PM-218x150.jpeg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-04-at-1.30.36-PM-218x150.jpeg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-04-at-1.30.36-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gobernadora de Lara confirma 15 casos nuevos de COVID-19" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/covid-19/" class="td-post-category">COVID-19</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/gobernadora-de-lara-confirma-15-casos-nuevos-de-covid-19/" rel="bookmark" title="Gobernadora de Lara confirma 15 casos nuevos de COVID-19">Gobernadora de Lara confirma 15 casos nuevos de COVID-19</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/puntos-de-control-en-merida-siguen-siendo-un-obstaculo-para-medicos/" rel="bookmark" class="td-image-wrap" title="Puntos de control en Mérida siguen siendo un obstáculo para médicos"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/foto-01-1-218x150.jpeg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/foto-01-1-218x150.jpeg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/foto-01-1-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Puntos de control en Mérida siguen siendo un obstáculo para médicos" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/regiones/" class="td-post-category">Regiones</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/puntos-de-control-en-merida-siguen-siendo-un-obstaculo-para-medicos/" rel="bookmark" title="Puntos de control en Mérida siguen siendo un obstáculo para médicos">Puntos de control en Mérida siguen siendo un obstáculo para médicos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/madre-denuncia-que-el-instituto-de-nutricion-le-quito-la-ayuda-a-su-hijo/" rel="bookmark" class="td-image-wrap" title="Madre denuncia que el Instituto de Nutrición &#8220;le quitó&#8221; la ayuda a su hijo"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/20200625_080932-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/20200625_080932-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/20200625_080932-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Madre denuncia que el Instituto de Nutrición &#8220;le quitó&#8221; la ayuda a su hijo" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/regiones/" class="td-post-category">Regiones</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/madre-denuncia-que-el-instituto-de-nutricion-le-quito-la-ayuda-a-su-hijo/" rel="bookmark" title="Madre denuncia que el Instituto de Nutrición &#8220;le quitó&#8221; la ayuda a su hijo">Madre denuncia que el Instituto de Nutrición &#8220;le quitó&#8221; la ayuda&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/retornados-de-un-pasi-de-guasdualito-llevan-mas-de-dos-meses-sin-poder-moverse/" rel="bookmark" class="td-image-wrap" title="Retornados de un PASI de Guasdualito llevan más de dos meses sin poder moverse"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/Migrantes-Paez-scaled-1-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/Migrantes-Paez-scaled-1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/Migrantes-Paez-scaled-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Retornados de un PASI de Guasdualito llevan más de dos meses sin poder moverse" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/covid-19/" class="td-post-category">COVID-19</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/retornados-de-un-pasi-de-guasdualito-llevan-mas-de-dos-meses-sin-poder-moverse/" rel="bookmark" title="Retornados de un PASI de Guasdualito llevan más de dos meses sin poder moverse">Retornados de un PASI de Guasdualito llevan más de dos meses&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/vecinos-en-maracaibo-exigieron-sus-cajas-clap/" rel="bookmark" class="td-image-wrap" title="Vecinos en Maracaibo exigieron sus cajas CLAP"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/protesta-Corito-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/protesta-Corito-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/protesta-Corito-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vecinos en Maracaibo exigieron sus cajas CLAP" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/regiones/" class="td-post-category">Regiones</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/vecinos-en-maracaibo-exigieron-sus-cajas-clap/" rel="bookmark" title="Vecinos en Maracaibo exigieron sus cajas CLAP">Vecinos en Maracaibo exigieron sus cajas CLAP</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5ef68af3673c2" data-td_block_id="td_uid_2_5ef68af3673c2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5ef68af3673c2" data-td_block_id="td_uid_2_5ef68af3673c2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-380"><a href="https://radiofeyalegrianoticias.com/category/economia">ECONOMÍA</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5ef68af37eabb_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_3_5ef68af37eabb"><script>var block_td_uid_3_5ef68af37eabb = new tdBlock();
block_td_uid_3_5ef68af37eabb.id = "td_uid_3_5ef68af37eabb";
block_td_uid_3_5ef68af37eabb.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5ef68af37eabb_rand","tdc_css_class":"td_uid_3_5ef68af37eabb_rand","tdc_css_class_style":"td_uid_3_5ef68af37eabb_rand_style"}';
block_td_uid_3_5ef68af37eabb.td_column_number = "3";
block_td_uid_3_5ef68af37eabb.block_type = "td_block_mega_menu";
block_td_uid_3_5ef68af37eabb.post_count = "5";
block_td_uid_3_5ef68af37eabb.found_posts = "135";
block_td_uid_3_5ef68af37eabb.header_color = "";
block_td_uid_3_5ef68af37eabb.ajax_pagination_infinite_stop = "";
block_td_uid_3_5ef68af37eabb.max_num_pages = "27";
tdBlocksArray.push(block_td_uid_3_5ef68af37eabb);
</script><div id=td_uid_3_5ef68af37eabb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/se-despidio-lejos-de-su-pais-asdrubal-baptista/" rel="bookmark" class="td-image-wrap" title="Se despidió lejos de su país Asdrúbal Baptista"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/Asdrúbal-Baptista-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/Asdrúbal-Baptista-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/Asdrúbal-Baptista-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se despidió lejos de su país Asdrúbal Baptista" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/economia/" class="td-post-category">Economía</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/se-despidio-lejos-de-su-pais-asdrubal-baptista/" rel="bookmark" title="Se despidió lejos de su país Asdrúbal Baptista">Se despidió lejos de su país Asdrúbal Baptista</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/fmi-preve-una-recesion-de-94-en-america-latina-y-el-caribe-durante-2020/" rel="bookmark" class="td-image-wrap" title="FMI prevé una recesión de 9,4% en América Latina y el Caribe durante 2020"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/coronavirus-1-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/coronavirus-1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/coronavirus-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="FMI prevé una recesión de 9,4% en América Latina y el Caribe durante 2020" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/economia/" class="td-post-category">Economía</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/fmi-preve-una-recesion-de-94-en-america-latina-y-el-caribe-durante-2020/" rel="bookmark" title="FMI prevé una recesión de 9,4% en América Latina y el Caribe durante 2020">FMI prevé una recesión de 9,4% en América Latina y el&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/diputados-aseguran-que-costo-de-ocho-productos-de-la-canasta-basica-supera-los-18-dolares/" rel="bookmark" class="td-image-wrap" title="Diputados aseguran que costo de ocho productos de la canasta básica supera los 18 dólares"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/Canasta-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/Canasta-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/Canasta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Diputados aseguran que costo de ocho productos de la canasta básica supera los 18 dólares" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/economia/" class="td-post-category">Economía</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/diputados-aseguran-que-costo-de-ocho-productos-de-la-canasta-basica-supera-los-18-dolares/" rel="bookmark" title="Diputados aseguran que costo de ocho productos de la canasta básica supera los 18 dólares">Diputados aseguran que costo de ocho productos de la canasta básica&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/conindustria-muchas-empresas-no-van-a-poder-recuperarse-luego-de-la-covid-19/" rel="bookmark" class="td-image-wrap" title="Conindustria: muchas empresas no van a poder recuperarse luego de la COVID-19"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/fabricas-cerradas-venezuela-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/fabricas-cerradas-venezuela-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/fabricas-cerradas-venezuela-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Conindustria: muchas empresas no van a poder recuperarse luego de la COVID-19" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/economia/" class="td-post-category">Economía</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/conindustria-muchas-empresas-no-van-a-poder-recuperarse-luego-de-la-covid-19/" rel="bookmark" title="Conindustria: muchas empresas no van a poder recuperarse luego de la COVID-19">Conindustria: muchas empresas no van a poder recuperarse luego de la&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/notarias-servicios-de-encomienda-y-centros-comerciales-se-incorporan-a-la-nueva-flexibilizacion/" rel="bookmark" class="td-image-wrap" title="Notarías, servicios de encomienda y centros comerciales se incorporan a la nueva flexibilización"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/Notarías-3-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/Notarías-3-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/Notarías-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Notarías, servicios de encomienda y centros comerciales se incorporan a la nueva flexibilización" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/economia/" class="td-post-category">Economía</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/notarias-servicios-de-encomienda-y-centros-comerciales-se-incorporan-a-la-nueva-flexibilizacion/" rel="bookmark" title="Notarías, servicios de encomienda y centros comerciales se incorporan a la nueva flexibilización">Notarías, servicios de encomienda y centros comerciales se incorporan a la&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5ef68af37eabb" data-td_block_id="td_uid_3_5ef68af37eabb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5ef68af37eabb" data-td_block_id="td_uid_3_5ef68af37eabb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-558"><a href="https://radiofeyalegrianoticias.com/category/frontera">FRONTERA</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5ef68af3892b6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_4_5ef68af3892b6"><script>var block_td_uid_4_5ef68af3892b6 = new tdBlock();
block_td_uid_4_5ef68af3892b6.id = "td_uid_4_5ef68af3892b6";
block_td_uid_4_5ef68af3892b6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5ef68af3892b6_rand","tdc_css_class":"td_uid_4_5ef68af3892b6_rand","tdc_css_class_style":"td_uid_4_5ef68af3892b6_rand_style"}';
block_td_uid_4_5ef68af3892b6.td_column_number = "3";
block_td_uid_4_5ef68af3892b6.block_type = "td_block_mega_menu";
block_td_uid_4_5ef68af3892b6.post_count = "5";
block_td_uid_4_5ef68af3892b6.found_posts = "158";
block_td_uid_4_5ef68af3892b6.header_color = "";
block_td_uid_4_5ef68af3892b6.ajax_pagination_infinite_stop = "";
block_td_uid_4_5ef68af3892b6.max_num_pages = "32";
tdBlocksArray.push(block_td_uid_4_5ef68af3892b6);
</script><div id=td_uid_4_5ef68af3892b6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/retornados-de-un-pasi-de-guasdualito-llevan-mas-de-dos-meses-sin-poder-moverse/" rel="bookmark" class="td-image-wrap" title="Retornados de un PASI de Guasdualito llevan más de dos meses sin poder moverse"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/Migrantes-Paez-scaled-1-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/Migrantes-Paez-scaled-1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/Migrantes-Paez-scaled-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Retornados de un PASI de Guasdualito llevan más de dos meses sin poder moverse" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/covid-19/" class="td-post-category">COVID-19</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/retornados-de-un-pasi-de-guasdualito-llevan-mas-de-dos-meses-sin-poder-moverse/" rel="bookmark" title="Retornados de un PASI de Guasdualito llevan más de dos meses sin poder moverse">Retornados de un PASI de Guasdualito llevan más de dos meses&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/mp-designa-fiscales-especiales-en-estados-fronterizos-para-investigar-ingresos-por-las-trochas/" rel="bookmark" class="td-image-wrap" title="MP designa fiscales especiales en estados fronterizos para investigar ingresos por las trochas"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/MP-Tarecka-218x150.jpeg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/MP-Tarecka-218x150.jpeg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/MP-Tarecka-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="MP designa fiscales especiales en estados fronterizos para investigar ingresos por las trochas" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/frontera/" class="td-post-category">Frontera</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/mp-designa-fiscales-especiales-en-estados-fronterizos-para-investigar-ingresos-por-las-trochas/" rel="bookmark" title="MP designa fiscales especiales en estados fronterizos para investigar ingresos por las trochas">MP designa fiscales especiales en estados fronterizos para investigar ingresos por&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/en-la-frontera-se-vende-el-cabello-para-sobrevivir/" rel="bookmark" class="td-image-wrap" title="En la frontera se vende el cabello para sobrevivir"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/img_7225-1-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/img_7225-1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/img_7225-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En la frontera se vende el cabello para sobrevivir" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/frontera/" class="td-post-category">Frontera</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/en-la-frontera-se-vende-el-cabello-para-sobrevivir/" rel="bookmark" title="En la frontera se vende el cabello para sobrevivir">En la frontera se vende el cabello para sobrevivir</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/radicalizan-las-medidas-de-prevencion-en-guajira/" rel="bookmark" class="td-image-wrap" title="Radicalizan las medidas de prevención en Guajira"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/IMG-20200624-WA0023-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/IMG-20200624-WA0023-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/IMG-20200624-WA0023-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Radicalizan las medidas de prevención en Guajira" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/covid-19/" class="td-post-category">COVID-19</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/radicalizan-las-medidas-de-prevencion-en-guajira/" rel="bookmark" title="Radicalizan las medidas de prevención en Guajira">Radicalizan las medidas de prevención en Guajira</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/restricciones-anticovid-19-han-disparado-la-violencia-fronteriza-segun-fundaredes/" rel="bookmark" class="td-image-wrap" title="Restricciones antiCovid-19 han disparado la violencia fronteriza, según FundaRedes"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/Militares-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/Militares-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/Militares-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Restricciones antiCovid-19 han disparado la violencia fronteriza, según FundaRedes" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/covid-19/" class="td-post-category">COVID-19</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/restricciones-anticovid-19-han-disparado-la-violencia-fronteriza-segun-fundaredes/" rel="bookmark" title="Restricciones antiCovid-19 han disparado la violencia fronteriza, según FundaRedes">Restricciones antiCovid-19 han disparado la violencia fronteriza, según FundaRedes</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5ef68af3892b6" data-td_block_id="td_uid_4_5ef68af3892b6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5ef68af3892b6" data-td_block_id="td_uid_4_5ef68af3892b6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-559"><a href="https://radiofeyalegrianoticias.com/category/rededucacion">RED DE EDUCACIÓN</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5ef68af392720_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_5_5ef68af392720"><script>var block_td_uid_5_5ef68af392720 = new tdBlock();
block_td_uid_5_5ef68af392720.id = "td_uid_5_5ef68af392720";
block_td_uid_5_5ef68af392720.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5ef68af392720_rand","tdc_css_class":"td_uid_5_5ef68af392720_rand","tdc_css_class_style":"td_uid_5_5ef68af392720_rand_style"}';
block_td_uid_5_5ef68af392720.td_column_number = "3";
block_td_uid_5_5ef68af392720.block_type = "td_block_mega_menu";
block_td_uid_5_5ef68af392720.post_count = "5";
block_td_uid_5_5ef68af392720.found_posts = "147";
block_td_uid_5_5ef68af392720.header_color = "";
block_td_uid_5_5ef68af392720.ajax_pagination_infinite_stop = "";
block_td_uid_5_5ef68af392720.max_num_pages = "30";
tdBlocksArray.push(block_td_uid_5_5ef68af392720);
</script><div id=td_uid_5_5ef68af392720 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/frustran-robo-a-escuela-de-fe-y-alegria-en-anzoategui/" rel="bookmark" class="td-image-wrap" title="Frustran robo a escuela de Fe y Alegría en Anzoátegui"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-26-at-6.19.10-AM-218x150.jpeg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-26-at-6.19.10-AM-218x150.jpeg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-26-at-6.19.10-AM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Frustran robo a escuela de Fe y Alegría en Anzoátegui" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/frustran-robo-a-escuela-de-fe-y-alegria-en-anzoategui/" rel="bookmark" title="Frustran robo a escuela de Fe y Alegría en Anzoátegui">Frustran robo a escuela de Fe y Alegría en Anzoátegui</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/estudiantes-y-policia-frustran-otro-robo-en-la-udo-anzoategui/" rel="bookmark" class="td-image-wrap" title="Estudiantes y policía frustran otro robo en la UDO Anzoátegui"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/SAVE_20200525_090818-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/SAVE_20200525_090818-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/SAVE_20200525_090818-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Estudiantes y policía frustran otro robo en la UDO Anzoátegui" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/estudiantes-y-policia-frustran-otro-robo-en-la-udo-anzoategui/" rel="bookmark" title="Estudiantes y policía frustran otro robo en la UDO Anzoátegui">Estudiantes y policía frustran otro robo en la UDO Anzoátegui</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/sindicato-de-maestros-plantea-proceso-de-nivelacion-entre-septiembre-y-octubre/" rel="bookmark" class="td-image-wrap" title="Sindicato de Maestros plantea proceso de nivelación entre septiembre y octubre"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/Alumnos-de-Chacao-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/Alumnos-de-Chacao-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/Alumnos-de-Chacao-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sindicato de Maestros plantea proceso de nivelación entre septiembre y octubre" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/sindicato-de-maestros-plantea-proceso-de-nivelacion-entre-septiembre-y-octubre/" rel="bookmark" title="Sindicato de Maestros plantea proceso de nivelación entre septiembre y octubre">Sindicato de Maestros plantea proceso de nivelación entre septiembre y octubre</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/ministro-de-educacion-asegura-que-inicio-del-nuevo-ano-escolar-sera-en-septiembre/" rel="bookmark" class="td-image-wrap" title="Ministro de Educación asegura que inicio del nuevo año escolar será en septiembre"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/Istúriz-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/Istúriz-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/Istúriz-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ministro de Educación asegura que inicio del nuevo año escolar será en septiembre" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/ministro-de-educacion-asegura-que-inicio-del-nuevo-ano-escolar-sera-en-septiembre/" rel="bookmark" title="Ministro de Educación asegura que inicio del nuevo año escolar será en septiembre">Ministro de Educación asegura que inicio del nuevo año escolar será&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/segun-la-unesco-40-por-ciento-de-los-paises-no-apoyo-la-educacion-durante-la-pandemia/" rel="bookmark" class="td-image-wrap" title="Según la UNESCO, 40 por ciento de los países no apoyó la educación durante la pandemia"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/ESCUELA-SIN-INFRAESTRUCTURA-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/ESCUELA-SIN-INFRAESTRUCTURA-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/ESCUELA-SIN-INFRAESTRUCTURA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Según la UNESCO, 40 por ciento de los países no apoyó la educación durante la pandemia" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/educacionemergancia/" class="td-post-category">Educación en Emergencia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/segun-la-unesco-40-por-ciento-de-los-paises-no-apoyo-la-educacion-durante-la-pandemia/" rel="bookmark" title="Según la UNESCO, 40 por ciento de los países no apoyó la educación durante la pandemia">Según la UNESCO, 40 por ciento de los países no apoyó&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5ef68af392720" data-td_block_id="td_uid_5_5ef68af392720"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5ef68af392720" data-td_block_id="td_uid_5_5ef68af392720"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-382"><a href="https://radiofeyalegrianoticias.com/category/redindigena">RED INDÍGENA</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5ef68af39d316_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_6_5ef68af39d316"><script>var block_td_uid_6_5ef68af39d316 = new tdBlock();
block_td_uid_6_5ef68af39d316.id = "td_uid_6_5ef68af39d316";
block_td_uid_6_5ef68af39d316.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5ef68af39d316_rand","tdc_css_class":"td_uid_6_5ef68af39d316_rand","tdc_css_class_style":"td_uid_6_5ef68af39d316_rand_style"}';
block_td_uid_6_5ef68af39d316.td_column_number = "3";
block_td_uid_6_5ef68af39d316.block_type = "td_block_mega_menu";
block_td_uid_6_5ef68af39d316.post_count = "5";
block_td_uid_6_5ef68af39d316.found_posts = "96";
block_td_uid_6_5ef68af39d316.header_color = "";
block_td_uid_6_5ef68af39d316.ajax_pagination_infinite_stop = "";
block_td_uid_6_5ef68af39d316.max_num_pages = "20";
tdBlocksArray.push(block_td_uid_6_5ef68af39d316);
</script><div id=td_uid_6_5ef68af39d316 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/brote-de-covid-19-en-indigenas-pemon-es-el-segundo-mas-grande-del-pais/" rel="bookmark" class="td-image-wrap" title="Brote en indígenas pemón es el segundo más grande del país"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/EZM7AQqXkAU-kdj-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/EZM7AQqXkAU-kdj-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/EZM7AQqXkAU-kdj-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Brote en indígenas pemón es el segundo más grande del país" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/covid-19/" class="td-post-category">COVID-19</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/brote-de-covid-19-en-indigenas-pemon-es-el-segundo-mas-grande-del-pais/" rel="bookmark" title="Brote en indígenas pemón es el segundo más grande del país">Brote en indígenas pemón es el segundo más grande del país</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/muere-indigena-pemon-en-brasil-por-coronavirus/" rel="bookmark" class="td-image-wrap" title="Muere indígena pemón en Brasil por Coronavirus"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/Pemones-Brasil-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/Pemones-Brasil-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/Pemones-Brasil-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Muere indígena pemón en Brasil por Coronavirus" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/covid-19/" class="td-post-category">COVID-19</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/muere-indigena-pemon-en-brasil-por-coronavirus/" rel="bookmark" title="Muere indígena pemón en Brasil por Coronavirus">Muere indígena pemón en Brasil por Coronavirus</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/la-cidh-se-pronuncia-sobre-la-situacion-del-pueblo-warao-ante-el-covid-19/" rel="bookmark" class="td-image-wrap" title="La CIDH se pronuncia sobre la situación del pueblo warao ante el COVID-19"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/Pueblos-indìgenas-696x464-1-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/Pueblos-indìgenas-696x464-1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/Pueblos-indìgenas-696x464-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La CIDH se pronuncia sobre la situación del pueblo warao ante el COVID-19" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/covid-19/" class="td-post-category">COVID-19</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/la-cidh-se-pronuncia-sobre-la-situacion-del-pueblo-warao-ante-el-covid-19/" rel="bookmark" title="La CIDH se pronuncia sobre la situación del pueblo warao ante el COVID-19">La CIDH se pronuncia sobre la situación del pueblo warao ante&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/pueblo-warao-denuncia-que-el-covid-19-agrava-su-mala-situacion-preexistente/" rel="bookmark" class="td-image-wrap" title="Pueblo Warao denuncia que el COVID-19 agrava su mala situación preexistente"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/Waraos-3-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/Waraos-3-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/Waraos-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pueblo Warao denuncia que el COVID-19 agrava su mala situación preexistente" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/covid-19/" class="td-post-category">COVID-19</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/pueblo-warao-denuncia-que-el-covid-19-agrava-su-mala-situacion-preexistente/" rel="bookmark" title="Pueblo Warao denuncia que el COVID-19 agrava su mala situación preexistente">Pueblo Warao denuncia que el COVID-19 agrava su mala situación preexistente</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/segunda-caritas-indigena-nace-en-guariquen/" rel="bookmark" class="td-image-wrap" title="Segunda Cáritas indígena nace en Guariquén"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/Cáritas-Indígena-Carúpano-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/Cáritas-Indígena-Carúpano-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/Cáritas-Indígena-Carúpano-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Segunda Cáritas indígena nace en Guariquén" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/segunda-caritas-indigena-nace-en-guariquen/" rel="bookmark" title="Segunda Cáritas indígena nace en Guariquén">Segunda Cáritas indígena nace en Guariquén</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5ef68af39d316" data-td_block_id="td_uid_6_5ef68af39d316"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_5ef68af39d316" data-td_block_id="td_uid_6_5ef68af39d316"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-381"><a href="https://radiofeyalegrianoticias.com/category/redopinadores">OPINIÓN</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5ef68af3a64a4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_7_5ef68af3a64a4"><script>var block_td_uid_7_5ef68af3a64a4 = new tdBlock();
block_td_uid_7_5ef68af3a64a4.id = "td_uid_7_5ef68af3a64a4";
block_td_uid_7_5ef68af3a64a4.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5ef68af3a64a4_rand","tdc_css_class":"td_uid_7_5ef68af3a64a4_rand","tdc_css_class_style":"td_uid_7_5ef68af3a64a4_rand_style"}';
block_td_uid_7_5ef68af3a64a4.td_column_number = "3";
block_td_uid_7_5ef68af3a64a4.block_type = "td_block_mega_menu";
block_td_uid_7_5ef68af3a64a4.post_count = "5";
block_td_uid_7_5ef68af3a64a4.found_posts = "126";
block_td_uid_7_5ef68af3a64a4.header_color = "";
block_td_uid_7_5ef68af3a64a4.ajax_pagination_infinite_stop = "";
block_td_uid_7_5ef68af3a64a4.max_num_pages = "26";
tdBlocksArray.push(block_td_uid_7_5ef68af3a64a4);
</script><div id=td_uid_7_5ef68af3a64a4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/reseteo/" rel="bookmark" class="td-image-wrap" title="Reseteo"><img width="210" height="140" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/Pedro-Morales-RO.jpg" alt="" title="Reseteo" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/red-de-opinadores/" class="td-post-category">Red de Opinadores</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/reseteo/" rel="bookmark" title="Reseteo">Reseteo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/partieron-los-partidos/" rel="bookmark" class="td-image-wrap" title="Partieron los partidos"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/05/Oscar-Arnal-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/05/Oscar-Arnal-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/05/Oscar-Arnal-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Oscar Arnal" title="Partieron los partidos" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/red-de-opinadores/" class="td-post-category">Red de Opinadores</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/partieron-los-partidos/" rel="bookmark" title="Partieron los partidos">Partieron los partidos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/gobierno-de-emergencia-y-salvacion/" rel="bookmark" class="td-image-wrap" title="Gobierno de emergencia y salvación"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/05/Oscar-Arnal-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/05/Oscar-Arnal-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/05/Oscar-Arnal-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Oscar Arnal" title="Gobierno de emergencia y salvación" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/red-de-opinadores/" class="td-post-category">Red de Opinadores</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/gobierno-de-emergencia-y-salvacion/" rel="bookmark" title="Gobierno de emergencia y salvación">Gobierno de emergencia y salvación</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/coronacrisis/" rel="bookmark" class="td-image-wrap" title="Coronacrisis"><img width="210" height="140" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/Pedro-Morales-RO.jpg" alt="" title="Coronacrisis" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/red-de-opinadores/" class="td-post-category">Red de Opinadores</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/coronacrisis/" rel="bookmark" title="Coronacrisis">Coronacrisis</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/escuelas-indefensas/" rel="bookmark" class="td-image-wrap" title="Escuelas indefensas"><img width="210" height="140" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/06/Luisa-Pernalete.jpg" alt="" title="Escuelas indefensas" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/red-de-opinadores/" class="td-post-category">Red de Opinadores</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/escuelas-indefensas/" rel="bookmark" title="Escuelas indefensas">Escuelas indefensas</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5ef68af3a64a4" data-td_block_id="td_uid_7_5ef68af3a64a4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5ef68af3a64a4" data-td_block_id="td_uid_7_5ef68af3a64a4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-mega-menu menu-item-58"><a href="https://radiofeyalegrianoticias.com/category/mundo">MUNDO</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5ef68af3ae175_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_8_5ef68af3ae175"><script>var block_td_uid_8_5ef68af3ae175 = new tdBlock();
block_td_uid_8_5ef68af3ae175.id = "td_uid_8_5ef68af3ae175";
block_td_uid_8_5ef68af3ae175.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5ef68af3ae175_rand","tdc_css_class":"td_uid_8_5ef68af3ae175_rand","tdc_css_class_style":"td_uid_8_5ef68af3ae175_rand_style"}';
block_td_uid_8_5ef68af3ae175.td_column_number = "3";
block_td_uid_8_5ef68af3ae175.block_type = "td_block_mega_menu";
block_td_uid_8_5ef68af3ae175.post_count = "5";
block_td_uid_8_5ef68af3ae175.found_posts = "193";
block_td_uid_8_5ef68af3ae175.header_color = "";
block_td_uid_8_5ef68af3ae175.ajax_pagination_infinite_stop = "";
block_td_uid_8_5ef68af3ae175.max_num_pages = "39";
tdBlocksArray.push(block_td_uid_8_5ef68af3ae175);
</script><div id=td_uid_8_5ef68af3ae175 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/tormentas-electricas-en-la-india-matan-a-mas-de-110-personas/" rel="bookmark" class="td-image-wrap" title="Tormentas eléctricas en la India matan a más de 110 personas"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/tormenta_electrica_foto_afp-218x150.jpeg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/tormenta_electrica_foto_afp-218x150.jpeg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/tormenta_electrica_foto_afp-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tormentas eléctricas en la India matan a más de 110 personas" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/mundo/" class="td-post-category">Mundo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/tormentas-electricas-en-la-india-matan-a-mas-de-110-personas/" rel="bookmark" title="Tormentas eléctricas en la India matan a más de 110 personas">Tormentas eléctricas en la India matan a más de 110 personas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/nueva-york-impone-cuarentena-a-viajeros-de-ocho-estados/" rel="bookmark" class="td-image-wrap" title="Nueva York impone cuarentena a viajeros de ocho estados"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Nueva-York-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Nueva-York-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Nueva-York-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nueva York impone cuarentena a viajeros de ocho estados" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/covid-19/" class="td-post-category">COVID-19</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/nueva-york-impone-cuarentena-a-viajeros-de-ocho-estados/" rel="bookmark" title="Nueva York impone cuarentena a viajeros de ocho estados">Nueva York impone cuarentena a viajeros de ocho estados</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/oms-preocupada-por-resurgimiento-de-la-covid-19-en-europa/" rel="bookmark" class="td-image-wrap" title="OMS preocupada por &#8220;resurgimiento&#8221; de la COVID-19 en Europa"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/Coronavirus-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/Coronavirus-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/Coronavirus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Autoridades de salud italianas encontraron trazas de ADN del nuevo Coronavirus en aguas servidas del mes de Enero" title="OMS preocupada por &#8220;resurgimiento&#8221; de la COVID-19 en Europa" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/covid-19/" class="td-post-category">COVID-19</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/oms-preocupada-por-resurgimiento-de-la-covid-19-en-europa/" rel="bookmark" title="OMS preocupada por &#8220;resurgimiento&#8221; de la COVID-19 en Europa">OMS preocupada por &#8220;resurgimiento&#8221; de la COVID-19 en Europa</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/expertos-de-salud-de-eeuu-advierten-sobre-perturbador-aumento-en-casos-de-coronavirus/" rel="bookmark" class="td-image-wrap" title="Expertos de Salud de EEUU advierten sobre &#8220;perturbador aumento&#8221; en casos de Coronavirus"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/Anthony-Fauci-ante-el-Congreso-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/Anthony-Fauci-ante-el-Congreso-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/Anthony-Fauci-ante-el-Congreso-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="El doctor Anthony Fauci advirtió de un &quot;perturbador aumento en el número de casos de Coronavirus al sur de Estados Unidos | Foto: Associated Press" title="Expertos de Salud de EEUU advierten sobre &#8220;perturbador aumento&#8221; en casos de Coronavirus" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/covid-19/" class="td-post-category">COVID-19</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/expertos-de-salud-de-eeuu-advierten-sobre-perturbador-aumento-en-casos-de-coronavirus/" rel="bookmark" title="Expertos de Salud de EEUU advierten sobre &#8220;perturbador aumento&#8221; en casos de Coronavirus">Expertos de Salud de EEUU advierten sobre &#8220;perturbador aumento&#8221; en casos&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/ciudad-alemana-vuelve-a-la-cuarentena-luego-de-masivo-rebrote-de-coronavirus/" rel="bookmark" class="td-image-wrap" title="Ciudad alemana vuelve a la cuarentena luego de masivo rebrote de Coronavirus"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/Tönnies-Meat-Packing-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/Tönnies-Meat-Packing-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/Tönnies-Meat-Packing-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ciudad alemana vuelve a la cuarentena luego de masivo rebrote de Coronavirus" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/covid-19/" class="td-post-category">COVID-19</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/ciudad-alemana-vuelve-a-la-cuarentena-luego-de-masivo-rebrote-de-coronavirus/" rel="bookmark" title="Ciudad alemana vuelve a la cuarentena luego de masivo rebrote de Coronavirus">Ciudad alemana vuelve a la cuarentena luego de masivo rebrote de&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5ef68af3ae175" data-td_block_id="td_uid_8_5ef68af3ae175"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5ef68af3ae175" data-td_block_id="td_uid_8_5ef68af3ae175"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-560"><a href="https://radiofeyalegrianoticias.com/category/abyayala/">ABYA YALA</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5ef68af3b8873_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_9_5ef68af3b8873"><script>var block_td_uid_9_5ef68af3b8873 = new tdBlock();
block_td_uid_9_5ef68af3b8873.id = "td_uid_9_5ef68af3b8873";
block_td_uid_9_5ef68af3b8873.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"30","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5ef68af3b8873_rand","tdc_css_class":"td_uid_9_5ef68af3b8873_rand","tdc_css_class_style":"td_uid_9_5ef68af3b8873_rand_style"}';
block_td_uid_9_5ef68af3b8873.td_column_number = "3";
block_td_uid_9_5ef68af3b8873.block_type = "td_block_mega_menu";
block_td_uid_9_5ef68af3b8873.post_count = "5";
block_td_uid_9_5ef68af3b8873.found_posts = "210";
block_td_uid_9_5ef68af3b8873.header_color = "";
block_td_uid_9_5ef68af3b8873.ajax_pagination_infinite_stop = "";
block_td_uid_9_5ef68af3b8873.max_num_pages = "42";
tdBlocksArray.push(block_td_uid_9_5ef68af3b8873);
</script><div id=td_uid_9_5ef68af3b8873 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/argentina-intenta-contener-plaga-de-langostas-que-avanza-por-sudamerica/" rel="bookmark" class="td-image-wrap" title="Argentina intenta contener plaga de langostas que avanza por Sudamérica"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/plaga_de_langosta_foto_afp-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/plaga_de_langosta_foto_afp-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/plaga_de_langosta_foto_afp-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Argentina intenta contener plaga de langostas que avanza por Sudamérica" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/argentina-intenta-contener-plaga-de-langostas-que-avanza-por-sudamerica/" rel="bookmark" title="Argentina intenta contener plaga de langostas que avanza por Sudamérica">Argentina intenta contener plaga de langostas que avanza por Sudamérica</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/comunidad-de-bellavista-en-bolivia-lucha-por-salvar-a-los-mas-pequenos-del-narcotrafico/" rel="bookmark" class="td-image-wrap" title="Comunidad de Bellavista en Bolivia lucha por salvar a los más pequeños del narcotráfico"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/Bella-Vista-Bolivia-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/Bella-Vista-Bolivia-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/Bella-Vista-Bolivia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Los habitantes de Bella Vista decidieron enfrentar al narcotráfico y denunciarlo ante las autoridades, por lo que han sido amenazados en varias ocasiones" title="Comunidad de Bellavista en Bolivia lucha por salvar a los más pequeños del narcotráfico" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/comunidad-de-bellavista-en-bolivia-lucha-por-salvar-a-los-mas-pequenos-del-narcotrafico/" rel="bookmark" title="Comunidad de Bellavista en Bolivia lucha por salvar a los más pequeños del narcotráfico">Comunidad de Bellavista en Bolivia lucha por salvar a los más&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/paises-latinos-en-alerta-ante-llegada-de-nube-de-langostas/" rel="bookmark" class="td-image-wrap" title="Países latinos en alerta ante llegada de nube de langostas"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/Langosta-12.jpeg-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/Langosta-12.jpeg-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/Langosta-12.jpeg-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="La nube de unas 40 millones de langostas puede recorrer hasta 150 kilómetros en un día" title="Países latinos en alerta ante llegada de nube de langostas" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/paises-latinos-en-alerta-ante-llegada-de-nube-de-langostas/" rel="bookmark" title="Países latinos en alerta ante llegada de nube de langostas">Países latinos en alerta ante llegada de nube de langostas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/sube-a-diez-el-numero-de-muertos-por-terremoto-en-mexico/" rel="bookmark" class="td-image-wrap" title="Sube a diez el número de muertos por terremoto en México"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/Protección-Civil-remueve-escombros-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/Protección-Civil-remueve-escombros-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/Protección-Civil-remueve-escombros-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Personal de Protección Civil de México remueve escombros en un inmueble derrumbado en Oaxaca | Foto: La Vanguardia" title="Sube a diez el número de muertos por terremoto en México" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/sube-a-diez-el-numero-de-muertos-por-terremoto-en-mexico/" rel="bookmark" title="Sube a diez el número de muertos por terremoto en México">Sube a diez el número de muertos por terremoto en México</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/al-menos-5-muertos-dejo-sismo-de-75-en-oaxaca-mexico/" rel="bookmark" class="td-image-wrap" title="Al menos 5 muertos dejó sismo de 7,5 en Oaxaca, México"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/Sismo-Mexico-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/Sismo-Mexico-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/Sismo-Mexico-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Algunos edificios civiles y hospitales sufrieron daños y tuvieron que ser desalojados | Foto: @MundoEConflicto, Twitter" title="Al menos 5 muertos dejó sismo de 7,5 en Oaxaca, México" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/al-menos-5-muertos-dejo-sismo-de-75-en-oaxaca-mexico/" rel="bookmark" title="Al menos 5 muertos dejó sismo de 7,5 en Oaxaca, México">Al menos 5 muertos dejó sismo de 7,5 en Oaxaca, México</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5ef68af3b8873" data-td_block_id="td_uid_9_5ef68af3b8873"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_5ef68af3b8873" data-td_block_id="td_uid_9_5ef68af3b8873"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-19666"><a href="https://www.radiofeyalegrianoticias.com/category/65aniversario/">65 ANIVERSARIO</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5ef68af3c2436_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_10_5ef68af3c2436"><script>var block_td_uid_10_5ef68af3c2436 = new tdBlock();
block_td_uid_10_5ef68af3c2436.id = "td_uid_10_5ef68af3c2436";
block_td_uid_10_5ef68af3c2436.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2892","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_5ef68af3c2436_rand","tdc_css_class":"td_uid_10_5ef68af3c2436_rand","tdc_css_class_style":"td_uid_10_5ef68af3c2436_rand_style"}';
block_td_uid_10_5ef68af3c2436.td_column_number = "3";
block_td_uid_10_5ef68af3c2436.block_type = "td_block_mega_menu";
block_td_uid_10_5ef68af3c2436.post_count = "5";
block_td_uid_10_5ef68af3c2436.found_posts = "12";
block_td_uid_10_5ef68af3c2436.header_color = "";
block_td_uid_10_5ef68af3c2436.ajax_pagination_infinite_stop = "";
block_td_uid_10_5ef68af3c2436.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_10_5ef68af3c2436);
</script><div id=td_uid_10_5ef68af3c2436 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/secretos-del-exito-de-fe-y-alegria/" rel="bookmark" class="td-image-wrap" title="Secretos del éxito de Fe y Alegría"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/Ugalde-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/Ugalde-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/Ugalde-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Secretos del éxito de Fe y Alegría" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/65aniversario/" class="td-post-category">65 Aniversario</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/secretos-del-exito-de-fe-y-alegria/" rel="bookmark" title="Secretos del éxito de Fe y Alegría">Secretos del éxito de Fe y Alegría</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/quien-atiende-a-los-ninos-y-adolescentes-dejados-atras-por-la-migracion/" rel="bookmark" class="td-image-wrap" title="¿Quién atiende a los niños y adolescentes dejados atrás por la migración?"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/Niño-escuela-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/Niño-escuela-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/Niño-escuela-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¿Quién atiende a los niños y adolescentes dejados atrás por la migración?" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/65aniversario/" class="td-post-category">65 Aniversario</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/quien-atiende-a-los-ninos-y-adolescentes-dejados-atras-por-la-migracion/" rel="bookmark" title="¿Quién atiende a los niños y adolescentes dejados atrás por la migración?">¿Quién atiende a los niños y adolescentes dejados atrás por la&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/fe-y-alegria-nos-podemos-quedar-sin-educacion/" rel="bookmark" class="td-image-wrap" title="Fe y Alegría: &#8220;nos podemos quedar sin educación&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Protesta-trabajadores-Fe-y-Alegria037-1024x683-1-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Protesta-trabajadores-Fe-y-Alegria037-1024x683-1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Protesta-trabajadores-Fe-y-Alegria037-1024x683-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fe y Alegría: &#8220;nos podemos quedar sin educación&#8221;" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/65aniversario/" class="td-post-category">65 Aniversario</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/fe-y-alegria-nos-podemos-quedar-sin-educacion/" rel="bookmark" title="Fe y Alegría: &#8220;nos podemos quedar sin educación&#8221;">Fe y Alegría: &#8220;nos podemos quedar sin educación&#8221;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/fe-y-alegria-se-planta-ante-la-emergencia-educativa/" rel="bookmark" class="td-image-wrap" title="Fe y Alegría se planta ante la emergencia educativa"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/FOTO-PORTADA-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/FOTO-PORTADA-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/FOTO-PORTADA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fe y Alegría se planta ante la emergencia educativa" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/65aniversario/" class="td-post-category">65 Aniversario</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/fe-y-alegria-se-planta-ante-la-emergencia-educativa/" rel="bookmark" title="Fe y Alegría se planta ante la emergencia educativa">Fe y Alegría se planta ante la emergencia educativa</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/escuela-abraham-reyes-por-una-educacion-diferente-e-innovadora/" rel="bookmark" class="td-image-wrap" title="Escuela Abraham Reyes por una educación diferente e innovadora"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Maestras-Abraham-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Maestras-Abraham-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Maestras-Abraham-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Escuela Abraham Reyes por una educación diferente e innovadora" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/65aniversario/" class="td-post-category">65 Aniversario</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/escuela-abraham-reyes-por-una-educacion-diferente-e-innovadora/" rel="bookmark" title="Escuela Abraham Reyes por una educación diferente e innovadora">Escuela Abraham Reyes por una educación diferente e innovadora</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5ef68af3c2436" data-td_block_id="td_uid_10_5ef68af3c2436"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_5ef68af3c2436" data-td_block_id="td_uid_10_5ef68af3c2436"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-383"><a href="https://radiofeyalegrianoticias.com/category/deportes">DEPORTES</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5ef68af3ca741_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_11_5ef68af3ca741"><script>var block_td_uid_11_5ef68af3ca741 = new tdBlock();
block_td_uid_11_5ef68af3ca741.id = "td_uid_11_5ef68af3ca741";
block_td_uid_11_5ef68af3ca741.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"29","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_11_5ef68af3ca741_rand","tdc_css_class":"td_uid_11_5ef68af3ca741_rand","tdc_css_class_style":"td_uid_11_5ef68af3ca741_rand_style"}';
block_td_uid_11_5ef68af3ca741.td_column_number = "3";
block_td_uid_11_5ef68af3ca741.block_type = "td_block_mega_menu";
block_td_uid_11_5ef68af3ca741.post_count = "5";
block_td_uid_11_5ef68af3ca741.found_posts = "207";
block_td_uid_11_5ef68af3ca741.header_color = "";
block_td_uid_11_5ef68af3ca741.ajax_pagination_infinite_stop = "";
block_td_uid_11_5ef68af3ca741.max_num_pages = "42";
tdBlocksArray.push(block_td_uid_11_5ef68af3ca741);
</script><div id=td_uid_11_5ef68af3ca741 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/mano-e-piedra-duran-hospitalizado-por-covid-19/" rel="bookmark" class="td-image-wrap" title="&#8220;Mano e Piedra&#8221; Durán hospitalizado por COVID-19"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/Mano-e-Piedra-218x150.jpeg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/Mano-e-Piedra-218x150.jpeg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/Mano-e-Piedra-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;Mano e Piedra&#8221; Durán hospitalizado por COVID-19" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/covid-19/" class="td-post-category">COVID-19</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/mano-e-piedra-duran-hospitalizado-por-covid-19/" rel="bookmark" title="&#8220;Mano e Piedra&#8221; Durán hospitalizado por COVID-19">&#8220;Mano e Piedra&#8221; Durán hospitalizado por COVID-19</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/mineros-de-guayana-cambia-de-duenos/" rel="bookmark" class="td-image-wrap" title="Mineros de Guayana cambia de dueños"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/Mineros-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/Mineros-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/Mineros-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mineros de Guayana cambia de dueños" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/mineros-de-guayana-cambia-de-duenos/" rel="bookmark" title="Mineros de Guayana cambia de dueños">Mineros de Guayana cambia de dueños</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/mlb-inicia-en-julio/" rel="bookmark" class="td-image-wrap" title="MLB inicia en julio"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/mlb-2020-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/mlb-2020-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/mlb-2020-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="MLB inicia en julio" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/mlb-inicia-en-julio/" rel="bookmark" title="MLB inicia en julio">MLB inicia en julio</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/el-cachi-salazar-sale-positivo-de-covid-19-en-eeuu/" rel="bookmark" class="td-image-wrap" title="El &#8220;Cachi&#8221; Salazar sale positivo de COVID-19 en EEUU"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/Cachi-Salazar-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/Cachi-Salazar-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/Cachi-Salazar-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El &#8220;Cachi&#8221; Salazar sale positivo de COVID-19 en EEUU" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/covid-19/" class="td-post-category">COVID-19</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/el-cachi-salazar-sale-positivo-de-covid-19-en-eeuu/" rel="bookmark" title="El &#8220;Cachi&#8221; Salazar sale positivo de COVID-19 en EEUU">El &#8220;Cachi&#8221; Salazar sale positivo de COVID-19 en EEUU</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/comite-olimpico-venezolano-no-hay-un-panorama-claro-para-celebrar-los-juegos-de-tokio-2020/" rel="bookmark" class="td-image-wrap" title="Comité Olímpico Venezolano: no hay un panorama claro para celebrar los juegos de Tokio 2020"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/EDUARDOALVAREZ-COV-e1519829536343-218x150.png" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/EDUARDOALVAREZ-COV-e1519829536343-218x150.png 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/EDUARDOALVAREZ-COV-e1519829536343-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Comité Olímpico Venezolano: no hay un panorama claro para celebrar los juegos de Tokio 2020" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/comite-olimpico-venezolano-no-hay-un-panorama-claro-para-celebrar-los-juegos-de-tokio-2020/" rel="bookmark" title="Comité Olímpico Venezolano: no hay un panorama claro para celebrar los juegos de Tokio 2020">Comité Olímpico Venezolano: no hay un panorama claro para celebrar los&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5ef68af3ca741" data-td_block_id="td_uid_11_5ef68af3ca741"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_11_5ef68af3ca741" data-td_block_id="td_uid_11_5ef68af3ca741"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-56"><a>PODCAST</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23262"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/campanas/">Campañas Radiofónicas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23263"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/charla_periodistica/">Charla Periodística</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23264"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/entrevista/">Entrevista</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23265"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/entrevista_de_la_semana/">Entrevista de la semana</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23266"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/una_palabra_oportuna/">Una palabra oportuna</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32804"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/sinsalonpodcast/">Sin Salón Podcast</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32803"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/laescuelaenlaradio/">La Escuela en la Radio</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-20832"><a href="https://www.radiofeyalegrianoticias.com/sin-salon/">SIN SALÓN</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20986"><a href="https://www.radiofeyalegrianoticias.com/category/sin_salon/semestres/">SEMESTRES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20985"><a href="https://www.radiofeyalegrianoticias.com/category/sin_salon/periodos/">PERIODOS</a></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-banner-bg td-container-wrap td_stretch_container td_stretch_content_1600">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_12_5ef68af3d9baf_rand td_block_template_1 ">
<style>
/* custom css */
.td_uid_12_5ef68af3d9baf_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_12_5ef68af3d9baf_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                </script>
</div>

</div> </div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-38518" class="post-38518 post type-post status-publish format-standard has-post-thumbnail category-mundo" itemscope itemtype="https://schema.org/Article" 47>
<div class="td-post-header">

<header class="td-post-title">
<h1 class="entry-title">Tormentas eléctricas en la India matan a más de 110 personas</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.radiofeyalegrianoticias.com/author/irfa/">Radio Fe y Alegría Noticias</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-26T19:55:19+00:00">26 junio, 2020</time></span>   </div>
</header>
</div>
<div class="td-post-content">
<div class="td-post-featured-image"><figure><a href="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/tormenta_electrica_foto_afp.jpeg" data-caption="Foto: AFP"><img width="696" height="381" class="entry-thumb td-modal-image" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/tormenta_electrica_foto_afp-696x381.jpeg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/tormenta_electrica_foto_afp-696x381.jpeg 696w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/tormenta_electrica_foto_afp-300x164.jpeg 300w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/tormenta_electrica_foto_afp.jpeg 768w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="tormenta_electrica_foto_afp" /></a><figcaption class="wp-caption-text">Foto: AFP</figcaption></figure></div>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_13_5ef68af3dfd59_rand td_block_template_1 ">
<style>
/* custom css */
.td_uid_13_5ef68af3dfd59_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_13_5ef68af3dfd59_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p class="j">Al menos 116 personas murieron en los estados de Bihar y Uttar Pradesh, tras unas tormentas eléctricas y fuertes lluvias que golpearon el norte de la India en medio de la llegada de un monzón, informaron este viernes 26 de junio las autoridades.</p>
<p class="j">Con al menos 92 muertes registradas hasta ahora, en una veintena de distritos,<strong> </strong>el estado de Bihar sufrió las mayores pérdidas a causa de los rayos de la tormenta que azotó la región durante la noche del jueves<strong>,</strong> dijo a Efe el oficial Sajan Kumar, de la oficina de control del Departamento regional de Gestión de Desastres.</p>
<p class="j">Casi una decena de las muertes se registraron en las últimas horas, conforme fueron avanzando las labores de socorro en el estado, indicó Kumar, que precisó que las operaciones continúan y que el número de lesionados y fallecidos podría aumentar.</p>
<p class="j">En el estado de Uttar Pradesh, también en el norte indio, se ha registrado al menos 24 muertes, y otros 24 heridos hasta ahora, como resultado de las tormentas, informó a Efe el funcionario de la oficina del Comisionado de Socorro regional Mohammad Arif.</p>
<p class="j">Buena parte de las muertes fueron causadas por el impacto de los rayos<strong>,</strong> según las autoridades que han informado además de pérdidas materiales, y de ganado en la región.</p>
<p class="j">Las tormentas eléctricas llegan con el comienzo de las lluvias monzónicas a la India, que va de junio a septiembre<strong>, </strong>cuando el subcontinente indio recibe el 70 % de las precipitaciones anuales, que suelen conllevar inundaciones y otros desastres naturales.</p>
<p class="j">El jefe del Gobierno de Bihar, Nitish Kumar ha ordenado compensar con 400.000 rupias (unos 5.300 dólares) a cada una de las familias de los fallecidos<strong>,</strong> al tiempo que ha pedido a la población mantenerse alerta ante la llegada de las lluvias.</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_14_5ef68af3e02e4_rand td_block_template_1 ">
<style>
/* custom css */
.td_uid_14_5ef68af3e02e4_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_14_5ef68af3e02e4_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
 
<div class="td-post-source-tags">
  </div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.radiofeyalegrianoticias.com%2Ftormentas-electricas-en-la-india-matan-a-mas-de-110-personas%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Tormentas+el%C3%A9ctricas+en+la+India+matan+a+m%C3%A1s+de+110+personas&url=https%3A%2F%2Fwww.radiofeyalegrianoticias.com%2Ftormentas-electricas-en-la-india-matan-a-mas-de-110-personas%2F&via=Radio+Fe+y+Alegr%C3%ADa+Noticias">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Tormentas+el%C3%A9ctricas+en+la+India+matan+a+m%C3%A1s+de+110+personas %0A%0A https://www.radiofeyalegrianoticias.com/tormentas-electricas-en-la-india-matan-a-mas-de-110-personas/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#fac5898f98909f998ec7ae9588979f948e9b89da9f963953998e8893999b89da9f94da969bdab3949e939bda979b8e9b94da9bda97395b89da9e9fdacbcbcada8a9f888995949b89dc98959e83c7928e8e8a89c0d5d58d8d8dd4889b9e93959c9f839b969f9d88939b94958e9399939b89d4999597d58e9588979f948e9b89d79f969f998e8893999b89d79f94d7969bd793949e939bd7979b8e9b94d79bd7979b89d79e9fd7cbcbcad78a9f888995949b89d5">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.radiofeyalegrianoticias.com/tormentas-electricas-en-la-india-matan-a-mas-de-110-personas/&text=Tormentas+el%C3%A9ctricas+en+la+India+matan+a+m%C3%A1s+de+110+personas">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>  <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.radiofeyalegrianoticias.com/author/irfa/">Radio Fe y Alegría Noticias</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Radio Fe y Alegría Noticias"></span><meta itemprop="datePublished" content="2020-06-26T19:55:19+00:00"><meta itemprop="dateModified" content="2020-06-26T19:55:22-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.radiofeyalegrianoticias.com/tormentas-electricas-en-la-india-matan-a-mas-de-110-personas/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://radiofeyalegrianoticias.com/wp-content/uploads/2019/04/Recurso-1-300x49.png"></span><meta itemprop="name" content="Radio Fe y Alegría Noticias"></span><meta itemprop="headline " content="Tormentas eléctricas en la India matan a más de 110 personas"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/tormenta_electrica_foto_afp.jpeg"><meta itemprop="width" content="768"><meta itemprop="height" content="420"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_15_5ef68af3e2c36_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_5ef68af3e2c36"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_15_5ef68af3e2c36 = new tdBlock();
block_td_uid_15_5ef68af3e2c36.id = "td_uid_15_5ef68af3e2c36";
block_td_uid_15_5ef68af3e2c36.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_15_5ef68af3e2c36_rand","td_column_number":3,"live_filter_cur_post_id":38518,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_5ef68af3e2c36_rand","tdc_css_class_style":"td_uid_15_5ef68af3e2c36_rand_style"}';
block_td_uid_15_5ef68af3e2c36.td_column_number = "3";
block_td_uid_15_5ef68af3e2c36.block_type = "td_block_related_posts";
block_td_uid_15_5ef68af3e2c36.post_count = "3";
block_td_uid_15_5ef68af3e2c36.found_posts = "192";
block_td_uid_15_5ef68af3e2c36.header_color = "";
block_td_uid_15_5ef68af3e2c36.ajax_pagination_infinite_stop = "";
block_td_uid_15_5ef68af3e2c36.max_num_pages = "64";
tdBlocksArray.push(block_td_uid_15_5ef68af3e2c36);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_16_5ef68af3e4c0a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_15_5ef68af3e2c36" href="#">Artículos relacionados</a><a id="td_uid_17_5ef68af3e4c5d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_15_5ef68af3e2c36" href="#">Más del autor</a></h4><div id=td_uid_15_5ef68af3e2c36 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/nueva-york-impone-cuarentena-a-viajeros-de-ocho-estados/" rel="bookmark" class="td-image-wrap" title="Nueva York impone cuarentena a viajeros de ocho estados"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Nueva-York-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Nueva-York-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Nueva-York-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nueva York impone cuarentena a viajeros de ocho estados" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/covid-19/" class="td-post-category">COVID-19</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/nueva-york-impone-cuarentena-a-viajeros-de-ocho-estados/" rel="bookmark" title="Nueva York impone cuarentena a viajeros de ocho estados">Nueva York impone cuarentena a viajeros de ocho estados</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/oms-preocupada-por-resurgimiento-de-la-covid-19-en-europa/" rel="bookmark" class="td-image-wrap" title="OMS preocupada por &#8220;resurgimiento&#8221; de la COVID-19 en Europa"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/Coronavirus-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/Coronavirus-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/Coronavirus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Autoridades de salud italianas encontraron trazas de ADN del nuevo Coronavirus en aguas servidas del mes de Enero" title="OMS preocupada por &#8220;resurgimiento&#8221; de la COVID-19 en Europa" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/covid-19/" class="td-post-category">COVID-19</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/oms-preocupada-por-resurgimiento-de-la-covid-19-en-europa/" rel="bookmark" title="OMS preocupada por &#8220;resurgimiento&#8221; de la COVID-19 en Europa">OMS preocupada por &#8220;resurgimiento&#8221; de la COVID-19 en Europa</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/expertos-de-salud-de-eeuu-advierten-sobre-perturbador-aumento-en-casos-de-coronavirus/" rel="bookmark" class="td-image-wrap" title="Expertos de Salud de EEUU advierten sobre &#8220;perturbador aumento&#8221; en casos de Coronavirus"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/Anthony-Fauci-ante-el-Congreso-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/Anthony-Fauci-ante-el-Congreso-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/Anthony-Fauci-ante-el-Congreso-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="El doctor Anthony Fauci advirtió de un &quot;perturbador aumento en el número de casos de Coronavirus al sur de Estados Unidos | Foto: Associated Press" title="Expertos de Salud de EEUU advierten sobre &#8220;perturbador aumento&#8221; en casos de Coronavirus" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/covid-19/" class="td-post-category">COVID-19</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/expertos-de-salud-de-eeuu-advierten-sobre-perturbador-aumento-en-casos-de-coronavirus/" rel="bookmark" title="Expertos de Salud de EEUU advierten sobre &#8220;perturbador aumento&#8221; en casos de Coronavirus">Expertos de Salud de EEUU advierten sobre &#8220;perturbador aumento&#8221; en casos de Coronavirus</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5ef68af3e2c36" data-td_block_id="td_uid_15_5ef68af3e2c36"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_5ef68af3e2c36" data-td_block_id="td_uid_15_5ef68af3e2c36"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_media_image"><a href="https://www.radiofeyalegrianoticias.com/category/65aniversario/"><img width="300" height="153" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/IMG-20200304-WA0231-300x153.jpg" class="image wp-image-19667  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/IMG-20200304-WA0231-300x153.jpg 300w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/IMG-20200304-WA0231-768x392.jpg 768w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/IMG-20200304-WA0231-696x355.jpg 696w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/IMG-20200304-WA0231-822x420.jpg 822w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/IMG-20200304-WA0231.jpg 934w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><div class="td_block_wrap td_block_18 td_block_widget td_uid_18_5ef68af3e94cd_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_18_5ef68af3e94cd">
<style>
.td-theme-wrap .td_uid_18_5ef68af3e94cd_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_18_5ef68af3e94cd_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_18_5ef68af3e94cd_rand .td-subcat-item .td-cur-simple-item {
                color: #dd3333;
            }

            .td-theme-wrap .td_uid_18_5ef68af3e94cd_rand .block-title > *,
            .td-theme-wrap .td_uid_18_5ef68af3e94cd_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #dd3333;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_18_5ef68af3e94cd_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_18_5ef68af3e94cd_rand .block-title {
                border-color: #dd3333;
            }

            
            .td-theme-wrap .td_uid_18_5ef68af3e94cd_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_18_5ef68af3e94cd_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_18_5ef68af3e94cd_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_18_5ef68af3e94cd_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_18_5ef68af3e94cd_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_18_5ef68af3e94cd_rand .td-instagram-user a {
                color: #dd3333;
            }

            .td-theme-wrap .td_uid_18_5ef68af3e94cd_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_18_5ef68af3e94cd_rand .td-load-more-wrap a:hover {
                background-color: #dd3333;
                border-color: #dd3333;
            }

            .td-theme-wrap .td_uid_18_5ef68af3e94cd_rand .td-read-more a,
            .td-theme-wrap .td_uid_18_5ef68af3e94cd_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_18_5ef68af3e94cd_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_18_5ef68af3e94cd_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_18_5ef68af3e94cd_rand .td-post-category,
            .td-theme-wrap .td_uid_18_5ef68af3e94cd_rand .td-post-category:hover {
                background-color: #dd3333;
            }
</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.radiofeyalegrianoticias.com/category/65anos/" class="td-pulldown-size">65 ANIVERSARIO</a></h4></div><div id=td_uid_18_5ef68af3e94cd class="td_block_inner td-column-1">
<div class="td_module_mx8 td_module_wrap td-animation-stack">
<div class="meta-info-container">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/secretos-del-exito-de-fe-y-alegria/" rel="bookmark" class="td-image-wrap" title="Secretos del éxito de Fe y Alegría"><img width="696" height="385" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/Ugalde-696x385.jpg" alt="" title="Secretos del éxito de Fe y Alegría" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/secretos-del-exito-de-fe-y-alegria/" rel="bookmark" title="Secretos del éxito de Fe y Alegría">Secretos del éxito de Fe y Alegría</a></h3> <span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/amedina/">Alexander Medina</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-18T18:24:49+00:00">18 mayo, 2020</time></span> </span>
</div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/quien-atiende-a-los-ninos-y-adolescentes-dejados-atras-por-la-migracion/" rel="bookmark" class="td-image-wrap" title="¿Quién atiende a los niños y adolescentes dejados atrás por la migración?"><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/Niño-escuela-80x60.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/Niño-escuela-80x60.jpg 80w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/Niño-escuela-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="¿Quién atiende a los niños y adolescentes dejados atrás por la migración?" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/quien-atiende-a-los-ninos-y-adolescentes-dejados-atras-por-la-migracion/" rel="bookmark" title="¿Quién atiende a los niños y adolescentes dejados atrás por la migración?">¿Quién atiende a los niños y adolescentes dejados atrás por la migración?</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-04T12:15:00+00:00">4 abril, 2020</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/fe-y-alegria-nos-podemos-quedar-sin-educacion/" rel="bookmark" class="td-image-wrap" title="Fe y Alegría: &#8220;nos podemos quedar sin educación&#8221;"><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Protesta-trabajadores-Fe-y-Alegria037-1024x683-1-80x60.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Protesta-trabajadores-Fe-y-Alegria037-1024x683-1-80x60.jpg 80w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Protesta-trabajadores-Fe-y-Alegria037-1024x683-1-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Fe y Alegría: &#8220;nos podemos quedar sin educación&#8221;" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/fe-y-alegria-nos-podemos-quedar-sin-educacion/" rel="bookmark" title="Fe y Alegría: &#8220;nos podemos quedar sin educación&#8221;">Fe y Alegría: &#8220;nos podemos quedar sin educación&#8221;</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-06T16:52:35+00:00">6 marzo, 2020</time></span> </div>
</div>
</div>
</div></div> <div class="td_block_wrap td_block_18 td_block_widget td_uid_19_5ef68af3f3db7_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_19_5ef68af3f3db7">
<style>
.td-theme-wrap .td_uid_19_5ef68af3f3db7_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_19_5ef68af3f3db7_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_19_5ef68af3f3db7_rand .td-subcat-item .td-cur-simple-item {
                color: #dd3333;
            }

            .td-theme-wrap .td_uid_19_5ef68af3f3db7_rand .block-title > *,
            .td-theme-wrap .td_uid_19_5ef68af3f3db7_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #dd3333;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_19_5ef68af3f3db7_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_19_5ef68af3f3db7_rand .block-title {
                border-color: #dd3333;
            }

            
            .td-theme-wrap .td_uid_19_5ef68af3f3db7_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_19_5ef68af3f3db7_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_19_5ef68af3f3db7_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_19_5ef68af3f3db7_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_19_5ef68af3f3db7_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_19_5ef68af3f3db7_rand .td-instagram-user a {
                color: #dd3333;
            }

            .td-theme-wrap .td_uid_19_5ef68af3f3db7_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_19_5ef68af3f3db7_rand .td-load-more-wrap a:hover {
                background-color: #dd3333;
                border-color: #dd3333;
            }

            .td-theme-wrap .td_uid_19_5ef68af3f3db7_rand .td-read-more a,
            .td-theme-wrap .td_uid_19_5ef68af3f3db7_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_19_5ef68af3f3db7_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_19_5ef68af3f3db7_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_19_5ef68af3f3db7_rand .td-post-category,
            .td-theme-wrap .td_uid_19_5ef68af3f3db7_rand .td-post-category:hover {
                background-color: #dd3333;
            }
</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.radiofeyalegrianoticias.com/category/tambien-es-noticia" class="td-pulldown-size">TAMBIÉN ES NOTICIA</a></h4></div><div id=td_uid_19_5ef68af3f3db7 class="td_block_inner td-column-1">
<div class="td_module_mx8 td_module_wrap td-animation-stack">
<div class="meta-info-container">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/venezuela-presenta-a-la-onu-propuesta-para-una-salida-satisfactoria-con-guyana/" rel="bookmark" class="td-image-wrap" title="Venezuela presenta a la ONU propuesta para una &#8220;salida satisfactoria con Guyana&#8221;"><img width="696" height="385" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/Delcy-696x385.jpg" alt="" title="Venezuela presenta a la ONU propuesta para una &#8220;salida satisfactoria con Guyana&#8221;" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/venezuela-presenta-a-la-onu-propuesta-para-una-salida-satisfactoria-con-guyana/" rel="bookmark" title="Venezuela presenta a la ONU propuesta para una &#8220;salida satisfactoria con Guyana&#8221;">Venezuela presenta a la ONU propuesta para una &#8220;salida satisfactoria con Guyana&#8221;</a></h3> <span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/obarrios/">Oswin J. Barrios</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-26T15:31:26+00:00">26 junio, 2020</time></span> </span>
</div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/se-despidio-lejos-de-su-pais-asdrubal-baptista/" rel="bookmark" class="td-image-wrap" title="Se despidió lejos de su país Asdrúbal Baptista"><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/Asdrúbal-Baptista-80x60.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/Asdrúbal-Baptista-80x60.jpg 80w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/Asdrúbal-Baptista-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Se despidió lejos de su país Asdrúbal Baptista" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/se-despidio-lejos-de-su-pais-asdrubal-baptista/" rel="bookmark" title="Se despidió lejos de su país Asdrúbal Baptista">Se despidió lejos de su país Asdrúbal Baptista</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-25T21:36:35+00:00">25 junio, 2020</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/fmi-preve-una-recesion-de-94-en-america-latina-y-el-caribe-durante-2020/" rel="bookmark" class="td-image-wrap" title="FMI prevé una recesión de 9,4% en América Latina y el Caribe durante 2020"><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/coronavirus-1-80x60.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/coronavirus-1-80x60.jpg 80w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/coronavirus-1-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="FMI prevé una recesión de 9,4% en América Latina y el Caribe durante 2020" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/fmi-preve-una-recesion-de-94-en-america-latina-y-el-caribe-durante-2020/" rel="bookmark" title="FMI prevé una recesión de 9,4% en América Latina y el Caribe durante 2020">FMI prevé una recesión de 9,4% en América Latina y el Caribe durante 2020</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-25T18:45:47+00:00">25 junio, 2020</time></span> </div>
</div>
</div>
</div></div> <div class="td_block_wrap td_block_18 td_block_widget td_uid_20_5ef68af414774_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_20_5ef68af414774">
<style>
.td-theme-wrap .td_uid_20_5ef68af414774_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_20_5ef68af414774_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_20_5ef68af414774_rand .td-subcat-item .td-cur-simple-item {
                color: #000000;
            }

            .td-theme-wrap .td_uid_20_5ef68af414774_rand .block-title > *,
            .td-theme-wrap .td_uid_20_5ef68af414774_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #000000;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_20_5ef68af414774_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_20_5ef68af414774_rand .block-title {
                border-color: #000000;
            }

            
            .td-theme-wrap .td_uid_20_5ef68af414774_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_20_5ef68af414774_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_20_5ef68af414774_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_20_5ef68af414774_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_20_5ef68af414774_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_20_5ef68af414774_rand .td-instagram-user a {
                color: #000000;
            }

            .td-theme-wrap .td_uid_20_5ef68af414774_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_20_5ef68af414774_rand .td-load-more-wrap a:hover {
                background-color: #000000;
                border-color: #000000;
            }

            .td-theme-wrap .td_uid_20_5ef68af414774_rand .td-read-more a,
            .td-theme-wrap .td_uid_20_5ef68af414774_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_20_5ef68af414774_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_20_5ef68af414774_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_20_5ef68af414774_rand .td-post-category,
            .td-theme-wrap .td_uid_20_5ef68af414774_rand .td-post-category:hover {
                background-color: #000000;
            }
</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.radiofeyalegrianoticias.com/category/regiones" class="td-pulldown-size">REGIONES</a></h4></div><div id=td_uid_20_5ef68af414774 class="td_block_inner td-column-1">
<div class="td_module_mx8 td_module_wrap td-animation-stack">
<div class="meta-info-container">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/gobernadora-de-lara-confirma-15-casos-nuevos-de-covid-19/" rel="bookmark" class="td-image-wrap" title="Gobernadora de Lara confirma 15 casos nuevos de COVID-19"><img width="696" height="385" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-04-at-1.30.36-PM-696x385.jpeg" alt="" title="Gobernadora de Lara confirma 15 casos nuevos de COVID-19" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/gobernadora-de-lara-confirma-15-casos-nuevos-de-covid-19/" rel="bookmark" title="Gobernadora de Lara confirma 15 casos nuevos de COVID-19">Gobernadora de Lara confirma 15 casos nuevos de COVID-19</a></h3> <span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/sgonzalez/">Silvia C. González</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-26T12:58:59+00:00">26 junio, 2020</time></span> </span>
</div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/puntos-de-control-en-merida-siguen-siendo-un-obstaculo-para-medicos/" rel="bookmark" class="td-image-wrap" title="Puntos de control en Mérida siguen siendo un obstáculo para médicos"><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/foto-01-1-80x60.jpeg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/foto-01-1-80x60.jpeg 80w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/foto-01-1-265x198.jpeg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Puntos de control en Mérida siguen siendo un obstáculo para médicos" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/puntos-de-control-en-merida-siguen-siendo-un-obstaculo-para-medicos/" rel="bookmark" title="Puntos de control en Mérida siguen siendo un obstáculo para médicos">Puntos de control en Mérida siguen siendo un obstáculo para médicos</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-26T10:44:42+00:00">26 junio, 2020</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/madre-denuncia-que-el-instituto-de-nutricion-le-quito-la-ayuda-a-su-hijo/" rel="bookmark" class="td-image-wrap" title="Madre denuncia que el Instituto de Nutrición &#8220;le quitó&#8221; la ayuda a su hijo"><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/20200625_080932-80x60.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/20200625_080932-80x60.jpg 80w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/20200625_080932-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Madre denuncia que el Instituto de Nutrición &#8220;le quitó&#8221; la ayuda a su hijo" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/madre-denuncia-que-el-instituto-de-nutricion-le-quito-la-ayuda-a-su-hijo/" rel="bookmark" title="Madre denuncia que el Instituto de Nutrición &#8220;le quitó&#8221; la ayuda a su hijo">Madre denuncia que el Instituto de Nutrición &#8220;le quitó&#8221; la ayuda a su hijo</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-26T10:20:34+00:00">26 junio, 2020</time></span> </div>
</div>
</div>
</div></div> <div class="td_block_wrap td_block_18 td_block_widget td_uid_21_5ef68af42c222_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_21_5ef68af42c222">
<style>
.td-theme-wrap .td_uid_21_5ef68af42c222_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_21_5ef68af42c222_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_21_5ef68af42c222_rand .td-subcat-item .td-cur-simple-item {
                color: #dd3333;
            }

            .td-theme-wrap .td_uid_21_5ef68af42c222_rand .block-title > *,
            .td-theme-wrap .td_uid_21_5ef68af42c222_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #dd3333;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_21_5ef68af42c222_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_21_5ef68af42c222_rand .block-title {
                border-color: #dd3333;
            }

            
            .td-theme-wrap .td_uid_21_5ef68af42c222_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_21_5ef68af42c222_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_21_5ef68af42c222_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_21_5ef68af42c222_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_21_5ef68af42c222_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_21_5ef68af42c222_rand .td-instagram-user a {
                color: #dd3333;
            }

            .td-theme-wrap .td_uid_21_5ef68af42c222_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_21_5ef68af42c222_rand .td-load-more-wrap a:hover {
                background-color: #dd3333;
                border-color: #dd3333;
            }

            .td-theme-wrap .td_uid_21_5ef68af42c222_rand .td-read-more a,
            .td-theme-wrap .td_uid_21_5ef68af42c222_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_21_5ef68af42c222_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_21_5ef68af42c222_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_21_5ef68af42c222_rand .td-post-category,
            .td-theme-wrap .td_uid_21_5ef68af42c222_rand .td-post-category:hover {
                background-color: #dd3333;
            }
</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.radiofeyalegrianoticias.com/category/red-de-opinadores" class="td-pulldown-size">RED DE OPINADORES</a></h4></div><div id=td_uid_21_5ef68af42c222 class="td_block_inner td-column-1">
<div class="td_module_mx8 td_module_wrap td-animation-stack">
<div class="meta-info-container">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/reseteo/" rel="bookmark" class="td-image-wrap" title="Reseteo"><img width="210" height="140" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/Pedro-Morales-RO.jpg" alt="" title="Reseteo" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/reseteo/" rel="bookmark" title="Reseteo">Reseteo</a></h3> <span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/pedromorales/">Pedro Morales</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-19T09:02:03+00:00">19 junio, 2020</time></span> </span>
</div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/partieron-los-partidos/" rel="bookmark" class="td-image-wrap" title="Partieron los partidos"><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/05/Oscar-Arnal-80x60.jpg" alt="Oscar Arnal" title="Partieron los partidos" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/partieron-los-partidos/" rel="bookmark" title="Partieron los partidos">Partieron los partidos</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-19T08:58:46+00:00">19 junio, 2020</time></span> </div>
</div>
</div>
</div></div>  </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-footer-container td-container-wrap td_stretch_container td_stretch_content_1400">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td_block_wrap td_block_21 td_block_widget td_uid_23_5ef68af435fa4_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_23_5ef68af435fa4"><script>var block_td_uid_23_5ef68af435fa4 = new tdBlock();
block_td_uid_23_5ef68af435fa4.id = "td_uid_23_5ef68af435fa4";
block_td_uid_23_5ef68af435fa4.atts = '{"custom_title":"LO M\u00c1S POPULAR","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m16_tl":"","m16_el":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"featured","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_23_5ef68af435fa4_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_23_5ef68af435fa4_rand","tdc_css_class_style":"td_uid_23_5ef68af435fa4_rand_style"}';
block_td_uid_23_5ef68af435fa4.td_column_number = "1";
block_td_uid_23_5ef68af435fa4.block_type = "td_block_21";
block_td_uid_23_5ef68af435fa4.post_count = "3";
block_td_uid_23_5ef68af435fa4.found_posts = "5187";
block_td_uid_23_5ef68af435fa4.header_color = "#";
block_td_uid_23_5ef68af435fa4.ajax_pagination_infinite_stop = "";
block_td_uid_23_5ef68af435fa4.max_num_pages = "1729";
tdBlocksArray.push(block_td_uid_23_5ef68af435fa4);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">LO MÁS POPULAR</span></h4><div class="td-pulldown-syle-default td-subcat-filter" id="td_pulldown_td_uid_23_5ef68af435fa4"><ul class="td-subcat-list" id="td_pulldown_td_uid_23_5ef68af435fa4_list"><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_24_5ef68af4414ad" data-td_filter_value="" data-td_block_id="td_uid_23_5ef68af435fa4" href="#">All</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_25_5ef68af441507" data-td_filter_value="2892" data-td_block_id="td_uid_23_5ef68af435fa4" href="#">65 Aniversario</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_26_5ef68af4429b5" data-td_filter_value="30" data-td_block_id="td_uid_23_5ef68af435fa4" href="#">Abya Yala</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_27_5ef68af442a0b" data-td_filter_value="3078" data-td_block_id="td_uid_23_5ef68af435fa4" href="#">Campañas Radiofónicas</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_28_5ef68af442a57" data-td_filter_value="3076" data-td_block_id="td_uid_23_5ef68af435fa4" href="#">Charla Periodística</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_29_5ef68af442aa2" data-td_filter_value="156" data-td_block_id="td_uid_23_5ef68af435fa4" href="#">Copa América</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_30_5ef68af442aed" data-td_filter_value="2939" data-td_block_id="td_uid_23_5ef68af435fa4" href="#">COVID-19</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_31_5ef68af442b39" data-td_filter_value="29" data-td_block_id="td_uid_23_5ef68af435fa4" href="#">Deportes</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_32_5ef68af442b86" data-td_filter_value="26" data-td_block_id="td_uid_23_5ef68af435fa4" href="#">Economía</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_33_5ef68af442bd0" data-td_filter_value="3563" data-td_block_id="td_uid_23_5ef68af435fa4" href="#">Educación en Emergencia</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_34_5ef68af442c18" data-td_filter_value="27" data-td_block_id="td_uid_23_5ef68af435fa4" href="#">Entrevistas</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_35_5ef68af442c62" data-td_filter_value="22" data-td_block_id="td_uid_23_5ef68af435fa4" href="#">Frontera</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_36_5ef68af442cab" data-td_filter_value="2" data-td_block_id="td_uid_23_5ef68af435fa4" href="#">Lo Actual</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_37_5ef68af442cf5" data-td_filter_value="24" data-td_block_id="td_uid_23_5ef68af435fa4" href="#">Mundo</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_38_5ef68af442d4a" data-td_filter_value="2951" data-td_block_id="td_uid_23_5ef68af435fa4" href="#">PERIODOS</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_39_5ef68af442d9f" data-td_filter_value="28" data-td_block_id="td_uid_23_5ef68af435fa4" href="#">Podcasts</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_40_5ef68af442deb" data-td_filter_value="21" data-td_block_id="td_uid_23_5ef68af435fa4" href="#">Red de Educación</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_41_5ef68af442e35" data-td_filter_value="20" data-td_block_id="td_uid_23_5ef68af435fa4" href="#">Red de Opinadores</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_42_5ef68af442e7e" data-td_filter_value="19" data-td_block_id="td_uid_23_5ef68af435fa4" href="#">Red Indígena</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_43_5ef68af442ec8" data-td_filter_value="23" data-td_block_id="td_uid_23_5ef68af435fa4" href="#">Regiones</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_44_5ef68af442f11" data-td_filter_value="135" data-td_block_id="td_uid_23_5ef68af435fa4" href="#">Resumen de la Semana</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_45_5ef68af442f5c" data-td_filter_value="2952" data-td_block_id="td_uid_23_5ef68af435fa4" href="#">SEMESTRES</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_46_5ef68af442fa8" data-td_filter_value="2943" data-td_block_id="td_uid_23_5ef68af435fa4" href="#">Sin Salón</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_47_5ef68af442ff3" data-td_filter_value="25" data-td_block_id="td_uid_23_5ef68af435fa4" href="#">También es Noticia</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_48_5ef68af443044" data-td_filter_value="3077" data-td_block_id="td_uid_23_5ef68af435fa4" href="#">Una palabra oportuna</a></li></ul><div class="td-subcat-dropdown"><div class="td-subcat-more" aria-haspopup="true"><span>Más</span><i class="td-icon-read-down"></i></div><ul class="td-pulldown-filter-list"></ul></div></div></div><div id=td_uid_23_5ef68af435fa4 class="td_block_inner">
<div class="td_module_16 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/tormentas-electricas-en-la-india-matan-a-mas-de-110-personas/" rel="bookmark" class="td-image-wrap" title="Tormentas eléctricas en la India matan a más de 110 personas"><img width="150" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/tormenta_electrica_foto_afp-150x150.jpeg" alt="" title="Tormentas eléctricas en la India matan a más de 110 personas" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/tormentas-electricas-en-la-india-matan-a-mas-de-110-personas/" rel="bookmark" title="Tormentas eléctricas en la India matan a más de 110 personas">Tormentas eléctricas en la India matan a más de 110 personas</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/irfa/">Radio Fe y Alegría Noticias</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-26T19:55:19+00:00">26 junio, 2020</time></span> </div>
<div class="td-excerpt">
Al menos 116 personas murieron en los estados de Bihar y Uttar Pradesh, tras unas tormentas eléctricas y fuertes lluvias que golpearon el norte de la India en medio de la llegada de un monzón, informaron este viernes 26 de junio las autoridades. </div>
</div>
</div>
<div class="td_module_16 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/argentina-intenta-contener-plaga-de-langostas-que-avanza-por-sudamerica/" rel="bookmark" class="td-image-wrap" title="Argentina intenta contener plaga de langostas que avanza por Sudamérica"><img width="150" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/plaga_de_langosta_foto_afp-150x150.jpg" alt="" title="Argentina intenta contener plaga de langostas que avanza por Sudamérica" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/argentina-intenta-contener-plaga-de-langostas-que-avanza-por-sudamerica/" rel="bookmark" title="Argentina intenta contener plaga de langostas que avanza por Sudamérica">Argentina intenta contener plaga de langostas que avanza por Sudamérica</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/irfa/">Radio Fe y Alegría Noticias</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-26T19:48:07+00:00">26 junio, 2020</time></span> </div>
<div class="td-excerpt">
Argentina intenta contener una plaga de langosta que ingresó a fines de mayo desde Paraguay y que podría trasladarse hacia sus vecinos Uruguay o Brasil, según las autoridades de sanidad agroalimentaria. </div>
</div>
</div>
<div class="td_module_16 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/consejo-permanente-de-la-oea-rechazo-designacion-de-rectores-del-cne/" rel="bookmark" class="td-image-wrap" title="Consejo Permanente de la OEA rechazó designación de rectores del CNE"><img width="150" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/OEA-virtual-150x150.jpg" alt="" title="Consejo Permanente de la OEA rechazó designación de rectores del CNE" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/consejo-permanente-de-la-oea-rechazo-designacion-de-rectores-del-cne/" rel="bookmark" title="Consejo Permanente de la OEA rechazó designación de rectores del CNE">Consejo Permanente de la OEA rechazó designación de rectores del CNE</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/sgonzalez/">Silvia C. González</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-26T19:25:12+00:00">26 junio, 2020</time></span> </div>
<div class="td-excerpt">
El Consejo Permanente de la Organización de Estados Americanos (OEA) sesionó este viernes y rechazó &quot;en los más enérgicos términos, así como... </div>
</div>
</div>
</div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_21 td_block_widget td_uid_49_5ef68af4455b3_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_49_5ef68af4455b3"><script>var block_td_uid_49_5ef68af4455b3 = new tdBlock();
block_td_uid_49_5ef68af4455b3.id = "td_uid_49_5ef68af4455b3";
block_td_uid_49_5ef68af4455b3.atts = '{"custom_title":"RED DE OPINADORES","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m16_tl":"","m16_el":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"20","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_49_5ef68af4455b3_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_49_5ef68af4455b3_rand","tdc_css_class_style":"td_uid_49_5ef68af4455b3_rand_style"}';
block_td_uid_49_5ef68af4455b3.td_column_number = "1";
block_td_uid_49_5ef68af4455b3.block_type = "td_block_21";
block_td_uid_49_5ef68af4455b3.post_count = "3";
block_td_uid_49_5ef68af4455b3.found_posts = "126";
block_td_uid_49_5ef68af4455b3.header_color = "#";
block_td_uid_49_5ef68af4455b3.ajax_pagination_infinite_stop = "";
block_td_uid_49_5ef68af4455b3.max_num_pages = "42";
tdBlocksArray.push(block_td_uid_49_5ef68af4455b3);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">RED DE OPINADORES</span></h4></div><div id=td_uid_49_5ef68af4455b3 class="td_block_inner">
<div class="td_module_16 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/reseteo/" rel="bookmark" class="td-image-wrap" title="Reseteo"><img width="150" height="140" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/Pedro-Morales-RO-150x140.jpg" alt="" title="Reseteo" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/reseteo/" rel="bookmark" title="Reseteo">Reseteo</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/pedromorales/">Pedro Morales</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-19T09:02:03+00:00">19 junio, 2020</time></span> </div>
<div class="td-excerpt">
¿El precio subsidiado de la gasolina seguirá afectando los niveles de inflación, devaluación y demás desequilibrios macroeconómicos de Venezuela?
</div>
</div>
</div>
<div class="td_module_16 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/partieron-los-partidos/" rel="bookmark" class="td-image-wrap" title="Partieron los partidos"><img width="150" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/05/Oscar-Arnal-150x150.jpg" alt="Oscar Arnal" title="Partieron los partidos" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/partieron-los-partidos/" rel="bookmark" title="Partieron los partidos">Partieron los partidos</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/oarnal/">Oscar Arnal</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-19T08:58:46+00:00">19 junio, 2020</time></span> </div>
<div class="td-excerpt">
Los últimos acontecimientos indican que no habrá elecciones creíbles. Que hayan cambiado las directivas de A.D. y Primero Justicia anuncia que no... </div>
</div>
</div>
<div class="td_module_16 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/gobierno-de-emergencia-y-salvacion/" rel="bookmark" class="td-image-wrap" title="Gobierno de emergencia y salvación"><img width="150" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/05/Oscar-Arnal-150x150.jpg" alt="Oscar Arnal" title="Gobierno de emergencia y salvación" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/gobierno-de-emergencia-y-salvacion/" rel="bookmark" title="Gobierno de emergencia y salvación">Gobierno de emergencia y salvación</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/oarnal/">Oscar Arnal</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-11T09:09:55+00:00">11 junio, 2020</time></span> </div>
<div class="td-excerpt">
Los números de los infectados por coronavirus comienzan a dispararse. Las cifras se harán semejantes a las de Brasil, Perú, México y... </div>
</div>
</div>
</div></div>  </div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>PODCAST</span></h4><div class="menu-podcast-footer-menu-container"><ul id="menu-podcast-footer-menu" class="menu"><li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-37"><a href="https://www.radiofeyalegrianoticias.com/podcast-radio-fe-y-alegria-noticias/">RADIO FE Y ALEGRÍA NOTICIAS</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-38"><a href="#">ENTREVISTAS</a>
<ul class="sub-menu">
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-40"><a href="https://www.radiofeyalegrianoticias.com/podcast-la-entrevista-de-la-semana/">ENTREVISTA DE LA SEMANA</a></li>
</ul>
</li>
<li id="menu-item-577" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-577"><a href="https://www.radiofeyalegrianoticias.com/podcast-entre-periodistas/">ENTRE PERIODISTAS</a></li>
<li id="menu-item-578" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-578"><a href="#">CAMPAÑAS RADIOFÓNICAS</a></li>
</ul></div></aside> </div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.radiofeyalegrianoticias.com/"><img src="https://radiofeyalegrianoticias.com/wp-content/uploads/2019/06/irfa300x50-pie.png" alt="" title="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Agencia Informativa Radio Fe y Alegría Noticias Venezuela.
CON TODAS LAS VOCES<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#c5acaba3aa85b7a4a1acaaa3a0bca4a9a0a2b7aca4abaab1aca6aca4b6eba6aaa8"><span class="__cf_email__" data-cfemail="7f161119103f0d1e1b1610191a061e131a180d161e11100b161c161e0c511c1012">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/radiofeyalegria.noticias" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/radiofeyalegria" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
 <span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1400">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; 2015 Copyright
Derechos Reservados Fe y Alegría Venezuela. </div>
</div>
</div>
</div>
</div>
<div class="floating-menu float-menu-1"><ul class="fm-bar"><li class="fm-item-1-0"><a href="http://radios.feyalegrianoticias.com/" target="_blank"><div class="fm-icon"><i class="fas fa-bullhorn"></i></div><div class="fm-label">AUDIO EN VIVO</div></a></li></ul></div>
<div id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-dark-scheme gdpr_infobar_postion_bottom">
<div class="moove-gdpr-info-bar-container">
<div class="moove-gdpr-info-bar-content">
<div class="moove-gdpr-cookie-notice">
<p>Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web. Si continúa utilizando este sitio asumiremos que está de acuerdo.</p>
<p>&nbsp;</p>
</div>

<div class="moove-gdpr-button-holder">
<button class="mgbutton moove-gdpr-infobar-allow-all">Aceptar</button>
</div>
 </div>

</div>

</div>

<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">Te recomendamos leer:</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/china-anuncia-repunte-en-casos-de-coronavirus/" rel="bookmark" class="td-image-wrap" title="China anuncia repunte en casos de Coronavirus"><img width="100" height="70" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/Coronavirus-100x70.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/Coronavirus-100x70.jpg 100w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/Coronavirus-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="coronavirus" title="China anuncia repunte en casos de Coronavirus" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/china-anuncia-repunte-en-casos-de-coronavirus/" rel="bookmark" title="China anuncia repunte en casos de Coronavirus">China anuncia repunte en casos de Coronavirus</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-21T12:45:12+00:00">21 febrero, 2020</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/ya-hay-mas-de-mil-muertes-por-coronavirus-en-china/" rel="bookmark" class="td-image-wrap" title="Ya hay más de mil muertes por coronavirus en China"><img width="100" height="70" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/China-100x70.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/China-100x70.jpg 100w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/China-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ya hay más de mil muertes por coronavirus en China" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/ya-hay-mas-de-mil-muertes-por-coronavirus-en-china/" rel="bookmark" title="Ya hay más de mil muertes por coronavirus en China">Ya hay más de mil muertes por coronavirus en China</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-11T08:59:46+00:00">11 febrero, 2020</time></span> </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
/* --- Justify Text Option --- */
.justify-text {
	text-align: justify;
}        
</style>
<link rel='stylesheet' id='float-menu-fontawesome-css' href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/float-menu/assets/vendors/fontawesome/css/fontawesome-all.min.css?ver=5.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='float-menu-css' href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/float-menu/assets/css/style.min.css?ver=3.3.1' type='text/css' media='all' />
<style id='float-menu-inline-css' type='text/css'>
.float-menu-1 { z-index: 9; }.fm-item-1-0 .fm-icon, .fm-item-1-0 a:hover .fm-icon, .fm-item-1-0 .fm-label, .fm-item-1-0 .fm-icon i {color:#ffffff;background-color:#dd3333;} .fm-bar.fm-right li, .fm-right .fm-mask, .fm-hit, .fm-icon { height: 48px; } .fm-bar a, .fm-icon, .fm-round .fm-hit, .fm-sub > ul { width: 48px; } .fm-icon, .fm-label { line-height:48px; } .fm-icon { font-size: 24px; } .fm-label { font-size: 15px; } .fm-icon .fa { line-height: 48px !important; } .fm-label, .fm-label-space .fm-hit, .fm-sub.fm-side > ul { left: 48px; } .fm-right .fm-label, .fm-right.fm-label-space .fm-hit, .fm-right .fm-sub.fm-side > ul { right: 48px; } .fm-round.fm-label-space .fm-hit { width: 50px; } .fm-sub > ul { top: 48px; } .fm-round li, .fm-round .fm-mask, .fm-round .fm-icon, .fm-round a, .fm-round .fm-label { border-radius: 24px; } .fm-connected .fm-label { padding: 0 11px 0 56px; } .fm-right.fm-connected .fm-label { padding: 0 56px 0 11px; } .fm-connected.fm-round .fm-label { padding: 0 12px 0 47px; } .fm-right.fm-connected.fm-round .fm-label { padding: 0 47px 0 12px; } @media only screen and (max-width: 480px){ .fm-bar.fm-right li, .fm-right .fm-mask, .fm-hit, .fm-icon { height: 48px; } .fm-bar a, .fm-icon, .fm-round .fm-hit, .fm-sub > ul { width: 48px; } .fm-icon, .fm-label { line-height:48px; } .fm-icon { font-size: 24px; } .fm-label { font-size: 15px; } .fm-icon .fa { line-height: 48px !important; } .fm-label, .fm-label-space .fm-hit, .fm-sub.fm-side > ul { left: 48px; } .fm-right .fm-label, .fm-right.fm-label-space .fm-hit, .fm-right .fm-sub.fm-side > ul { right: 48px; } .fm-round.fm-label-space .fm-hit { width: 50px; } .fm-sub > ul { top: 48px; } .fm-round li, .fm-round .fm-mask, .fm-round .fm-icon, .fm-round a, .fm-round .fm-label { border-radius: 24px; } .fm-connected .fm-label { padding: 0 11px 0 56px; } .fm-right.fm-connected .fm-label { padding: 0 56px 0 11px; } .fm-connected.fm-round .fm-label { padding: 0 12px 0 47px; } .fm-right.fm-connected.fm-round .fm-label { padding: 0 47px 0 12px; } }
</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.radiofeyalegrianoticias.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdDFMsUAAAAAOZ3EWHqYi5DGPKh4noOV5KUNu6T&#038;ver=3.0'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-includes/js/comment-reply.min.js?ver=5.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/www.radiofeyalegrianoticias.com\/wp-admin\/admin-ajax.php","post_id":"38518","plugin_dir":"https:\/\/www.radiofeyalegrianoticias.com\/wp-content\/plugins\/gdpr-cookie-compliance","is_page":"","strict_init":"1","enabled_default":{"third_party":0,"advanced":0},"geo_location":"false","force_reload":"false","is_single":"1","current_user":"0","load_lity":"true","cookie_expiration":"365"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/gdpr-cookie-compliance/dist/scripts/main.js?ver=4.1.9'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-includes/js/wp-embed.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/float-menu/assets/js/velocity.min.js?ver=3.3.1'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/float-menu/assets/js/floatMenu.min.js?ver=3.3.1'></script>
<script type='text/javascript'>
jQuery(document).ready(function() { jQuery(".float-menu-1").floatingMenu({ position: ["right", "center"], offset: [0, 0], shape: "square", sideSpace: true, buttonSpace: true, labelSpace: true, labelConnected: true, labelEffect: "fade", labelAnim: [400, "easeOutQuad"], color: "default", overColor: "default", labelsOn: true, mobileEnable: false, mobileScreen: 768, }); });
</script>
<script type="text/javascript">
( function( sitekey, actions ) {

	document.addEventListener( 'DOMContentLoaded', function( event ) {
		var wpcf7recaptcha = {

			execute: function( action ) {
				grecaptcha.execute(
					sitekey,
					{ action: action }
				).then( function( token ) {
					var event = new CustomEvent( 'wpcf7grecaptchaexecuted', {
						detail: {
							action: action,
							token: token,
						},
					} );

					document.dispatchEvent( event );
				} );
			},

			executeOnHomepage: function() {
				wpcf7recaptcha.execute( actions[ 'homepage' ] );
			},

			executeOnContactform: function() {
				wpcf7recaptcha.execute( actions[ 'contactform' ] );
			},

		};

		grecaptcha.ready(
			wpcf7recaptcha.executeOnHomepage
		);

		document.addEventListener( 'change',
			wpcf7recaptcha.executeOnContactform, false
		);

		document.addEventListener( 'wpcf7submit',
			wpcf7recaptcha.executeOnHomepage, false
		);

	} );

	document.addEventListener( 'wpcf7grecaptchaexecuted', function( event ) {
		var fields = document.querySelectorAll(
			"form.wpcf7-form input[name='g-recaptcha-response']"
		);

		for ( var i = 0; i < fields.length; i++ ) {
			var field = fields[ i ];
			field.setAttribute( 'value', event.detail.token );
		}
	} );

} )(
	'6LdDFMsUAAAAAOZ3EWHqYi5DGPKh4noOV5KUNu6T',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-142499836-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-142499836-1');
</script>

<div id="moove_gdpr_cookie_modal" class="lity-hide" role="dialog">
<div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v1">
<a href="#" class="moove-gdpr-modal-close" rel="nofollow"><span class="gdpr-icon moovegdpr-arrow-close"></span></a>
<div class="moove-gdpr-modal-left-content">
<div class="moove-gdpr-company-logo-holder">
<img src="https://www.radiofeyalegrianoticias.com/wp-content/plugins/gdpr-cookie-compliance/dist/images/gdpr-logo.png" alt="Radio Fe y Alegría Noticias" class="img-responsive" />
</div>
 <ul id="moove-gdpr-menu">
<li class="menu-item-on menu-item-privacy_overview menu-item-selected">
<button data-href="#privacy_overview" class="moove-gdpr-tab-nav"><span class="gdpr-icon moovegdpr-privacy-overview"></span> <span class="gdpr-nav-tab-title">Resumen de privacidad</span></button>
</li>
<li class="menu-item-strict-necessary-cookies menu-item-off">
<button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav"><span class="gdpr-icon moovegdpr-strict-necessary"></span> <span class="gdpr-nav-tab-title">Cookies estrictamente necesarias</span></button>
</li>
</ul>
<div class="moove-gdpr-branding-cnt">
<a href="https://wordpress.org/plugins/gdpr-cookie-compliance" target="_blank" rel="noopener" class='moove-gdpr-branding'>Powered by&nbsp;<span> GDPR Cookie Compliance</span></a>
</div>
 </div>

<div class="moove-gdpr-modal-right-content">
<div class="moove-gdpr-modal-title">
</div>

<div class="main-modal-content">
<div class="moove-gdpr-tab-content">
<div id="privacy_overview" class="moove-gdpr-tab-main">
<span class="tab-title">Resumen de privacidad</span>
<div class="moove-gdpr-tab-main-content">
<p>Esta web utiliza cookies para que podamos ofrecerte la mejor experiencia de usuario posible. La información de las cookies se almacena en tu navegador y realiza funciones tales como reconocerte cuando vuelves a nuestra web o ayudar a nuestro equipo a comprender qué secciones de la web encuentras más interesantes y útiles.</p>
</div>

</div>

<div id="strict-necessary-cookies" class="moove-gdpr-tab-main" style="display:none">
<span class="tab-title">Cookies estrictamente necesarias</span>
<div class="moove-gdpr-tab-main-content">
<p>Las cookies estrictamente necesarias tiene que activarse siempre para que podamos guardar tus preferencias de ajustes de cookies.</p>
<div class="moove-gdpr-status-bar ">
<form>
<fieldset>
<label class='gdpr-acc-link' for="moove_gdpr_strict_cookies">desactivar</label>
<label class="cookie-switch">
<input type="checkbox" value="check" name="moove_gdpr_strict_cookies" id="moove_gdpr_strict_cookies">
<span class="cookie-slider cookie-round" data-text-enable="Activadas" data-text-disabled="Desactivadas"></span>
</label>
</fieldset>
</form>
</div>

<div class="moove-gdpr-strict-warning-message" style="margin-top: 10px;">
<p>Si desactivas esta cookie no podremos guardar tus preferencias. Esto significa que cada vez que visites esta web tendrás que activar o desactivar las cookies de nuevo.</p>
</div>

</div>

</div>

</div>

</div>

<div class="moove-gdpr-modal-footer-content">
<div class="moove-gdpr-button-holder">
<button class="mgbutton moove-gdpr-modal-allow-all button-visible">Activar todo</button>
<button class="mgbutton moove-gdpr-modal-save-settings button-visible">Guardar ajustes</button>
</div>
 </div>

</div>

<div class="moove-clearfix"></div>
</div>

</div>


<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Caracas, VE","api_location":"Caracas","api_language":"es","api_key":"9609ec76188877c60de78f9ee0b66f91","today_icon":"broken-clouds-d","today_icon_text":"nubes rotas","today_temp":[28,82.2999999999999971578290569595992565155029296875],"today_humidity":62,"today_wind_speed":[3.600000000000000088817841970012523233890533447265625,2.20000000000000017763568394002504646778106689453125],"today_min":[26.699999999999999289457264239899814128875732421875,80],"today_max":[30,86],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1593216000,"day_name":"S\u00e1b","day_temp":[28,82],"owm_day_index":0},{"timestamp":1593302400,"day_name":"Dom","day_temp":[26,78],"owm_day_index":8},{"timestamp":1593388800,"day_name":"Lun","day_temp":[27,81],"owm_day_index":16},{"timestamp":1593475200,"day_name":"Mar","day_temp":[25,76],"owm_day_index":24},{"timestamp":1593561600,"day_name":"Mi\u00e9","day_temp":[20,69],"owm_day_index":32}]});
				});
			
			
</script>
</body>
</html>



