<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<title>Valenzuela: Hay que esperar la autorización de la OMS para vacunar con la Sputnik V - Radio Fe y Alegría Noticias</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.radiofeyalegrianoticias.com/xmlrpc.php" />
<meta property="og:image" content="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/SPUTNIK-V.png" />

<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.radiofeyalegrianoticias.com/valenzuela-hay-que-esperar-la-autorizacion-de-la-oms-para-vacunar-con-la-sputnik-v/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Valenzuela: Hay que esperar la autorización de la OMS para vacunar con la Sputnik V - Radio Fe y Alegría Noticias" />
<meta property="og:description" content="A juicio de Patricia Valenzuela, infectóloga, aún hay que esperar la autorización de la Organización Mundial de la Salud (OMS) para poder iniciar una campaña de vacunación en el país contra la COVID-19 con la Sputnik V." />
<meta property="og:url" content="https://www.radiofeyalegrianoticias.com/valenzuela-hay-que-esperar-la-autorizacion-de-la-oms-para-vacunar-con-la-sputnik-v/" />
<meta property="og:site_name" content="Radio Fe y Alegría Noticias" />
<meta property="article:published_time" content="2020-11-19T22:58:46+00:00" />
<meta property="article:modified_time" content="2020-11-19T23:05:29+00:00" />
<meta property="og:image" content="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/SPUTNIK-V.png" />
<meta property="og:image:width" content="877" />
<meta property="og:image:height" content="487" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Escrito por">
<meta name="twitter:data1" content="Oswin J. Barrios">
<meta name="twitter:label2" content="Tiempo de lectura">
<meta name="twitter:data2" content="1 minuto">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.radiofeyalegrianoticias.com/#website","url":"https://www.radiofeyalegrianoticias.com/","name":"Radio Fe y Alegr\u00eda Noticias","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.radiofeyalegrianoticias.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.radiofeyalegrianoticias.com/valenzuela-hay-que-esperar-la-autorizacion-de-la-oms-para-vacunar-con-la-sputnik-v/#primaryimage","inLanguage":"es","url":"https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/SPUTNIK-V.png","width":877,"height":487,"caption":"Foto: cortes\u00eda."},{"@type":"WebPage","@id":"https://www.radiofeyalegrianoticias.com/valenzuela-hay-que-esperar-la-autorizacion-de-la-oms-para-vacunar-con-la-sputnik-v/#webpage","url":"https://www.radiofeyalegrianoticias.com/valenzuela-hay-que-esperar-la-autorizacion-de-la-oms-para-vacunar-con-la-sputnik-v/","name":"Valenzuela: Hay que esperar la autorizaci\u00f3n de la OMS para vacunar con la Sputnik V - Radio Fe y Alegr\u00eda Noticias","isPartOf":{"@id":"https://www.radiofeyalegrianoticias.com/#website"},"primaryImageOfPage":{"@id":"https://www.radiofeyalegrianoticias.com/valenzuela-hay-que-esperar-la-autorizacion-de-la-oms-para-vacunar-con-la-sputnik-v/#primaryimage"},"datePublished":"2020-11-19T22:58:46+00:00","dateModified":"2020-11-19T23:05:29+00:00","author":{"@id":"https://www.radiofeyalegrianoticias.com/#/schema/person/02946f17e0e8ccea5aec01ac311db4d3"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.radiofeyalegrianoticias.com/valenzuela-hay-que-esperar-la-autorizacion-de-la-oms-para-vacunar-con-la-sputnik-v/"]}]},{"@type":"Person","@id":"https://www.radiofeyalegrianoticias.com/#/schema/person/02946f17e0e8ccea5aec01ac311db4d3","name":"Oswin J. Barrios"}]}</script>

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Fe y Alegría Noticias &raquo; Feed" href="https://www.radiofeyalegrianoticias.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Fe y Alegría Noticias &raquo; Feed de los comentarios" href="https://www.radiofeyalegrianoticias.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.radiofeyalegrianoticias.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.radiofeyalegrianoticias.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.radiofeyalegrianoticias.com/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='moove_gdpr_frontend-css' href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/gdpr-cookie-compliance/dist/styles/gdpr-main.css?ver=4.4.0' type='text/css' media='all' />
<style id='moove_gdpr_frontend-inline-css' type='text/css'>
#moove_gdpr_cookie_modal,#moove_gdpr_cookie_info_bar,.gdpr_cookie_settings_shortcode_content{font-family:Nunito,sans-serif}#moove_gdpr_save_popup_settings_button{background-color:#373737;color:#fff}#moove_gdpr_save_popup_settings_button:hover{background-color:#000}#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton,#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton{background-color:#d33333}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton,.gdpr_cookie_settings_shortcode_content .gdpr-shr-button.button-green{background-color:#d33333;border-color:#d33333}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton:hover,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton:hover,.gdpr_cookie_settings_shortcode_content .gdpr-shr-button.button-green:hover{background-color:#fff;color:#d33333}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close span.gdpr-icon{background-color:#d33333;border:1px solid #d33333}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close i:hover,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close span.gdpr-icon:hover,#moove_gdpr_cookie_info_bar span[data-href]>u.change-settings-button{color:#d33333}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a span.gdpr-icon,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button span.gdpr-icon{color:inherit}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li:hover a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li:hover button{color:#000}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a span.gdpr-icon,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button span.gdpr-icon{color:inherit}#moove_gdpr_cookie_modal .gdpr-acc-link{line-height:0;font-size:0;color:transparent;position:absolute}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close:hover i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-tab-main .moove-gdpr-tab-main-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content span.change-settings-button:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content u.change-settings-button:hover,#moove_gdpr_cookie_info_bar span[data-href]>u.change-settings-button{color:#d33333}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button{color:#000}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button i{color:#000}#moove_gdpr_cookie_modal.lity-hide{display:none}
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=d158fac1e2f85794ec26781eb2a38fd9' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.radiofeyalegrianoticias.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radiofeyalegrianoticias.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.radiofeyalegrianoticias.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4.4" />
<link rel='shortlink' href='https://www.radiofeyalegrianoticias.com/?p=61724' />
<link rel="alternate" type="application/json+oembed" href="https://www.radiofeyalegrianoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiofeyalegrianoticias.com%2Fvalenzuela-hay-que-esperar-la-autorizacion-de-la-oms-para-vacunar-con-la-sputnik-v%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radiofeyalegrianoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiofeyalegrianoticias.com%2Fvalenzuela-hay-que-esperar-la-autorizacion-de-la-oms-para-vacunar-con-la-sputnik-v%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"7ac4d6ae2a","wpRestUrl":"https:\/\/www.radiofeyalegrianoticias.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.radiofeyalegrianoticias.com\/wp-admin\/","wpRestNonce":"7ac4d6ae2a","wpRestUrl":"https:\/\/www.radiofeyalegrianoticias.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>

<script>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</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-142499836-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-142499836-1');
</script>
<link rel="icon" href="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/cropped-FAVICON-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/cropped-FAVICON-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/cropped-FAVICON-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/cropped-FAVICON-270x270.png" />

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #e1251b;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #e1251b;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #e1251b;
                }
                .tdm-btn-style1 {
					background-color: #e1251b;
				}
				.tdm-btn-style2:before {
				    border-color: #e1251b;
				}
				.tdm-btn-style2 {
				    color: #e1251b;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #e1251b;
                    -moz-box-shadow: 0 2px 16px #e1251b;
                    box-shadow: 0 2px 16px #e1251b;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #e1251b;
                    -moz-box-shadow: 0 4px 26px #e1251b;
                    box-shadow: 0 4px 26px #e1251b;
				}
</style>
<style id="tdw-css-placeholder"></style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-61724 single-format-standard valenzuela-hay-que-esperar-la-autorizacion-de-la-oms-para-vacunar-con-la-sputnik-v global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/radiofeyalegria.noticias" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/radiofeyalegria" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-55" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-55"><a href="https://www.radiofeyalegrianoticias.com/">INICIO</a></li>
<li id="menu-item-2084" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2084"><a href="https://www.radiofeyalegrianoticias.com/category/loactual/">LO ACTUAL</a></li>
<li id="menu-item-20764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20764"><a href="https://www.radiofeyalegrianoticias.com/category/covid-19/">COVID-19</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57"><a href="https://radiofeyalegrianoticias.com/category/regiones">REGIONES</a></li>
<li id="menu-item-380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-380"><a href="https://radiofeyalegrianoticias.com/category/economia">ECONOMÍA</a></li>
<li id="menu-item-558" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-558"><a href="https://radiofeyalegrianoticias.com/category/frontera">FRONTERA</a></li>
<li id="menu-item-559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-559"><a href="https://radiofeyalegrianoticias.com/category/rededucacion">RED DE EDUCACIÓN</a></li>
<li id="menu-item-382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-382"><a href="https://radiofeyalegrianoticias.com/category/redindigena">RED INDÍGENA</a></li>
<li id="menu-item-381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-381"><a href="https://radiofeyalegrianoticias.com/category/redopinadores">OPINIÓN</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-58"><a href="https://radiofeyalegrianoticias.com/category/mundo">MUNDO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-560"><a href="https://radiofeyalegrianoticias.com/category/abyayala/">ABYA YALA</a></li>
</ul>
</li>
<li id="menu-item-19666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19666"><a href="https://www.radiofeyalegrianoticias.com/category/65aniversario/">65 ANIVERSARIO</a></li>
<li id="menu-item-383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-383"><a href="https://radiofeyalegrianoticias.com/category/deportes">DEPORTES</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-56"><a>PODCAST<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-23262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23262"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/campanas/">Campañas Radiofónicas</a></li>
<li id="menu-item-23263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23263"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/charla_periodistica/">Charla Periodística</a></li>
<li id="menu-item-23264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23264"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/entrevista/">Entrevista</a></li>
<li id="menu-item-23265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23265"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/entrevista_de_la_semana/">Entrevista de la semana</a></li>
<li id="menu-item-23266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23266"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/una_palabra_oportuna/">Una palabra oportuna</a></li>
<li id="menu-item-32804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32804"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/sinsalonpodcast/">Sin Salón Podcast</a></li>
<li id="menu-item-32803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32803"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/laescuelaenlaradio/">La Escuela en la Radio</a></li>
</ul>
</li>
<li id="menu-item-20832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-20832"><a href="https://www.radiofeyalegrianoticias.com/sin-salon/">SIN SALÓN<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-20986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20986"><a href="https://www.radiofeyalegrianoticias.com/category/sin_salon/semestres/">SEMESTRES</a></li>
<li id="menu-item-20985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20985"><a href="https://www.radiofeyalegrianoticias.com/category/sin_salon/periodos/">PERIODOS</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.radiofeyalegrianoticias.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-10 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-2">
<div class="td-header-sp-top-widget">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.radiofeyalegrianoticias.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/radiofeyalegria.noticias" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/radiofeyalegria" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons broken-clouds-n"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">22.8</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Caracas</div>
</div>
</div>
<div class="td_data_time">
<div>
jueves, noviembre 19, 2020
</div>
</div>
<div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-33"><a href="#">Capacitación</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-34"><a href="#">Privacidad</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-35"><a href="https://www.radiofeyalegrianoticias.com/contacto/">Contacto</a></li>
</ul></div></div>
</div>

</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_container td_stretch_content_1600">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.radiofeyalegrianoticias.com/">
<img src="https://radiofeyalegrianoticias.com/wp-content/uploads/2019/04/Recurso-1-300x49.png" alt="" />
<span class="td-visual-hidden">Radio Fe y Alegría Noticias</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1400">
<div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.radiofeyalegrianoticias.com/">
<img src="https://radiofeyalegrianoticias.com/wp-content/uploads/2019/06/irfa300x50-pie.png" alt="" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.radiofeyalegrianoticias.com/">
<img src="https://radiofeyalegrianoticias.com/wp-content/uploads/2019/04/Recurso-1-300x49.png" alt="" />
</a>
</div>
<div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-55"><a href="https://www.radiofeyalegrianoticias.com/">INICIO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-2084"><a href="https://www.radiofeyalegrianoticias.com/category/loactual/">LO ACTUAL</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5fb7232a6cc6d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_1_5fb7232a6cc6d"><script>var block_td_uid_1_5fb7232a6cc6d = new tdBlock();
block_td_uid_1_5fb7232a6cc6d.id = "td_uid_1_5fb7232a6cc6d";
block_td_uid_1_5fb7232a6cc6d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5fb7232a6cc6d_rand","tdc_css_class":"td_uid_1_5fb7232a6cc6d_rand","tdc_css_class_style":"td_uid_1_5fb7232a6cc6d_rand_style"}';
block_td_uid_1_5fb7232a6cc6d.td_column_number = "3";
block_td_uid_1_5fb7232a6cc6d.block_type = "td_block_mega_menu";
block_td_uid_1_5fb7232a6cc6d.post_count = "5";
block_td_uid_1_5fb7232a6cc6d.found_posts = "3747";
block_td_uid_1_5fb7232a6cc6d.header_color = "";
block_td_uid_1_5fb7232a6cc6d.ajax_pagination_infinite_stop = "";
block_td_uid_1_5fb7232a6cc6d.max_num_pages = "750";
tdBlocksArray.push(block_td_uid_1_5fb7232a6cc6d);
</script><div id=td_uid_1_5fb7232a6cc6d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/venezuela-detecto-315-casos-de-coronavirus/" rel="bookmark" class="td-image-wrap" title="Venezuela detectó 315 casos de Coronavirus"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/09/efectococuyo.com375WhatsApp-Image-2020-09-12-at-7.41.17-PM-218x150.jpeg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/09/efectococuyo.com375WhatsApp-Image-2020-09-12-at-7.41.17-PM-218x150.jpeg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/09/efectococuyo.com375WhatsApp-Image-2020-09-12-at-7.41.17-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Venezuela detectó 315 casos de Coronavirus" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/covid-19/" class="td-post-category">COVID-19</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/venezuela-detecto-315-casos-de-coronavirus/" rel="bookmark" title="Venezuela detectó 315 casos de Coronavirus">Venezuela detectó 315 casos de Coronavirus</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/colapso-otra-carretera-en-anzoategui/" rel="bookmark" class="td-image-wrap" title="Colapsó otra carretera en Anzoátegui"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Alcantarilla-Anzo-2-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Alcantarilla-Anzo-2-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Alcantarilla-Anzo-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Colapsó otra carretera en Anzoátegui" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/colapso-otra-carretera-en-anzoategui/" rel="bookmark" title="Colapsó otra carretera en Anzoátegui">Colapsó otra carretera en Anzoátegui</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/valenzuela-hay-que-esperar-la-autorizacion-de-la-oms-para-vacunar-con-la-sputnik-v/" rel="bookmark" class="td-image-wrap" title="Valenzuela: Hay que esperar la autorización de la OMS para vacunar con la Sputnik V"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/SPUTNIK-V-218x150.png" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/SPUTNIK-V-218x150.png 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/SPUTNIK-V-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Valenzuela: Hay que esperar la autorización de la OMS para vacunar con la Sputnik V" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/valenzuela-hay-que-esperar-la-autorizacion-de-la-oms-para-vacunar-con-la-sputnik-v/" rel="bookmark" title="Valenzuela: Hay que esperar la autorización de la OMS para vacunar con la Sputnik V">Valenzuela: Hay que esperar la autorización de la OMS para vacunar&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/ya-estan-listas-las-tres-preguntas-de-la-consulta/" rel="bookmark" class="td-image-wrap" title="Ya están listas las tres preguntas de la consulta"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Observatorio-electoral-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Observatorio-electoral-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Observatorio-electoral-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ya están listas las tres preguntas de la consulta" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/ya-estan-listas-las-tres-preguntas-de-la-consulta/" rel="bookmark" title="Ya están listas las tres preguntas de la consulta">Ya están listas las tres preguntas de la consulta</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/familias-de-guajira-claman-ayuda-ante-la-crecida-del-rio-paraguachon/" rel="bookmark" class="td-image-wrap" title="Familias de Guajira claman ayuda ante la crecida del río Paraguachón"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-19-at-3.52.26-PM-218x150.jpeg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-19-at-3.52.26-PM-218x150.jpeg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-19-at-3.52.26-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Familias de Guajira claman ayuda ante la crecida del río Paraguachón" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/familias-de-guajira-claman-ayuda-ante-la-crecida-del-rio-paraguachon/" rel="bookmark" title="Familias de Guajira claman ayuda ante la crecida del río Paraguachón">Familias de Guajira claman ayuda ante la crecida del río Paraguachón</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5fb7232a6cc6d" data-td_block_id="td_uid_1_5fb7232a6cc6d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5fb7232a6cc6d" data-td_block_id="td_uid_1_5fb7232a6cc6d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20764"><a href="https://www.radiofeyalegrianoticias.com/category/covid-19/">COVID-19</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-57"><a href="https://radiofeyalegrianoticias.com/category/regiones">REGIONES</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5fb7232a8afeb_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_2_5fb7232a8afeb"><script>var block_td_uid_2_5fb7232a8afeb = new tdBlock();
block_td_uid_2_5fb7232a8afeb.id = "td_uid_2_5fb7232a8afeb";
block_td_uid_2_5fb7232a8afeb.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5fb7232a8afeb_rand","tdc_css_class":"td_uid_2_5fb7232a8afeb_rand","tdc_css_class_style":"td_uid_2_5fb7232a8afeb_rand_style"}';
block_td_uid_2_5fb7232a8afeb.td_column_number = "3";
block_td_uid_2_5fb7232a8afeb.block_type = "td_block_mega_menu";
block_td_uid_2_5fb7232a8afeb.post_count = "5";
block_td_uid_2_5fb7232a8afeb.found_posts = "2125";
block_td_uid_2_5fb7232a8afeb.header_color = "";
block_td_uid_2_5fb7232a8afeb.ajax_pagination_infinite_stop = "";
block_td_uid_2_5fb7232a8afeb.max_num_pages = "425";
tdBlocksArray.push(block_td_uid_2_5fb7232a8afeb);
</script><div id=td_uid_2_5fb7232a8afeb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/colapso-otra-carretera-en-anzoategui/" rel="bookmark" class="td-image-wrap" title="Colapsó otra carretera en Anzoátegui"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Alcantarilla-Anzo-2-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Alcantarilla-Anzo-2-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Alcantarilla-Anzo-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Colapsó otra carretera en Anzoátegui" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/colapso-otra-carretera-en-anzoategui/" rel="bookmark" title="Colapsó otra carretera en Anzoátegui">Colapsó otra carretera en Anzoátegui</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/familias-de-guajira-claman-ayuda-ante-la-crecida-del-rio-paraguachon/" rel="bookmark" class="td-image-wrap" title="Familias de Guajira claman ayuda ante la crecida del río Paraguachón"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-19-at-3.52.26-PM-218x150.jpeg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-19-at-3.52.26-PM-218x150.jpeg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-19-at-3.52.26-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Familias de Guajira claman ayuda ante la crecida del río Paraguachón" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/familias-de-guajira-claman-ayuda-ante-la-crecida-del-rio-paraguachon/" rel="bookmark" title="Familias de Guajira claman ayuda ante la crecida del río Paraguachón">Familias de Guajira claman ayuda ante la crecida del río Paraguachón</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/en-el-alto-apure-tienen-seis-meses-sin-gas/" rel="bookmark" class="td-image-wrap" title="En el Alto Apure tienen seis meses sin gas"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/gas-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/gas-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/gas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En el Alto Apure tienen seis meses sin gas" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/regiones/" class="td-post-category">Regiones</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/en-el-alto-apure-tienen-seis-meses-sin-gas/" rel="bookmark" title="En el Alto Apure tienen seis meses sin gas">En el Alto Apure tienen seis meses sin gas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/cantv-anzoategui-ofrece-optimizar-el-servicio-luego-del-6-de-diciembre/" rel="bookmark" class="td-image-wrap" title="Cantv Anzoátegui ofrece optimizar el servicio luego del 6 de diciembre"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/07/Cantv-e1562105975111-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/07/Cantv-e1562105975111-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/07/Cantv-e1562105975111-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cantv Anzoátegui ofrece optimizar el servicio luego del 6 de diciembre" /></a></div>  <a href="https://www.radiofeyalegrianoticias.com/category/regiones/" class="td-post-category">Regiones</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/cantv-anzoategui-ofrece-optimizar-el-servicio-luego-del-6-de-diciembre/" rel="bookmark" title="Cantv Anzoátegui ofrece optimizar el servicio luego del 6 de diciembre">Cantv Anzoátegui ofrece optimizar el servicio luego del 6 de diciembre</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/turismo-en-merida-afectado-por-desbordamiento-del-rio-montalban/" rel="bookmark" class="td-image-wrap" title="Turismo en Mérida afectado por desbordamiento del río Montalbán"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Montalbán-Mérida-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Montalbán-Mérida-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Montalbán-Mérida-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Turismo en Mérida afectado por desbordamiento del río Montalbán" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/regiones/" class="td-post-category">Regiones</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/turismo-en-merida-afectado-por-desbordamiento-del-rio-montalban/" rel="bookmark" title="Turismo en Mérida afectado por desbordamiento del río Montalbán">Turismo en Mérida afectado por desbordamiento del río Montalbán</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5fb7232a8afeb" data-td_block_id="td_uid_2_5fb7232a8afeb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5fb7232a8afeb" data-td_block_id="td_uid_2_5fb7232a8afeb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-380"><a href="https://radiofeyalegrianoticias.com/category/economia">ECONOMÍA</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5fb7232a97346_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_3_5fb7232a97346"><script>var block_td_uid_3_5fb7232a97346 = new tdBlock();
block_td_uid_3_5fb7232a97346.id = "td_uid_3_5fb7232a97346";
block_td_uid_3_5fb7232a97346.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5fb7232a97346_rand","tdc_css_class":"td_uid_3_5fb7232a97346_rand","tdc_css_class_style":"td_uid_3_5fb7232a97346_rand_style"}';
block_td_uid_3_5fb7232a97346.td_column_number = "3";
block_td_uid_3_5fb7232a97346.block_type = "td_block_mega_menu";
block_td_uid_3_5fb7232a97346.post_count = "5";
block_td_uid_3_5fb7232a97346.found_posts = "254";
block_td_uid_3_5fb7232a97346.header_color = "";
block_td_uid_3_5fb7232a97346.ajax_pagination_infinite_stop = "";
block_td_uid_3_5fb7232a97346.max_num_pages = "51";
tdBlocksArray.push(block_td_uid_3_5fb7232a97346);
</script><div id=td_uid_3_5fb7232a97346 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/la-inflacion-recrudece-en-casacoima-de-amacuro/" rel="bookmark" class="td-image-wrap" title="La inflación recrudece en Casacoima de Delta Amacuro"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Alimento-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Alimento-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Alimento-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La inflación recrudece en Casacoima de Delta Amacuro" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/economia/" class="td-post-category">Economía</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/la-inflacion-recrudece-en-casacoima-de-amacuro/" rel="bookmark" title="La inflación recrudece en Casacoima de Delta Amacuro">La inflación recrudece en Casacoima de Delta Amacuro</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/hasta-junio-de-2021-petroleras-estadounidenses-operaran-en-venezuela/" rel="bookmark" class="td-image-wrap" title="Hasta junio de 2021 petroleras estadounidenses operarán en Venezuela"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/chevron-venezuela-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/chevron-venezuela-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/chevron-venezuela-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hasta junio de 2021 petroleras estadounidenses operarán en Venezuela" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/economia/" class="td-post-category">Economía</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/hasta-junio-de-2021-petroleras-estadounidenses-operaran-en-venezuela/" rel="bookmark" title="Hasta junio de 2021 petroleras estadounidenses operarán en Venezuela">Hasta junio de 2021 petroleras estadounidenses operarán en Venezuela</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/tigrenses-preocupados-por-inestabilidad-del-dolar/" rel="bookmark" class="td-image-wrap" title="Tigrenses preocupados por inestabilidad del dólar"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/10/Dólares-1-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/10/Dólares-1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/10/Dólares-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Dólares Bolívares" title="Tigrenses preocupados por inestabilidad del dólar" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/economia/" class="td-post-category">Economía</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/tigrenses-preocupados-por-inestabilidad-del-dolar/" rel="bookmark" title="Tigrenses preocupados por inestabilidad del dólar">Tigrenses preocupados por inestabilidad del dólar</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/china-lidera-el-mayor-acuerdo-comercial-del-mundo/" rel="bookmark" class="td-image-wrap" title="China lidera el mayor acuerdo comercial del mundo"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Acuerdo-comercial-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Acuerdo-comercial-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Acuerdo-comercial-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="China lidera el mayor acuerdo comercial del mundo" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/economia/" class="td-post-category">Economía</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/china-lidera-el-mayor-acuerdo-comercial-del-mundo/" rel="bookmark" title="China lidera el mayor acuerdo comercial del mundo">China lidera el mayor acuerdo comercial del mundo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/refineria-el-palito-reinicio-sus-operaciones/" rel="bookmark" class="td-image-wrap" title="Refinería El Palito reinició sus operaciones"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/refinería-El-Palito-696x464-1-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/refinería-El-Palito-696x464-1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/refinería-El-Palito-696x464-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Refinería El Palito reinició sus operaciones" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/economia/" class="td-post-category">Economía</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/refineria-el-palito-reinicio-sus-operaciones/" rel="bookmark" title="Refinería El Palito reinició sus operaciones">Refinería El Palito reinició sus operaciones</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5fb7232a97346" data-td_block_id="td_uid_3_5fb7232a97346"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5fb7232a97346" data-td_block_id="td_uid_3_5fb7232a97346"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-558"><a href="https://radiofeyalegrianoticias.com/category/frontera">FRONTERA</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5fb7232a9c23b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_4_5fb7232a9c23b"><script>var block_td_uid_4_5fb7232a9c23b = new tdBlock();
block_td_uid_4_5fb7232a9c23b.id = "td_uid_4_5fb7232a9c23b";
block_td_uid_4_5fb7232a9c23b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5fb7232a9c23b_rand","tdc_css_class":"td_uid_4_5fb7232a9c23b_rand","tdc_css_class_style":"td_uid_4_5fb7232a9c23b_rand_style"}';
block_td_uid_4_5fb7232a9c23b.td_column_number = "3";
block_td_uid_4_5fb7232a9c23b.block_type = "td_block_mega_menu";
block_td_uid_4_5fb7232a9c23b.post_count = "5";
block_td_uid_4_5fb7232a9c23b.found_posts = "295";
block_td_uid_4_5fb7232a9c23b.header_color = "";
block_td_uid_4_5fb7232a9c23b.ajax_pagination_infinite_stop = "";
block_td_uid_4_5fb7232a9c23b.max_num_pages = "59";
tdBlocksArray.push(block_td_uid_4_5fb7232a9c23b);
</script><div id=td_uid_4_5fb7232a9c23b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/venezolanos-cruzan-a-la-fuerza-puente-simon-bolivar-en-la-frontera/" rel="bookmark" class="td-image-wrap" title="Venezolanos cruzan a la fuerza puente Simón Bolívar en la frontera"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/puente-SB-Frontera-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/puente-SB-Frontera-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/puente-SB-Frontera-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Venezolanos cruzan a la fuerza puente Simón Bolívar en la frontera" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/frontera/" class="td-post-category">Frontera</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/venezolanos-cruzan-a-la-fuerza-puente-simon-bolivar-en-la-frontera/" rel="bookmark" title="Venezolanos cruzan a la fuerza puente Simón Bolívar en la frontera">Venezolanos cruzan a la fuerza puente Simón Bolívar en la frontera</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/29-deltanos-capturados-por-ingresar-ilegalmente-a-trinidad/" rel="bookmark" class="td-image-wrap" title="29 deltanos capturados por ingresar ilegalmente a Trinidad"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Ilegales-218x150.png" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Ilegales-218x150.png 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Ilegales-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="29 deltanos capturados por ingresar ilegalmente a Trinidad" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/frontera/" class="td-post-category">Frontera</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/29-deltanos-capturados-por-ingresar-ilegalmente-a-trinidad/" rel="bookmark" title="29 deltanos capturados por ingresar ilegalmente a Trinidad">29 deltanos capturados por ingresar ilegalmente a Trinidad</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/guajira-y-mara-siguen-en-emergencia-por-las-lluvias/" rel="bookmark" class="td-image-wrap" title="Guajira y Mara siguen en emergencia por las lluvias"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Guajira-inundada-17-11-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Guajira-inundada-17-11-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Guajira-inundada-17-11-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Guajira y Mara siguen en emergencia por las lluvias" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/frontera/" class="td-post-category">Frontera</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/guajira-y-mara-siguen-en-emergencia-por-las-lluvias/" rel="bookmark" title="Guajira y Mara siguen en emergencia por las lluvias">Guajira y Mara siguen en emergencia por las lluvias</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/trataban-de-llevar-a-dos-mujeres-obligadas-a-trinidad-y-tobago/" rel="bookmark" class="td-image-wrap" title="Trataban de llevar a dos mujeres obligadas a Trinidad y Tobago"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Trinidad-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Trinidad-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Trinidad-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Trataban de llevar a dos mujeres obligadas a Trinidad y Tobago" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/frontera/" class="td-post-category">Frontera</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/trataban-de-llevar-a-dos-mujeres-obligadas-a-trinidad-y-tobago/" rel="bookmark" title="Trataban de llevar a dos mujeres obligadas a Trinidad y Tobago">Trataban de llevar a dos mujeres obligadas a Trinidad y Tobago</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/400-familias-estan-afectadas-por-inundaciones-en-la-guajira/" rel="bookmark" class="td-image-wrap" title="400 familias afectadas por lluvias en la Guajira"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-16-at-2.42.18-PM-218x150.jpeg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-16-at-2.42.18-PM-218x150.jpeg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-16-at-2.42.18-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="400 familias afectadas por lluvias en la Guajira" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/frontera/" class="td-post-category">Frontera</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/400-familias-estan-afectadas-por-inundaciones-en-la-guajira/" rel="bookmark" title="400 familias afectadas por lluvias en la Guajira">400 familias afectadas por lluvias en la Guajira</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5fb7232a9c23b" data-td_block_id="td_uid_4_5fb7232a9c23b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5fb7232a9c23b" data-td_block_id="td_uid_4_5fb7232a9c23b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-559"><a href="https://radiofeyalegrianoticias.com/category/rededucacion">RED DE EDUCACIÓN</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5fb7232aa0d3b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_5_5fb7232aa0d3b"><script>var block_td_uid_5_5fb7232aa0d3b = new tdBlock();
block_td_uid_5_5fb7232aa0d3b.id = "td_uid_5_5fb7232aa0d3b";
block_td_uid_5_5fb7232aa0d3b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5fb7232aa0d3b_rand","tdc_css_class":"td_uid_5_5fb7232aa0d3b_rand","tdc_css_class_style":"td_uid_5_5fb7232aa0d3b_rand_style"}';
block_td_uid_5_5fb7232aa0d3b.td_column_number = "3";
block_td_uid_5_5fb7232aa0d3b.block_type = "td_block_mega_menu";
block_td_uid_5_5fb7232aa0d3b.post_count = "5";
block_td_uid_5_5fb7232aa0d3b.found_posts = "279";
block_td_uid_5_5fb7232aa0d3b.header_color = "";
block_td_uid_5_5fb7232aa0d3b.ajax_pagination_infinite_stop = "";
block_td_uid_5_5fb7232aa0d3b.max_num_pages = "56";
tdBlocksArray.push(block_td_uid_5_5fb7232aa0d3b);
</script><div id=td_uid_5_5fb7232aa0d3b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/maestros-de-fe-y-alegria-ganan-diariamente-el-equivalente-a-dos-pasajes-en-camioneta/" rel="bookmark" class="td-image-wrap" title="Maestros de Fe y Alegría ganan diariamente el equivalente a dos pasajes en camioneta"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Protesta-trabajadores-Fe-y-Alegria037-1024x683-1-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Protesta-trabajadores-Fe-y-Alegria037-1024x683-1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Protesta-trabajadores-Fe-y-Alegria037-1024x683-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Maestros de Fe y Alegría ganan diariamente el equivalente a dos pasajes en camioneta" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/maestros-de-fe-y-alegria-ganan-diariamente-el-equivalente-a-dos-pasajes-en-camioneta/" rel="bookmark" title="Maestros de Fe y Alegría ganan diariamente el equivalente a dos pasajes en camioneta">Maestros de Fe y Alegría ganan diariamente el equivalente a dos&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/padres-en-maturin-se-arman-de-paciencia-para-educar-en-casa/" rel="bookmark" class="td-image-wrap" title="Padres en Maturín se arman de paciencia para educar en casa"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/1589387025397-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/1589387025397-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/1589387025397-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Padres en Maturín se arman de paciencia para educar en casa" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/padres-en-maturin-se-arman-de-paciencia-para-educar-en-casa/" rel="bookmark" title="Padres en Maturín se arman de paciencia para educar en casa">Padres en Maturín se arman de paciencia para educar en casa</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/docentes-de-fe-y-alegria-protestan-por-un-salario-injusto-de-menos-de-dos-dolares/" rel="bookmark" class="td-image-wrap" title="Docentes de Fe y Alegría protestan por salario injusto de menos de dos dólares"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/Fe-y-Alegria-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/Fe-y-Alegria-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/Fe-y-Alegria-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Docentes de Fe y Alegría protestan por salario injusto de menos de dos dólares" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/docentes-de-fe-y-alegria-protestan-por-un-salario-injusto-de-menos-de-dos-dolares/" rel="bookmark" title="Docentes de Fe y Alegría protestan por salario injusto de menos de dos dólares">Docentes de Fe y Alegría protestan por salario injusto de menos&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/fe-y-alegria-continua-con-su-reclamo-por-un-salario-digno-para-sus-maestros/" rel="bookmark" class="td-image-wrap" title="Fe y Alegría continúa con su reclamo por un salario digno para sus maestros"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Maestros-valera-fe-y-alegria-protesta-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Maestros-valera-fe-y-alegria-protesta-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Maestros-valera-fe-y-alegria-protesta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fe y Alegría continúa con su reclamo por un salario digno para sus maestros" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/65aniversario/" class="td-post-category">65 Aniversario</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/fe-y-alegria-continua-con-su-reclamo-por-un-salario-digno-para-sus-maestros/" rel="bookmark" title="Fe y Alegría continúa con su reclamo por un salario digno para sus maestros">Fe y Alegría continúa con su reclamo por un salario digno&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/con-pancartas-docentes-volvieron-a-protestar-en-guarico/" rel="bookmark" class="td-image-wrap" title="Con pancartas docentes volvieron a protestar en Guárico"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/IMG-20201111-WA0041-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/IMG-20201111-WA0041-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/IMG-20201111-WA0041-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Con pancartas docentes volvieron a protestar en Guárico" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/rededucacion/" class="td-post-category">Red de Educación</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/con-pancartas-docentes-volvieron-a-protestar-en-guarico/" rel="bookmark" title="Con pancartas docentes volvieron a protestar en Guárico">Con pancartas docentes volvieron a protestar en Guárico</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5fb7232aa0d3b" data-td_block_id="td_uid_5_5fb7232aa0d3b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5fb7232aa0d3b" data-td_block_id="td_uid_5_5fb7232aa0d3b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-382"><a href="https://radiofeyalegrianoticias.com/category/redindigena">RED INDÍGENA</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5fb7232aa5e6f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_6_5fb7232aa5e6f"><script>var block_td_uid_6_5fb7232aa5e6f = new tdBlock();
block_td_uid_6_5fb7232aa5e6f.id = "td_uid_6_5fb7232aa5e6f";
block_td_uid_6_5fb7232aa5e6f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5fb7232aa5e6f_rand","tdc_css_class":"td_uid_6_5fb7232aa5e6f_rand","tdc_css_class_style":"td_uid_6_5fb7232aa5e6f_rand_style"}';
block_td_uid_6_5fb7232aa5e6f.td_column_number = "3";
block_td_uid_6_5fb7232aa5e6f.block_type = "td_block_mega_menu";
block_td_uid_6_5fb7232aa5e6f.post_count = "5";
block_td_uid_6_5fb7232aa5e6f.found_posts = "155";
block_td_uid_6_5fb7232aa5e6f.header_color = "";
block_td_uid_6_5fb7232aa5e6f.ajax_pagination_infinite_stop = "";
block_td_uid_6_5fb7232aa5e6f.max_num_pages = "31";
tdBlocksArray.push(block_td_uid_6_5fb7232aa5e6f);
</script><div id=td_uid_6_5fb7232aa5e6f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/siete-ninos-muertos-y-un-conflicto-agudizado-llevo-a-los-yukpas-a-caracas/" rel="bookmark" class="td-image-wrap" title="Siete niños muertos y un conflicto agudizado llevó a los Yukpas a Caracas"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Yukpas-3-218x150.jpeg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Yukpas-3-218x150.jpeg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Yukpas-3-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Siete niños muertos y un conflicto agudizado llevó a los Yukpas a Caracas" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/siete-ninos-muertos-y-un-conflicto-agudizado-llevo-a-los-yukpas-a-caracas/" rel="bookmark" title="Siete niños muertos y un conflicto agudizado llevó a los Yukpas a Caracas">Siete niños muertos y un conflicto agudizado llevó a los Yukpas&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/yukpas-en-caracas-el-antes-de-puente-llaguno/" rel="bookmark" class="td-image-wrap" title="Yukpas en Caracas: el antes de Puente Llaguno"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Yukpas-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Yukpas-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Yukpas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Yukpas en Caracas: el antes de Puente Llaguno" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/redindigena/" class="td-post-category">Red Indígena</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/yukpas-en-caracas-el-antes-de-puente-llaguno/" rel="bookmark" title="Yukpas en Caracas: el antes de Puente Llaguno">Yukpas en Caracas: el antes de Puente Llaguno</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/grupo-armado-ataca-a-brigada-de-ayuda-humanitaria-en-mexico/" rel="bookmark" class="td-image-wrap" title="Grupo armado ataca a brigada de ayuda humanitaria en México"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Ayuda-humanitaria-México-218x150.png" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Ayuda-humanitaria-México-218x150.png 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Ayuda-humanitaria-México-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Grupo armado ataca a brigada de ayuda humanitaria en México" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/grupo-armado-ataca-a-brigada-de-ayuda-humanitaria-en-mexico/" rel="bookmark" title="Grupo armado ataca a brigada de ayuda humanitaria en México">Grupo armado ataca a brigada de ayuda humanitaria en México</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/reportan-cuatro-indigenas-heridos-en-puente-llaguno/" rel="bookmark" class="td-image-wrap" title="Reportan cuatro indígenas heridos en Puente Llaguno"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/EnJTaVTXIAEjpFv-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/EnJTaVTXIAEjpFv-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/EnJTaVTXIAEjpFv-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Reportan cuatro indígenas heridos en Puente Llaguno" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/reportan-cuatro-indigenas-heridos-en-puente-llaguno/" rel="bookmark" title="Reportan cuatro indígenas heridos en Puente Llaguno">Reportan cuatro indígenas heridos en Puente Llaguno</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/el-voto-directo-censurado-de-los-pueblos-indigenas-en-venezuela/" rel="bookmark" class="td-image-wrap" title="El voto directo censurado de los pueblos indígenas en Venezuela"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/CNE-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/CNE-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/CNE-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El voto directo censurado de los pueblos indígenas en Venezuela" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/el-voto-directo-censurado-de-los-pueblos-indigenas-en-venezuela/" rel="bookmark" title="El voto directo censurado de los pueblos indígenas en Venezuela">El voto directo censurado de los pueblos indígenas en Venezuela</a></h3> </div>
</div>
 </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5fb7232aa5e6f" data-td_block_id="td_uid_6_5fb7232aa5e6f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_5fb7232aa5e6f" data-td_block_id="td_uid_6_5fb7232aa5e6f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-381"><a href="https://radiofeyalegrianoticias.com/category/redopinadores">OPINIÓN</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5fb7232aaa12a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_7_5fb7232aaa12a"><script>var block_td_uid_7_5fb7232aaa12a = new tdBlock();
block_td_uid_7_5fb7232aaa12a.id = "td_uid_7_5fb7232aaa12a";
block_td_uid_7_5fb7232aaa12a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5fb7232aaa12a_rand","tdc_css_class":"td_uid_7_5fb7232aaa12a_rand","tdc_css_class_style":"td_uid_7_5fb7232aaa12a_rand_style"}';
block_td_uid_7_5fb7232aaa12a.td_column_number = "3";
block_td_uid_7_5fb7232aaa12a.block_type = "td_block_mega_menu";
block_td_uid_7_5fb7232aaa12a.post_count = "5";
block_td_uid_7_5fb7232aaa12a.found_posts = "184";
block_td_uid_7_5fb7232aaa12a.header_color = "";
block_td_uid_7_5fb7232aaa12a.ajax_pagination_infinite_stop = "";
block_td_uid_7_5fb7232aaa12a.max_num_pages = "37";
tdBlocksArray.push(block_td_uid_7_5fb7232aaa12a);
</script><div id=td_uid_7_5fb7232aaa12a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/acabemos-con-tanto-sufrimiento/" rel="bookmark" class="td-image-wrap" title="Acabemos con tanto sufrimiento"><img width="168" height="112" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/06/Perez-Esclarin.jpg" alt="Antonio Pérez Esclarín" title="Acabemos con tanto sufrimiento" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/red-de-opinadores/" class="td-post-category">Red de Opinadores</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/acabemos-con-tanto-sufrimiento/" rel="bookmark" title="Acabemos con tanto sufrimiento">Acabemos con tanto sufrimiento</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/fraude/" rel="bookmark" class="td-image-wrap" title="Fraude"><img width="210" height="140" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/Pedro-Morales-RO.jpg" alt="" title="Fraude" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/red-de-opinadores/" class="td-post-category">Red de Opinadores</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/fraude/" rel="bookmark" title="Fraude">Fraude</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/la-fabrica-de-cretinos-digitales/" rel="bookmark" class="td-image-wrap" title="La fábrica de cretinos digitales"><img width="168" height="112" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/06/Perez-Esclarin.jpg" alt="Antonio Pérez Esclarín" title="La fábrica de cretinos digitales" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/red-de-opinadores/" class="td-post-category">Red de Opinadores</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/la-fabrica-de-cretinos-digitales/" rel="bookmark" title="La fábrica de cretinos digitales">La fábrica de cretinos digitales</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/la-convencion-es-para-cumplirla/" rel="bookmark" class="td-image-wrap" title="La Convención es para cumplirla"><img width="210" height="140" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Luisa-Pernalete.jpg" alt="" title="La Convención es para cumplirla" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/red-de-opinadores/" class="td-post-category">Red de Opinadores</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/la-convencion-es-para-cumplirla/" rel="bookmark" title="La Convención es para cumplirla">La Convención es para cumplirla</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/educar-en-y-para-la-incertidumbre/" rel="bookmark" class="td-image-wrap" title="Educar en y para la incertidumbre"><img width="168" height="112" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/06/Perez-Esclarin.jpg" alt="Antonio Pérez Esclarín" title="Educar en y para la incertidumbre" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/red-de-opinadores/" class="td-post-category">Red de Opinadores</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/educar-en-y-para-la-incertidumbre/" rel="bookmark" title="Educar en y para la incertidumbre">Educar en y para la incertidumbre</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5fb7232aaa12a" data-td_block_id="td_uid_7_5fb7232aaa12a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5fb7232aaa12a" data-td_block_id="td_uid_7_5fb7232aaa12a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-mega-menu menu-item-58"><a href="https://radiofeyalegrianoticias.com/category/mundo">MUNDO</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5fb7232aad4f5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_8_5fb7232aad4f5"><script>var block_td_uid_8_5fb7232aad4f5 = new tdBlock();
block_td_uid_8_5fb7232aad4f5.id = "td_uid_8_5fb7232aad4f5";
block_td_uid_8_5fb7232aad4f5.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5fb7232aad4f5_rand","tdc_css_class":"td_uid_8_5fb7232aad4f5_rand","tdc_css_class_style":"td_uid_8_5fb7232aad4f5_rand_style"}';
block_td_uid_8_5fb7232aad4f5.td_column_number = "3";
block_td_uid_8_5fb7232aad4f5.block_type = "td_block_mega_menu";
block_td_uid_8_5fb7232aad4f5.post_count = "5";
block_td_uid_8_5fb7232aad4f5.found_posts = "352";
block_td_uid_8_5fb7232aad4f5.header_color = "";
block_td_uid_8_5fb7232aad4f5.ajax_pagination_infinite_stop = "";
block_td_uid_8_5fb7232aad4f5.max_num_pages = "71";
tdBlocksArray.push(block_td_uid_8_5fb7232aad4f5);
</script><div id=td_uid_8_5fb7232aad4f5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/personal-sanitario-de-eeuu-desbordado-con-casos-de-coronavirus/" rel="bookmark" class="td-image-wrap" title="Personal sanitario de EEUU desbordado con casos de Coronavirus"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Personal-EEUU-218x150.jpeg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Personal-EEUU-218x150.jpeg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Personal-EEUU-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Personal sanitario de EEUU desbordado con casos de Coronavirus" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/covid-19/" class="td-post-category">COVID-19</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/personal-sanitario-de-eeuu-desbordado-con-casos-de-coronavirus/" rel="bookmark" title="Personal sanitario de EEUU desbordado con casos de Coronavirus">Personal sanitario de EEUU desbordado con casos de Coronavirus</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/matan-a-una-nina-en-ataques-con-cohetes-a-embajada-de-eeuu-en-irak/" rel="bookmark" class="td-image-wrap" title="Matan a una niña en ataques con cohetes a embajada de EEUU en Irak"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/ataque-iraq-cohete-218x150.jpeg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/ataque-iraq-cohete-218x150.jpeg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/ataque-iraq-cohete-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Matan a una niña en ataques con cohetes a embajada de EEUU en Irak" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/matan-a-una-nina-en-ataques-con-cohetes-a-embajada-de-eeuu-en-irak/" rel="bookmark" title="Matan a una niña en ataques con cohetes a embajada de EEUU en Irak">Matan a una niña en ataques con cohetes a embajada de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/china-lidera-el-mayor-acuerdo-comercial-del-mundo/" rel="bookmark" class="td-image-wrap" title="China lidera el mayor acuerdo comercial del mundo"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Acuerdo-comercial-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Acuerdo-comercial-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Acuerdo-comercial-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="China lidera el mayor acuerdo comercial del mundo" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/economia/" class="td-post-category">Economía</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/china-lidera-el-mayor-acuerdo-comercial-del-mundo/" rel="bookmark" title="China lidera el mayor acuerdo comercial del mundo">China lidera el mayor acuerdo comercial del mundo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/moderna-anuncio-que-su-vacuna-es-casi-95-eficaz/" rel="bookmark" class="td-image-wrap" title="Moderna anunció que su vacuna contra la COVID-19 es casi 95% eficaz"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Moderna-Vacuna-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Moderna-Vacuna-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Moderna-Vacuna-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Moderna anunció que su vacuna contra la COVID-19 es casi 95% eficaz" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/covid-19/" class="td-post-category">COVID-19</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/moderna-anuncio-que-su-vacuna-es-casi-95-eficaz/" rel="bookmark" title="Moderna anunció que su vacuna contra la COVID-19 es casi 95% eficaz">Moderna anunció que su vacuna contra la COVID-19 es casi 95%&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/iran-no-permitira-presencia-de-extranjeros-cerca-de-sus-fronteras/" rel="bookmark" class="td-image-wrap" title="Irán no permitirá presencia de extranjeros cerca de sus fronteras"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Cancillería-Irán-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Cancillería-Irán-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Cancillería-Irán-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Irán no permitirá presencia de extranjeros cerca de sus fronteras" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/mundo/" class="td-post-category">Mundo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/iran-no-permitira-presencia-de-extranjeros-cerca-de-sus-fronteras/" rel="bookmark" title="Irán no permitirá presencia de extranjeros cerca de sus fronteras">Irán no permitirá presencia de extranjeros cerca de sus fronteras</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5fb7232aad4f5" data-td_block_id="td_uid_8_5fb7232aad4f5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5fb7232aad4f5" data-td_block_id="td_uid_8_5fb7232aad4f5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-560"><a href="https://radiofeyalegrianoticias.com/category/abyayala/">ABYA YALA</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5fb7232ab2b2f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_9_5fb7232ab2b2f"><script>var block_td_uid_9_5fb7232ab2b2f = new tdBlock();
block_td_uid_9_5fb7232ab2b2f.id = "td_uid_9_5fb7232ab2b2f";
block_td_uid_9_5fb7232ab2b2f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"30","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5fb7232ab2b2f_rand","tdc_css_class":"td_uid_9_5fb7232ab2b2f_rand","tdc_css_class_style":"td_uid_9_5fb7232ab2b2f_rand_style"}';
block_td_uid_9_5fb7232ab2b2f.td_column_number = "3";
block_td_uid_9_5fb7232ab2b2f.block_type = "td_block_mega_menu";
block_td_uid_9_5fb7232ab2b2f.post_count = "5";
block_td_uid_9_5fb7232ab2b2f.found_posts = "425";
block_td_uid_9_5fb7232ab2b2f.header_color = "";
block_td_uid_9_5fb7232ab2b2f.ajax_pagination_infinite_stop = "";
block_td_uid_9_5fb7232ab2b2f.max_num_pages = "85";
tdBlocksArray.push(block_td_uid_9_5fb7232ab2b2f);
</script><div id=td_uid_9_5fb7232ab2b2f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/guatemala-contabiliza-dos-muertos-por-las-lluvias-de-iota/" rel="bookmark" class="td-image-wrap" title="Guatemala contabiliza dos muertos por las lluvias de Iota"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/guatemala-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/guatemala-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/guatemala-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="guatemala-iota" title="Guatemala contabiliza dos muertos por las lluvias de Iota" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/guatemala-contabiliza-dos-muertos-por-las-lluvias-de-iota/" rel="bookmark" title="Guatemala contabiliza dos muertos por las lluvias de Iota">Guatemala contabiliza dos muertos por las lluvias de Iota</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/grupo-armado-ataca-a-brigada-de-ayuda-humanitaria-en-mexico/" rel="bookmark" class="td-image-wrap" title="Grupo armado ataca a brigada de ayuda humanitaria en México"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Ayuda-humanitaria-México-218x150.png" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Ayuda-humanitaria-México-218x150.png 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Ayuda-humanitaria-México-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Grupo armado ataca a brigada de ayuda humanitaria en México" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/grupo-armado-ataca-a-brigada-de-ayuda-humanitaria-en-mexico/" rel="bookmark" title="Grupo armado ataca a brigada de ayuda humanitaria en México">Grupo armado ataca a brigada de ayuda humanitaria en México</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/una-total-tragedia-lo-que-ha-pasado-en-nicaragua-por-culpa-de-iota/" rel="bookmark" class="td-image-wrap" title="Una total tragedia lo que ha pasado en Nicaragua por culpa de Iota"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Tragedia-Nicaragua-1-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Tragedia-Nicaragua-1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Tragedia-Nicaragua-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Una total tragedia lo que ha pasado en Nicaragua por culpa de Iota" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/una-total-tragedia-lo-que-ha-pasado-en-nicaragua-por-culpa-de-iota/" rel="bookmark" title="Una total tragedia lo que ha pasado en Nicaragua por culpa de Iota">Una total tragedia lo que ha pasado en Nicaragua por culpa&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/iota-se-degrado-despues-de-causar-danos-en-nicaragua/" rel="bookmark" class="td-image-wrap" title="Iota se degradó después de causar daños en Nicaragua"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Nicaragua-Iota-2-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Nicaragua-Iota-2-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Nicaragua-Iota-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Iota se degradó después de causar daños en Nicaragua" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/iota-se-degrado-despues-de-causar-danos-en-nicaragua/" rel="bookmark" title="Iota se degradó después de causar daños en Nicaragua">Iota se degradó después de causar daños en Nicaragua</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/iota-arraso-isla-providencia-y-tiene-bajo-las-aguas-a-cartagena-en-colombia/" rel="bookmark" class="td-image-wrap" title="Iota arrasó isla Providencia y tiene bajo las aguas a Cartagena en Colombia"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Colombia-inundada-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Colombia-inundada-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Colombia-inundada-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Iota arrasó isla Providencia y tiene bajo las aguas a Cartagena en Colombia" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/iota-arraso-isla-providencia-y-tiene-bajo-las-aguas-a-cartagena-en-colombia/" rel="bookmark" title="Iota arrasó isla Providencia y tiene bajo las aguas a Cartagena en Colombia">Iota arrasó isla Providencia y tiene bajo las aguas a Cartagena&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5fb7232ab2b2f" data-td_block_id="td_uid_9_5fb7232ab2b2f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_5fb7232ab2b2f" data-td_block_id="td_uid_9_5fb7232ab2b2f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-19666"><a href="https://www.radiofeyalegrianoticias.com/category/65aniversario/">65 ANIVERSARIO</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5fb7232ab8ed7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_10_5fb7232ab8ed7"><script>var block_td_uid_10_5fb7232ab8ed7 = new tdBlock();
block_td_uid_10_5fb7232ab8ed7.id = "td_uid_10_5fb7232ab8ed7";
block_td_uid_10_5fb7232ab8ed7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2892","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_5fb7232ab8ed7_rand","tdc_css_class":"td_uid_10_5fb7232ab8ed7_rand","tdc_css_class_style":"td_uid_10_5fb7232ab8ed7_rand_style"}';
block_td_uid_10_5fb7232ab8ed7.td_column_number = "3";
block_td_uid_10_5fb7232ab8ed7.block_type = "td_block_mega_menu";
block_td_uid_10_5fb7232ab8ed7.post_count = "5";
block_td_uid_10_5fb7232ab8ed7.found_posts = "28";
block_td_uid_10_5fb7232ab8ed7.header_color = "";
block_td_uid_10_5fb7232ab8ed7.ajax_pagination_infinite_stop = "";
block_td_uid_10_5fb7232ab8ed7.max_num_pages = "6";
tdBlocksArray.push(block_td_uid_10_5fb7232ab8ed7);
</script><div id=td_uid_10_5fb7232ab8ed7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/fe-y-alegria-continua-con-su-reclamo-por-un-salario-digno-para-sus-maestros/" rel="bookmark" class="td-image-wrap" title="Fe y Alegría continúa con su reclamo por un salario digno para sus maestros"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Maestros-valera-fe-y-alegria-protesta-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Maestros-valera-fe-y-alegria-protesta-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Maestros-valera-fe-y-alegria-protesta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fe y Alegría continúa con su reclamo por un salario digno para sus maestros" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/65aniversario/" class="td-post-category">65 Aniversario</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/fe-y-alegria-continua-con-su-reclamo-por-un-salario-digno-para-sus-maestros/" rel="bookmark" title="Fe y Alegría continúa con su reclamo por un salario digno para sus maestros">Fe y Alegría continúa con su reclamo por un salario digno&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/desafios-y-nuevas-fronteras-de-la-educacion-popular/" rel="bookmark" class="td-image-wrap" title="Desafíos y nuevas fronteras de la educación popular"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Somos-Fe-y-Alegría-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Somos-Fe-y-Alegría-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Somos-Fe-y-Alegría-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Desafíos y nuevas fronteras de la educación popular" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/65aniversario/" class="td-post-category">65 Aniversario</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/desafios-y-nuevas-fronteras-de-la-educacion-popular/" rel="bookmark" title="Desafíos y nuevas fronteras de la educación popular">Desafíos y nuevas fronteras de la educación popular</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/los-educadores-deben-ser-los-mejores-pagados-del-pais/" rel="bookmark" class="td-image-wrap" title="“Los educadores deben ser los mejores pagados del país&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/7AD96AA8-B2AD-432A-9D8C-078AC4E08802-218x150.jpeg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/7AD96AA8-B2AD-432A-9D8C-078AC4E08802-218x150.jpeg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/7AD96AA8-B2AD-432A-9D8C-078AC4E08802-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Los educadores deben ser los mejores pagados del país&#8221;" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/65aniversario/" class="td-post-category">65 Aniversario</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/los-educadores-deben-ser-los-mejores-pagados-del-pais/" rel="bookmark" title="“Los educadores deben ser los mejores pagados del país&#8221;">“Los educadores deben ser los mejores pagados del país&#8221;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/un-planton-en-defensa-de-la-educacion-en-cumana/" rel="bookmark" class="td-image-wrap" title="Un plantón en defensa de la educación en Cumaná"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/D74D2B12-3F54-4A6A-8B55-E659028FD073-218x150.jpeg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/D74D2B12-3F54-4A6A-8B55-E659028FD073-218x150.jpeg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/D74D2B12-3F54-4A6A-8B55-E659028FD073-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un plantón en defensa de la educación en Cumaná" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/65aniversario/" class="td-post-category">65 Aniversario</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/un-planton-en-defensa-de-la-educacion-en-cumana/" rel="bookmark" title="Un plantón en defensa de la educación en Cumaná">Un plantón en defensa de la educación en Cumaná</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/mas-de-5-mil-jovenes-y-adultos-retoman-su-educacion-con-el-irfa/" rel="bookmark" class="td-image-wrap" title="Más de 5 mil jóvenes y adultos retoman su educación con el IRFA"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/SSL-5-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/SSL-5-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/SSL-5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Más de 5 mil jóvenes y adultos retoman su educación con el IRFA" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/65aniversario/" class="td-post-category">65 Aniversario</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/mas-de-5-mil-jovenes-y-adultos-retoman-su-educacion-con-el-irfa/" rel="bookmark" title="Más de 5 mil jóvenes y adultos retoman su educación con el IRFA">Más de 5 mil jóvenes y adultos retoman su educación con&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5fb7232ab8ed7" data-td_block_id="td_uid_10_5fb7232ab8ed7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_5fb7232ab8ed7" data-td_block_id="td_uid_10_5fb7232ab8ed7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-383"><a href="https://radiofeyalegrianoticias.com/category/deportes">DEPORTES</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5fb7232abcc1b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_11_5fb7232abcc1b"><script>var block_td_uid_11_5fb7232abcc1b = new tdBlock();
block_td_uid_11_5fb7232abcc1b.id = "td_uid_11_5fb7232abcc1b";
block_td_uid_11_5fb7232abcc1b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"29","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_11_5fb7232abcc1b_rand","tdc_css_class":"td_uid_11_5fb7232abcc1b_rand","tdc_css_class_style":"td_uid_11_5fb7232abcc1b_rand_style"}';
block_td_uid_11_5fb7232abcc1b.td_column_number = "3";
block_td_uid_11_5fb7232abcc1b.block_type = "td_block_mega_menu";
block_td_uid_11_5fb7232abcc1b.post_count = "5";
block_td_uid_11_5fb7232abcc1b.found_posts = "374";
block_td_uid_11_5fb7232abcc1b.header_color = "";
block_td_uid_11_5fb7232abcc1b.ajax_pagination_infinite_stop = "";
block_td_uid_11_5fb7232abcc1b.max_num_pages = "75";
tdBlocksArray.push(block_td_uid_11_5fb7232abcc1b);
</script><div id=td_uid_11_5fb7232abcc1b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/estos-son-los-23-llamados-para-el-fiba-americup-2022/" rel="bookmark" class="td-image-wrap" title="Estos son los 23 llamados para el  FIBA AmeriCup 2022"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Cup-218x150.png" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Cup-218x150.png 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Cup-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Estos son los 23 llamados para el  FIBA AmeriCup 2022" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/estos-son-los-23-llamados-para-el-fiba-americup-2022/" rel="bookmark" title="Estos son los 23 llamados para el  FIBA AmeriCup 2022">Estos son los 23 llamados para el FIBA AmeriCup 2022</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/a-la-plantilla-del-trujillanos-no-se-le-ha-pagado/" rel="bookmark" class="td-image-wrap" title="A la plantilla del Trujillanos no se le ha pagado"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/trujillanos_fc_buscara_vencer_este_domingo_a_portuguesa_fc_en_casa-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/trujillanos_fc_buscara_vencer_este_domingo_a_portuguesa_fc_en_casa-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/trujillanos_fc_buscara_vencer_este_domingo_a_portuguesa_fc_en_casa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="A la plantilla del Trujillanos no se le ha pagado" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/a-la-plantilla-del-trujillanos-no-se-le-ha-pagado/" rel="bookmark" title="A la plantilla del Trujillanos no se le ha pagado">A la plantilla del Trujillanos no se le ha pagado</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/lo-que-dejo-la-cuarta-fecha-de-las-eliminatorias-en-la-conmebol/" rel="bookmark" class="td-image-wrap" title="Lo que dejó la cuarta fecha de las eliminatorias en la Conmebol"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Conmebol-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Conmebol-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Conmebol-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lo que dejó la cuarta fecha de las eliminatorias en la Conmebol" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/lo-que-dejo-la-cuarta-fecha-de-las-eliminatorias-en-la-conmebol/" rel="bookmark" title="Lo que dejó la cuarta fecha de las eliminatorias en la Conmebol">Lo que dejó la cuarta fecha de las eliminatorias en la&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/la-vinotinto-despacho-a-chile-y-sigue-viva/" rel="bookmark" class="td-image-wrap" title="La Vinotinto despachó a Chile y sigue viva (+Video)"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/VENEZUELA-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/VENEZUELA-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/VENEZUELA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Vinotinto despachó a Chile y sigue viva (+Video)" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/la-vinotinto-despacho-a-chile-y-sigue-viva/" rel="bookmark" title="La Vinotinto despachó a Chile y sigue viva (+Video)">La Vinotinto despachó a Chile y sigue viva (+Video)</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/este-es-el-posible-11-de-la-vinotinto-ante-chile/" rel="bookmark" class="td-image-wrap" title="Este es el posible 11 de la Vinotinto ante Chile"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Ve-Vs.-Chile-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Ve-Vs.-Chile-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Ve-Vs.-Chile-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Este es el posible 11 de la Vinotinto ante Chile" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/este-es-el-posible-11-de-la-vinotinto-ante-chile/" rel="bookmark" title="Este es el posible 11 de la Vinotinto ante Chile">Este es el posible 11 de la Vinotinto ante Chile</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5fb7232abcc1b" data-td_block_id="td_uid_11_5fb7232abcc1b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_11_5fb7232abcc1b" data-td_block_id="td_uid_11_5fb7232abcc1b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-56"><a>PODCAST</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23262"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/campanas/">Campañas Radiofónicas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23263"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/charla_periodistica/">Charla Periodística</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23264"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/entrevista/">Entrevista</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23265"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/entrevista_de_la_semana/">Entrevista de la semana</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23266"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/una_palabra_oportuna/">Una palabra oportuna</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32804"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/sinsalonpodcast/">Sin Salón Podcast</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32803"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/laescuelaenlaradio/">La Escuela en la Radio</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-20832"><a href="https://www.radiofeyalegrianoticias.com/sin-salon/">SIN SALÓN</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20986"><a href="https://www.radiofeyalegrianoticias.com/category/sin_salon/semestres/">SEMESTRES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20985"><a href="https://www.radiofeyalegrianoticias.com/category/sin_salon/periodos/">PERIODOS</a></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-banner-bg td-container-wrap td_stretch_container td_stretch_content_1600">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_12_5fb7232ac36dd_rand td_block_template_1 ">
<style>
/* custom css */
.td_uid_12_5fb7232ac36dd_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_12_5fb7232ac36dd_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                </script>
</div>

</div> </div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-61724" class="post-61724 post type-post status-publish format-standard has-post-thumbnail category-loactual" itemscope itemtype="https://schema.org/Article" 47>
<div class="td-post-header">

<header class="td-post-title">
<h1 class="entry-title">Valenzuela: Hay que esperar la autorización de la OMS para vacunar con la Sputnik V</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.radiofeyalegrianoticias.com/author/obarrios/">Oswin J. Barrios</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-19T18:58:46+00:00">19 noviembre, 2020</time></span>   </div>
</header>
</div>
<div class="td-post-content">
<div class="td-post-featured-image"><figure><a href="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/SPUTNIK-V.png" data-caption="Foto: cortesía."><img width="696" height="386" class="entry-thumb td-modal-image" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/SPUTNIK-V-696x386.png" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/SPUTNIK-V-696x385.png 696w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/SPUTNIK-V-300x167.png 300w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/SPUTNIK-V-768x426.png 768w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/SPUTNIK-V-756x420.png 756w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/SPUTNIK-V.png 877w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="" /></a><figcaption class="wp-caption-text">Foto: cortesía.</figcaption></figure></div>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_13_5fb7232ac7062_rand td_block_template_1 ">
<style>
/* custom css */
.td_uid_13_5fb7232ac7062_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_13_5fb7232ac7062_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p>A juicio de Patricia Valenzuela, infectóloga, aún hay que esperar la autorización de la Organización Mundial de la Salud (OMS) para poder iniciar una campaña de vacunación en el país contra la COVID-19 con la Sputnik V.</p>
<p>Agregó que la vacuna rusa debe pasar los rigores de la supervisión y los análisis de expertos de la OMS donde quede claro que el porcentaje de eficacia es el que dicen que es.</p>
<p>“Se tiene que demostrar que los efectos son principalmente no severos, también hay que tener claro la distribución, cadena de frío y la logística a emplear. La verdad es que no hay mucha información con respecto a esta vacuna, hay que esperar”, apuntó.</p>
<p>Refirió que el impacto sería positivo para el país porque, según ella, formaría parte de las estrategias de salud y de vigilancia epidemiológica de la COVID-19, sin embargo aclaró que eso no significa que la pandemia va acabar para Venezuela.</p>
<p>Aseguró que en el país hay alrededor de 30 y 32 millones de personas y 10 millones de vacunas no serán suficientes para satisfacer la demanda.</p>
<p>El presidente de la República, Nicolás Maduro, anunció el domingo 15 de noviembre que su gobierno acordó con Rusia <strong><a href="https://www.radiofeyalegrianoticias.com/maduro-prometio-10-millones-de-vacunas-rusas/">la adquisición de 10 millones de vacunas Sputnik V</a></strong> luego de la visita a ese país de una delegación encabezada por su vicepresidenta.</p>
<p>&#8220;Hemos garantizado más de 10 millones de vacunas para el primer trimestre del próximo año, aspiramos, que entre enero, febrero, marzo, abril o mayo por lo menos 10 millones de vacunas, y también Venezuela va a fabricar la vacuna rusa en los laboratorios venezolanos”, dijo Maduro durante un acto en Caracas transmitido por Venezolana de Televisión.</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_14_5fb7232ac7438_rand td_block_template_1 ">
<style>
/* custom css */
.td_uid_14_5fb7232ac7438_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_14_5fb7232ac7438_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
 
<div class="td-post-source-tags">
  </div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.radiofeyalegrianoticias.com%2Fvalenzuela-hay-que-esperar-la-autorizacion-de-la-oms-para-vacunar-con-la-sputnik-v%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Valenzuela%3A+Hay+que+esperar+la+autorizaci%C3%B3n+de+la+OMS+para+vacunar+con+la+Sputnik+V&url=https%3A%2F%2Fwww.radiofeyalegrianoticias.com%2Fvalenzuela-hay-que-esperar-la-autorizacion-de-la-oms-para-vacunar-con-la-sputnik-v%2F&via=Radio+Fe+y+Alegr%C3%ADa+Noticias">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Valenzuela%3A+Hay+que+esperar+la+autorizaci%C3%B3n+de+la+OMS+para+vacunar+con+la+Sputnik+V %0A%0A https://www.radiofeyalegrianoticias.com/valenzuela-hay-que-esperar-la-autorizacion-de-la-oms-para-vacunar-con-la-sputnik-v/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#58672b2d3a323d3b2c650e39343d36222d3d3439627810392178292d3d783d2b283d2a392a78343978392d2c372a3122393b319beb36783c3d7834397817150b7828392a39782e393b2d36392a783b3736783439780b282d2c363133780e7e3a373c2165302c2c282b6277772f2f2f762a393c31373e3d2139343d3f2a313936372c313b31392b763b3735772e39343d36222d3d34397530392175292d3d753d2b283d2a392a75343975392d2c372a3122393b313736753c3d7534397537352b7528392a39752e393b2d36392a753b3736753439752b282d2c363133752e77">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.radiofeyalegrianoticias.com/valenzuela-hay-que-esperar-la-autorizacion-de-la-oms-para-vacunar-con-la-sputnik-v/&text=Valenzuela%3A+Hay+que+esperar+la+autorizaci%C3%B3n+de+la+OMS+para+vacunar+con+la+Sputnik+V">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>  <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.radiofeyalegrianoticias.com/author/obarrios/">Oswin J. Barrios</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Oswin J. Barrios"></span><meta itemprop="datePublished" content="2020-11-19T18:58:46+00:00"><meta itemprop="dateModified" content="2020-11-19T19:05:29-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.radiofeyalegrianoticias.com/valenzuela-hay-que-esperar-la-autorizacion-de-la-oms-para-vacunar-con-la-sputnik-v/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://radiofeyalegrianoticias.com/wp-content/uploads/2019/04/Recurso-1-300x49.png"></span><meta itemprop="name" content="Radio Fe y Alegría Noticias"></span><meta itemprop="headline " content="Valenzuela: Hay que esperar la autorización de la OMS para vacunar con la Sputnik V"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/SPUTNIK-V.png"><meta itemprop="width" content="877"><meta itemprop="height" content="487"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_15_5fb7232ac8fa6_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_5fb7232ac8fa6"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_15_5fb7232ac8fa6 = new tdBlock();
block_td_uid_15_5fb7232ac8fa6.id = "td_uid_15_5fb7232ac8fa6";
block_td_uid_15_5fb7232ac8fa6.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_15_5fb7232ac8fa6_rand","td_column_number":3,"live_filter_cur_post_id":61724,"live_filter_cur_post_author":"30","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_5fb7232ac8fa6_rand","tdc_css_class_style":"td_uid_15_5fb7232ac8fa6_rand_style"}';
block_td_uid_15_5fb7232ac8fa6.td_column_number = "3";
block_td_uid_15_5fb7232ac8fa6.block_type = "td_block_related_posts";
block_td_uid_15_5fb7232ac8fa6.post_count = "3";
block_td_uid_15_5fb7232ac8fa6.found_posts = "3746";
block_td_uid_15_5fb7232ac8fa6.header_color = "";
block_td_uid_15_5fb7232ac8fa6.ajax_pagination_infinite_stop = "";
block_td_uid_15_5fb7232ac8fa6.max_num_pages = "1249";
tdBlocksArray.push(block_td_uid_15_5fb7232ac8fa6);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_16_5fb7232b04df1" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_15_5fb7232ac8fa6" href="#">Artículos relacionados</a><a id="td_uid_17_5fb7232b04e45" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_15_5fb7232ac8fa6" href="#">Más del autor</a></h4><div id=td_uid_15_5fb7232ac8fa6 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/venezuela-detecto-315-casos-de-coronavirus/" rel="bookmark" class="td-image-wrap" title="Venezuela detectó 315 casos de Coronavirus"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/09/efectococuyo.com375WhatsApp-Image-2020-09-12-at-7.41.17-PM-218x150.jpeg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/09/efectococuyo.com375WhatsApp-Image-2020-09-12-at-7.41.17-PM-218x150.jpeg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/09/efectococuyo.com375WhatsApp-Image-2020-09-12-at-7.41.17-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Venezuela detectó 315 casos de Coronavirus" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/covid-19/" class="td-post-category">COVID-19</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/venezuela-detecto-315-casos-de-coronavirus/" rel="bookmark" title="Venezuela detectó 315 casos de Coronavirus">Venezuela detectó 315 casos de Coronavirus</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/colapso-otra-carretera-en-anzoategui/" rel="bookmark" class="td-image-wrap" title="Colapsó otra carretera en Anzoátegui"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Alcantarilla-Anzo-2-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Alcantarilla-Anzo-2-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Alcantarilla-Anzo-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Colapsó otra carretera en Anzoátegui" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/colapso-otra-carretera-en-anzoategui/" rel="bookmark" title="Colapsó otra carretera en Anzoátegui">Colapsó otra carretera en Anzoátegui</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/ya-estan-listas-las-tres-preguntas-de-la-consulta/" rel="bookmark" class="td-image-wrap" title="Ya están listas las tres preguntas de la consulta"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Observatorio-electoral-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Observatorio-electoral-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Observatorio-electoral-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ya están listas las tres preguntas de la consulta" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/ya-estan-listas-las-tres-preguntas-de-la-consulta/" rel="bookmark" title="Ya están listas las tres preguntas de la consulta">Ya están listas las tres preguntas de la consulta</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5fb7232ac8fa6" data-td_block_id="td_uid_15_5fb7232ac8fa6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_5fb7232ac8fa6" data-td_block_id="td_uid_15_5fb7232ac8fa6"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_media_image"><a href="https://www.radiofeyalegrianoticias.com/category/65aniversario/"><img width="300" height="153" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/IMG-20200304-WA0231-300x153.jpg" class="image wp-image-19667  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/IMG-20200304-WA0231-300x153.jpg 300w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/IMG-20200304-WA0231-768x392.jpg 768w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/IMG-20200304-WA0231-696x355.jpg 696w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/IMG-20200304-WA0231-822x420.jpg 822w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/IMG-20200304-WA0231.jpg 934w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><div class="td_block_wrap td_block_18 td_block_widget td_uid_18_5fb7232b0870d_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_18_5fb7232b0870d">
<style>
.td-theme-wrap .td_uid_18_5fb7232b0870d_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_18_5fb7232b0870d_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_18_5fb7232b0870d_rand .td-subcat-item .td-cur-simple-item {
                color: #dd3333;
            }

            .td-theme-wrap .td_uid_18_5fb7232b0870d_rand .block-title > *,
            .td-theme-wrap .td_uid_18_5fb7232b0870d_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #dd3333;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_18_5fb7232b0870d_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_18_5fb7232b0870d_rand .block-title {
                border-color: #dd3333;
            }

            
            .td-theme-wrap .td_uid_18_5fb7232b0870d_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_18_5fb7232b0870d_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_18_5fb7232b0870d_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_18_5fb7232b0870d_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_18_5fb7232b0870d_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_18_5fb7232b0870d_rand .td-instagram-user a {
                color: #dd3333;
            }

            .td-theme-wrap .td_uid_18_5fb7232b0870d_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_18_5fb7232b0870d_rand .td-load-more-wrap a:hover {
                background-color: #dd3333;
                border-color: #dd3333;
            }

            .td-theme-wrap .td_uid_18_5fb7232b0870d_rand .td-read-more a,
            .td-theme-wrap .td_uid_18_5fb7232b0870d_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_18_5fb7232b0870d_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_18_5fb7232b0870d_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_18_5fb7232b0870d_rand .td-post-category,
            .td-theme-wrap .td_uid_18_5fb7232b0870d_rand .td-post-category:hover {
                background-color: #dd3333;
            }
</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.radiofeyalegrianoticias.com/category/65anos/" class="td-pulldown-size">65 ANIVERSARIO</a></h4></div><div id=td_uid_18_5fb7232b0870d class="td_block_inner td-column-1">
<div class="td_module_mx8 td_module_wrap td-animation-stack">
<div class="meta-info-container">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/fe-y-alegria-continua-con-su-reclamo-por-un-salario-digno-para-sus-maestros/" rel="bookmark" class="td-image-wrap" title="Fe y Alegría continúa con su reclamo por un salario digno para sus maestros"><img width="696" height="385" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Maestros-valera-fe-y-alegria-protesta-696x385.jpg" alt="" title="Fe y Alegría continúa con su reclamo por un salario digno para sus maestros" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/fe-y-alegria-continua-con-su-reclamo-por-un-salario-digno-para-sus-maestros/" rel="bookmark" title="Fe y Alegría continúa con su reclamo por un salario digno para sus maestros">Fe y Alegría continúa con su reclamo por un salario digno para sus maestros</a></h3> <span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/amedina/">Alexander Medina</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-12T08:50:00+00:00">12 noviembre, 2020</time></span> </span>
</div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/desafios-y-nuevas-fronteras-de-la-educacion-popular/" rel="bookmark" class="td-image-wrap" title="Desafíos y nuevas fronteras de la educación popular"><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Somos-Fe-y-Alegría-80x60.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Somos-Fe-y-Alegría-80x60.jpg 80w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Somos-Fe-y-Alegría-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Desafíos y nuevas fronteras de la educación popular" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/desafios-y-nuevas-fronteras-de-la-educacion-popular/" rel="bookmark" title="Desafíos y nuevas fronteras de la educación popular">Desafíos y nuevas fronteras de la educación popular</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-06T12:36:51+00:00">6 noviembre, 2020</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/los-educadores-deben-ser-los-mejores-pagados-del-pais/" rel="bookmark" class="td-image-wrap" title="“Los educadores deben ser los mejores pagados del país&#8221;"><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/7AD96AA8-B2AD-432A-9D8C-078AC4E08802-80x60.jpeg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/7AD96AA8-B2AD-432A-9D8C-078AC4E08802-80x60.jpeg 80w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/7AD96AA8-B2AD-432A-9D8C-078AC4E08802-265x198.jpeg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="“Los educadores deben ser los mejores pagados del país&#8221;" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/los-educadores-deben-ser-los-mejores-pagados-del-pais/" rel="bookmark" title="“Los educadores deben ser los mejores pagados del país&#8221;">“Los educadores deben ser los mejores pagados del país&#8221;</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-05T16:28:20+00:00">5 noviembre, 2020</time></span> </div>
</div>
</div>
</div></div> <div class="td_block_wrap td_block_18 td_block_widget td_uid_19_5fb7232b0eb2c_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_19_5fb7232b0eb2c">
<style>
.td-theme-wrap .td_uid_19_5fb7232b0eb2c_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_19_5fb7232b0eb2c_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_19_5fb7232b0eb2c_rand .td-subcat-item .td-cur-simple-item {
                color: #dd3333;
            }

            .td-theme-wrap .td_uid_19_5fb7232b0eb2c_rand .block-title > *,
            .td-theme-wrap .td_uid_19_5fb7232b0eb2c_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #dd3333;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_19_5fb7232b0eb2c_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_19_5fb7232b0eb2c_rand .block-title {
                border-color: #dd3333;
            }

            
            .td-theme-wrap .td_uid_19_5fb7232b0eb2c_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_19_5fb7232b0eb2c_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_19_5fb7232b0eb2c_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_19_5fb7232b0eb2c_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_19_5fb7232b0eb2c_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_19_5fb7232b0eb2c_rand .td-instagram-user a {
                color: #dd3333;
            }

            .td-theme-wrap .td_uid_19_5fb7232b0eb2c_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_19_5fb7232b0eb2c_rand .td-load-more-wrap a:hover {
                background-color: #dd3333;
                border-color: #dd3333;
            }

            .td-theme-wrap .td_uid_19_5fb7232b0eb2c_rand .td-read-more a,
            .td-theme-wrap .td_uid_19_5fb7232b0eb2c_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_19_5fb7232b0eb2c_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_19_5fb7232b0eb2c_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_19_5fb7232b0eb2c_rand .td-post-category,
            .td-theme-wrap .td_uid_19_5fb7232b0eb2c_rand .td-post-category:hover {
                background-color: #dd3333;
            }
</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.radiofeyalegrianoticias.com/category/tambien-es-noticia" class="td-pulldown-size">TAMBIÉN ES NOTICIA</a></h4></div><div id=td_uid_19_5fb7232b0eb2c class="td_block_inner td-column-1">
<div class="td_module_mx8 td_module_wrap td-animation-stack">
<div class="meta-info-container">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/ya-estan-listas-las-tres-preguntas-de-la-consulta/" rel="bookmark" class="td-image-wrap" title="Ya están listas las tres preguntas de la consulta"><img width="696" height="385" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Observatorio-electoral-696x385.jpg" alt="" title="Ya están listas las tres preguntas de la consulta" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/ya-estan-listas-las-tres-preguntas-de-la-consulta/" rel="bookmark" title="Ya están listas las tres preguntas de la consulta">Ya están listas las tres preguntas de la consulta</a></h3> <span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/amedina/">Alexander Medina</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-19T17:56:50+00:00">19 noviembre, 2020</time></span> </span>
</div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/candidatos-del-pcv-denuncian-censura-de-vtv/" rel="bookmark" class="td-image-wrap" title="Candidatos del PCV denuncian censura de VTV"><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/PCV-VTV-80x60.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/PCV-VTV-80x60.jpg 80w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/PCV-VTV-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Candidatos del PCV denuncian censura de VTV" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/candidatos-del-pcv-denuncian-censura-de-vtv/" rel="bookmark" title="Candidatos del PCV denuncian censura de VTV">Candidatos del PCV denuncian censura de VTV</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-19T16:05:13+00:00">19 noviembre, 2020</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/contra-el-abuso-de-ninas-ninos-y-adolescentes/" rel="bookmark" class="td-image-wrap" title="Contra el abuso de niñas, niños y adolescentes"><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Maltrato-3-80x60.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Maltrato-3-80x60.jpg 80w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Maltrato-3-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Contra el abuso de niñas, niños y adolescentes" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/contra-el-abuso-de-ninas-ninos-y-adolescentes/" rel="bookmark" title="Contra el abuso de niñas, niños y adolescentes">Contra el abuso de niñas, niños y adolescentes</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-19T12:55:25+00:00">19 noviembre, 2020</time></span> </div>
</div>
</div>
</div></div> <div class="td_block_wrap td_block_18 td_block_widget td_uid_20_5fb7232b25929_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_20_5fb7232b25929">
<style>
.td-theme-wrap .td_uid_20_5fb7232b25929_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_20_5fb7232b25929_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_20_5fb7232b25929_rand .td-subcat-item .td-cur-simple-item {
                color: #000000;
            }

            .td-theme-wrap .td_uid_20_5fb7232b25929_rand .block-title > *,
            .td-theme-wrap .td_uid_20_5fb7232b25929_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #000000;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_20_5fb7232b25929_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_20_5fb7232b25929_rand .block-title {
                border-color: #000000;
            }

            
            .td-theme-wrap .td_uid_20_5fb7232b25929_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_20_5fb7232b25929_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_20_5fb7232b25929_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_20_5fb7232b25929_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_20_5fb7232b25929_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_20_5fb7232b25929_rand .td-instagram-user a {
                color: #000000;
            }

            .td-theme-wrap .td_uid_20_5fb7232b25929_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_20_5fb7232b25929_rand .td-load-more-wrap a:hover {
                background-color: #000000;
                border-color: #000000;
            }

            .td-theme-wrap .td_uid_20_5fb7232b25929_rand .td-read-more a,
            .td-theme-wrap .td_uid_20_5fb7232b25929_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_20_5fb7232b25929_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_20_5fb7232b25929_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_20_5fb7232b25929_rand .td-post-category,
            .td-theme-wrap .td_uid_20_5fb7232b25929_rand .td-post-category:hover {
                background-color: #000000;
            }
</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.radiofeyalegrianoticias.com/category/regiones" class="td-pulldown-size">REGIONES</a></h4></div><div id=td_uid_20_5fb7232b25929 class="td_block_inner td-column-1">
<div class="td_module_mx8 td_module_wrap td-animation-stack">
<div class="meta-info-container">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/colapso-otra-carretera-en-anzoategui/" rel="bookmark" class="td-image-wrap" title="Colapsó otra carretera en Anzoátegui"><img width="696" height="385" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Alcantarilla-Anzo-2-696x385.jpg" alt="" title="Colapsó otra carretera en Anzoátegui" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/colapso-otra-carretera-en-anzoategui/" rel="bookmark" title="Colapsó otra carretera en Anzoátegui">Colapsó otra carretera en Anzoátegui</a></h3> <span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/josefelix/">Jose Felix Millan</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-19T20:23:42+00:00">19 noviembre, 2020</time></span> </span>
</div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/familias-de-guajira-claman-ayuda-ante-la-crecida-del-rio-paraguachon/" rel="bookmark" class="td-image-wrap" title="Familias de Guajira claman ayuda ante la crecida del río Paraguachón"><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-19-at-3.52.26-PM-80x60.jpeg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-19-at-3.52.26-PM-80x60.jpeg 80w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-19-at-3.52.26-PM-300x225.jpeg 300w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-19-at-3.52.26-PM-1024x768.jpeg 1024w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-19-at-3.52.26-PM-768x576.jpeg 768w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-19-at-3.52.26-PM-265x198.jpeg 265w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-19-at-3.52.26-PM-696x522.jpeg 696w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-19-at-3.52.26-PM-560x420.jpeg 560w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-19-at-3.52.26-PM.jpeg 1032w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Familias de Guajira claman ayuda ante la crecida del río Paraguachón" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/familias-de-guajira-claman-ayuda-ante-la-crecida-del-rio-paraguachon/" rel="bookmark" title="Familias de Guajira claman ayuda ante la crecida del río Paraguachón">Familias de Guajira claman ayuda ante la crecida del río Paraguachón</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-19T16:49:59+00:00">19 noviembre, 2020</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/en-el-alto-apure-tienen-seis-meses-sin-gas/" rel="bookmark" class="td-image-wrap" title="En el Alto Apure tienen seis meses sin gas"><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/gas-80x60.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/gas-80x60.jpg 80w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/gas-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="En el Alto Apure tienen seis meses sin gas" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/en-el-alto-apure-tienen-seis-meses-sin-gas/" rel="bookmark" title="En el Alto Apure tienen seis meses sin gas">En el Alto Apure tienen seis meses sin gas</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-19T15:00:00+00:00">19 noviembre, 2020</time></span> </div>
</div>
</div>
</div></div> <div class="td_block_wrap td_block_18 td_block_widget td_uid_21_5fb7232b3e885_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_21_5fb7232b3e885">
<style>
.td-theme-wrap .td_uid_21_5fb7232b3e885_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_21_5fb7232b3e885_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_21_5fb7232b3e885_rand .td-subcat-item .td-cur-simple-item {
                color: #dd3333;
            }

            .td-theme-wrap .td_uid_21_5fb7232b3e885_rand .block-title > *,
            .td-theme-wrap .td_uid_21_5fb7232b3e885_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #dd3333;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_21_5fb7232b3e885_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_21_5fb7232b3e885_rand .block-title {
                border-color: #dd3333;
            }

            
            .td-theme-wrap .td_uid_21_5fb7232b3e885_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_21_5fb7232b3e885_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_21_5fb7232b3e885_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_21_5fb7232b3e885_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_21_5fb7232b3e885_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_21_5fb7232b3e885_rand .td-instagram-user a {
                color: #dd3333;
            }

            .td-theme-wrap .td_uid_21_5fb7232b3e885_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_21_5fb7232b3e885_rand .td-load-more-wrap a:hover {
                background-color: #dd3333;
                border-color: #dd3333;
            }

            .td-theme-wrap .td_uid_21_5fb7232b3e885_rand .td-read-more a,
            .td-theme-wrap .td_uid_21_5fb7232b3e885_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_21_5fb7232b3e885_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_21_5fb7232b3e885_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_21_5fb7232b3e885_rand .td-post-category,
            .td-theme-wrap .td_uid_21_5fb7232b3e885_rand .td-post-category:hover {
                background-color: #dd3333;
            }
</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.radiofeyalegrianoticias.com/category/red-de-opinadores" class="td-pulldown-size">RED DE OPINADORES</a></h4></div><div id=td_uid_21_5fb7232b3e885 class="td_block_inner td-column-1">
<div class="td_module_mx8 td_module_wrap td-animation-stack">
<div class="meta-info-container">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/acabemos-con-tanto-sufrimiento/" rel="bookmark" class="td-image-wrap" title="Acabemos con tanto sufrimiento"><img width="168" height="112" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/06/Perez-Esclarin.jpg" alt="Antonio Pérez Esclarín" title="Acabemos con tanto sufrimiento" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/acabemos-con-tanto-sufrimiento/" rel="bookmark" title="Acabemos con tanto sufrimiento">Acabemos con tanto sufrimiento</a></h3> <span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/pechin/">Antonio Pérez Esclarín</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-17T10:48:59+00:00">17 noviembre, 2020</time></span> </span>
</div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/fraude/" rel="bookmark" class="td-image-wrap" title="Fraude"><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/Pedro-Morales-RO-80x60.jpg" alt="" title="Fraude" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/fraude/" rel="bookmark" title="Fraude">Fraude</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-16T20:56:51+00:00">16 noviembre, 2020</time></span> </div>
 </div>
</div>
</div></div>  </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-footer-container td-container-wrap td_stretch_container td_stretch_content_1400">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td_block_wrap td_block_21 td_block_widget td_uid_23_5fb7232b4468c_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_23_5fb7232b4468c"><script>var block_td_uid_23_5fb7232b4468c = new tdBlock();
block_td_uid_23_5fb7232b4468c.id = "td_uid_23_5fb7232b4468c";
block_td_uid_23_5fb7232b4468c.atts = '{"custom_title":"LO M\u00c1S POPULAR","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m16_tl":"","m16_el":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"featured","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_23_5fb7232b4468c_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_23_5fb7232b4468c_rand","tdc_css_class_style":"td_uid_23_5fb7232b4468c_rand_style"}';
block_td_uid_23_5fb7232b4468c.td_column_number = "1";
block_td_uid_23_5fb7232b4468c.block_type = "td_block_21";
block_td_uid_23_5fb7232b4468c.post_count = "3";
block_td_uid_23_5fb7232b4468c.found_posts = "8528";
block_td_uid_23_5fb7232b4468c.header_color = "#";
block_td_uid_23_5fb7232b4468c.ajax_pagination_infinite_stop = "";
block_td_uid_23_5fb7232b4468c.max_num_pages = "2843";
tdBlocksArray.push(block_td_uid_23_5fb7232b4468c);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">LO MÁS POPULAR</span></h4><div class="td-pulldown-syle-default td-subcat-filter" id="td_pulldown_td_uid_23_5fb7232b4468c"><ul class="td-subcat-list" id="td_pulldown_td_uid_23_5fb7232b4468c_list"><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_24_5fb7232b52e36" data-td_filter_value="" data-td_block_id="td_uid_23_5fb7232b4468c" href="#">All</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_25_5fb7232b52e84" data-td_filter_value="2892" data-td_block_id="td_uid_23_5fb7232b4468c" href="#">65 Aniversario</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_26_5fb7232b52ecc" data-td_filter_value="30" data-td_block_id="td_uid_23_5fb7232b4468c" href="#">Abya Yala</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_27_5fb7232b52f1e" data-td_filter_value="3078" data-td_block_id="td_uid_23_5fb7232b4468c" href="#">Campañas Radiofónicas</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_28_5fb7232b52f6e" data-td_filter_value="3076" data-td_block_id="td_uid_23_5fb7232b4468c" href="#">Charla Periodística</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_29_5fb7232b52fba" data-td_filter_value="156" data-td_block_id="td_uid_23_5fb7232b4468c" href="#">Copa América</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_30_5fb7232b5300a" data-td_filter_value="2939" data-td_block_id="td_uid_23_5fb7232b4468c" href="#">COVID-19</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_31_5fb7232b5304f" data-td_filter_value="29" data-td_block_id="td_uid_23_5fb7232b4468c" href="#">Deportes</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_32_5fb7232b53094" data-td_filter_value="26" data-td_block_id="td_uid_23_5fb7232b4468c" href="#">Economía</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_33_5fb7232b530db" data-td_filter_value="3563" data-td_block_id="td_uid_23_5fb7232b4468c" href="#">Educación en Emergencia</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_34_5fb7232b5311f" data-td_filter_value="27" data-td_block_id="td_uid_23_5fb7232b4468c" href="#">Entrevistas</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_35_5fb7232b53162" data-td_filter_value="22" data-td_block_id="td_uid_23_5fb7232b4468c" href="#">Frontera</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_36_5fb7232b531a5" data-td_filter_value="3565" data-td_block_id="td_uid_23_5fb7232b4468c" href="#">La Escuela en la Radio</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_37_5fb7232b531e9" data-td_filter_value="2" data-td_block_id="td_uid_23_5fb7232b4468c" href="#">Lo Actual</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_38_5fb7232b53234" data-td_filter_value="24" data-td_block_id="td_uid_23_5fb7232b4468c" href="#">Mundo</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_39_5fb7232b5327f" data-td_filter_value="2951" data-td_block_id="td_uid_23_5fb7232b4468c" href="#">PERIODOS</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_40_5fb7232b532c4" data-td_filter_value="28" data-td_block_id="td_uid_23_5fb7232b4468c" href="#">Podcasts</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_41_5fb7232b53308" data-td_filter_value="21" data-td_block_id="td_uid_23_5fb7232b4468c" href="#">Red de Educación</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_42_5fb7232b5334b" data-td_filter_value="20" data-td_block_id="td_uid_23_5fb7232b4468c" href="#">Red de Opinadores</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_43_5fb7232b5338f" data-td_filter_value="19" data-td_block_id="td_uid_23_5fb7232b4468c" href="#">Red Indígena</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_44_5fb7232b533d1" data-td_filter_value="23" data-td_block_id="td_uid_23_5fb7232b4468c" href="#">Regiones</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_45_5fb7232b53414" data-td_filter_value="135" data-td_block_id="td_uid_23_5fb7232b4468c" href="#">Resumen de la Semana</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_46_5fb7232b53459" data-td_filter_value="2952" data-td_block_id="td_uid_23_5fb7232b4468c" href="#">SEMESTRES</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_47_5fb7232b5349c" data-td_filter_value="2943" data-td_block_id="td_uid_23_5fb7232b4468c" href="#">Sin Salón</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_48_5fb7232b534c2" data-td_filter_value="25" data-td_block_id="td_uid_23_5fb7232b4468c" href="#">También es Noticia</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_49_5fb7232b5350f" data-td_filter_value="3077" data-td_block_id="td_uid_23_5fb7232b4468c" href="#">Una palabra oportuna</a></li></ul><div class="td-subcat-dropdown"><div class="td-subcat-more" aria-haspopup="true"><span>Más</span><i class="td-icon-read-down"></i></div><ul class="td-pulldown-filter-list"></ul></div></div></div><div id=td_uid_23_5fb7232b4468c class="td_block_inner">
<div class="td_module_16 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/venezuela-detecto-315-casos-de-coronavirus/" rel="bookmark" class="td-image-wrap" title="Venezuela detectó 315 casos de Coronavirus"><img width="150" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/09/efectococuyo.com375WhatsApp-Image-2020-09-12-at-7.41.17-PM-150x150.jpeg" alt="" title="Venezuela detectó 315 casos de Coronavirus" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/venezuela-detecto-315-casos-de-coronavirus/" rel="bookmark" title="Venezuela detectó 315 casos de Coronavirus">Venezuela detectó 315 casos de Coronavirus</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/obarrios/">Oswin J. Barrios</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-19T21:28:10+00:00">19 noviembre, 2020</time></span> </div>
<div class="td-excerpt">
El ministro de Comunicación e Información, Freddy Ñáñez, reportó 315 nuevos casos de Coronavirus este jueves 19 de noviembre, de ellos 304 son comunitarios y 11 "importados". </div>
</div>
</div>
<div class="td_module_16 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/colapso-otra-carretera-en-anzoategui/" rel="bookmark" class="td-image-wrap" title="Colapsó otra carretera en Anzoátegui"><img width="150" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Alcantarilla-Anzo-2-150x150.jpg" alt="" title="Colapsó otra carretera en Anzoátegui" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/colapso-otra-carretera-en-anzoategui/" rel="bookmark" title="Colapsó otra carretera en Anzoátegui">Colapsó otra carretera en Anzoátegui</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/josefelix/">Jose Felix Millan</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-19T20:23:42+00:00">19 noviembre, 2020</time></span> </div>
<div class="td-excerpt">
Este jueves 19 de noviembre colapsó un tramo de la Troncal 9, específicamente en Boca de Uchire, municipio San Juan de Capistrano, al oeste del estado Anzoátegui. </div>
</div>
</div>
<div class="td_module_16 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/una-palabra-oportuna-no-766/" rel="bookmark" class="td-image-wrap" title="Una Palabra Oportuna No. 766"><img width="150" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/UNA-PALABRA-OPORTUNA-150x150.jpeg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/UNA-PALABRA-OPORTUNA-150x150.jpeg 150w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/UNA-PALABRA-OPORTUNA-300x300.jpeg 300w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/UNA-PALABRA-OPORTUNA-420x420.jpeg 420w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/UNA-PALABRA-OPORTUNA.jpeg 640w" sizes="(max-width: 150px) 100vw, 150px" alt="" title="Una Palabra Oportuna No. 766" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/una-palabra-oportuna-no-766/" rel="bookmark" title="Una Palabra Oportuna No. 766">Una Palabra Oportuna No. 766</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/mmartinez/">Marco Martínez</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-19T20:11:42+00:00">19 noviembre, 2020</time></span> </div>
<div class="td-excerpt">
Espiritualidad. Viernes 20 de noviembre de 2020.
Por Mireya Escalante.
Dios en nosotros Lucas 19, (45-48)
</div>
</div>
</div>
</div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_21 td_block_widget td_uid_50_5fb7232b567a9_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_50_5fb7232b567a9"><script>var block_td_uid_50_5fb7232b567a9 = new tdBlock();
block_td_uid_50_5fb7232b567a9.id = "td_uid_50_5fb7232b567a9";
block_td_uid_50_5fb7232b567a9.atts = '{"custom_title":"RED DE OPINADORES","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m16_tl":"","m16_el":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"20","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_50_5fb7232b567a9_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_50_5fb7232b567a9_rand","tdc_css_class_style":"td_uid_50_5fb7232b567a9_rand_style"}';
block_td_uid_50_5fb7232b567a9.td_column_number = "1";
block_td_uid_50_5fb7232b567a9.block_type = "td_block_21";
block_td_uid_50_5fb7232b567a9.post_count = "3";
block_td_uid_50_5fb7232b567a9.found_posts = "184";
block_td_uid_50_5fb7232b567a9.header_color = "#";
block_td_uid_50_5fb7232b567a9.ajax_pagination_infinite_stop = "";
block_td_uid_50_5fb7232b567a9.max_num_pages = "62";
tdBlocksArray.push(block_td_uid_50_5fb7232b567a9);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">RED DE OPINADORES</span></h4></div><div id=td_uid_50_5fb7232b567a9 class="td_block_inner">
<div class="td_module_16 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/acabemos-con-tanto-sufrimiento/" rel="bookmark" class="td-image-wrap" title="Acabemos con tanto sufrimiento"><img width="150" height="112" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/06/Perez-Esclarin-150x112.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/06/Perez-Esclarin-150x112.jpg 150w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/06/Perez-Esclarin-80x60.jpg 80w" sizes="(max-width: 150px) 100vw, 150px" alt="Antonio Pérez Esclarín" title="Acabemos con tanto sufrimiento" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/acabemos-con-tanto-sufrimiento/" rel="bookmark" title="Acabemos con tanto sufrimiento">Acabemos con tanto sufrimiento</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/pechin/">Antonio Pérez Esclarín</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-17T10:48:59+00:00">17 noviembre, 2020</time></span> </div>
<div class="td-excerpt">
No entiendo cómo los que nos gobiernan siguen aferrados a un poder que no han sabido ejercer, que ha convertido al país más próspero... </div>
</div>
</div>
<div class="td_module_16 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/fraude/" rel="bookmark" class="td-image-wrap" title="Fraude"><img width="150" height="140" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/Pedro-Morales-RO-150x140.jpg" alt="" title="Fraude" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/fraude/" rel="bookmark" title="Fraude">Fraude</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/pedromorales/">Pedro Morales</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-16T20:56:51+00:00">16 noviembre, 2020</time></span> </div>
<div class="td-excerpt">
“Es que han salido en el mundo muchos embusteros, que no reconocen que Jesucristo vino en la carne. El que diga eso... </div>
</div>
</div>
<div class="td_module_16 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/la-fabrica-de-cretinos-digitales/" rel="bookmark" class="td-image-wrap" title="La fábrica de cretinos digitales"><img width="150" height="112" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/06/Perez-Esclarin-150x112.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/06/Perez-Esclarin-150x112.jpg 150w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/06/Perez-Esclarin-80x60.jpg 80w" sizes="(max-width: 150px) 100vw, 150px" alt="Antonio Pérez Esclarín" title="La fábrica de cretinos digitales" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/la-fabrica-de-cretinos-digitales/" rel="bookmark" title="La fábrica de cretinos digitales">La fábrica de cretinos digitales</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/pechin/">Antonio Pérez Esclarín</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-14T14:00:10+00:00">14 noviembre, 2020</time></span> </div>
<div class="td-excerpt">
Así se titula un provocador libro de&nbsp;Michel Desmurget,&nbsp;doctor en Neurociencia y director de investigación del Instituto Nacional de&nbsp;Salud de Francia, en el... </div>
</div>
</div>
</div></div>  </div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>PODCAST</span></h4><div class="menu-podcast-footer-menu-container"><ul id="menu-podcast-footer-menu" class="menu"><li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-37"><a href="https://www.radiofeyalegrianoticias.com/podcast-radio-fe-y-alegria-noticias/">RADIO FE Y ALEGRÍA NOTICIAS</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-38"><a href="#">ENTREVISTAS</a>
<ul class="sub-menu">
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-40"><a href="https://www.radiofeyalegrianoticias.com/podcast-la-entrevista-de-la-semana/">ENTREVISTA DE LA SEMANA</a></li>
</ul>
</li>
<li id="menu-item-577" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-577"><a href="https://www.radiofeyalegrianoticias.com/podcast-entre-periodistas/">ENTRE PERIODISTAS</a></li>
<li id="menu-item-578" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-578"><a href="#">CAMPAÑAS RADIOFÓNICAS</a></li>
</ul></div></aside> </div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.radiofeyalegrianoticias.com/"><img src="https://radiofeyalegrianoticias.com/wp-content/uploads/2019/06/irfa300x50-pie.png" alt="" title="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Agencia Informativa Radio Fe y Alegría Noticias Venezuela.
CON TODAS LAS VOCES<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#9bf2f5fdf4dbe9fafff2f4fdfee2faf7fefce9f2faf5f4eff2f8f2fae8b5f8f4f6"><span class="__cf_email__" data-cfemail="b2dbdcd4ddf2c0d3d6dbddd4d7cbd3ded7d5c0dbd3dcddc6dbd1dbd3c19cd1dddf">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/radiofeyalegria.noticias" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/radiofeyalegria" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1400">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; 2015 Copyright
Derechos Reservados Fe y Alegría Venezuela. </div>
</div>
</div>
</div>
</div>
<div class="floating-menu float-menu-1"><ul class="fm-bar"><li class="fm-item-1-0"><a href="http://radios.feyalegrianoticias.com/" target="_blank"><div class="fm-icon"><i class="fas fa-bullhorn"></i></div><div class="fm-label">AUDIO EN VIVO</div></a></li></ul></div>
<aside id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-dark-scheme gdpr_infobar_postion_bottom" role="note" aria-label="Banner de cookies RGPD">
<div class="moove-gdpr-info-bar-container">
<div class="moove-gdpr-info-bar-content">
<div class="moove-gdpr-cookie-notice">
<p>Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web. Si continúa utilizando este sitio asumiremos que está de acuerdo.</p>
<p>&nbsp;</p>
</div>

<div class="moove-gdpr-button-holder">
<button class="mgbutton moove-gdpr-infobar-allow-all" aria-label="Aceptar">Aceptar</button>
</div>
 </div>

</div>

</aside>

<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">Te recomendamos leer:</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/desafios-y-nuevas-fronteras-de-la-educacion-popular/" rel="bookmark" class="td-image-wrap" title="Desafíos y nuevas fronteras de la educación popular"><img width="100" height="70" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Somos-Fe-y-Alegría-100x70.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Somos-Fe-y-Alegría-100x70.jpg 100w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Somos-Fe-y-Alegría-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Desafíos y nuevas fronteras de la educación popular" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/desafios-y-nuevas-fronteras-de-la-educacion-popular/" rel="bookmark" title="Desafíos y nuevas fronteras de la educación popular">Desafíos y nuevas fronteras de la educación popular</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-06T12:36:51+00:00">6 noviembre, 2020</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/venezuela-jugara-futsal-se-metio-en-el-mundial/" rel="bookmark" class="td-image-wrap" title="Venezuela futsal se metió en el mundial"><img width="100" height="70" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/futsal-100x70.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/futsal-100x70.jpg 100w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/futsal-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Venezuela futsal se metió en el mundial" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/venezuela-jugara-futsal-se-metio-en-el-mundial/" rel="bookmark" title="Venezuela futsal se metió en el mundial">Venezuela futsal se metió en el mundial</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-06T19:40:00+00:00">6 febrero, 2020</time></span> </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
/* --- Justify Text Option --- */
.justify-text {
	text-align: justify;
}        
</style>
<link rel='stylesheet' id='float-menu-fontawesome-css' href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/float-menu/assets/vendors/fontawesome/css/fontawesome-all.min.css?ver=5.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='float-menu-css' href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/float-menu/assets/css/style.min.css?ver=3.4' type='text/css' media='all' />
<style id='float-menu-inline-css' type='text/css'>
.float-menu-1 { z-index: 9; }.fm-item-1-0 .fm-icon, .fm-item-1-0 a:hover .fm-icon, .fm-item-1-0 .fm-label{color:#ffffff;background-color:#dd3333;} .fm-bar.fm-right li, .fm-right .fm-mask, .fm-hit, .fm-icon { height: 48px; } .fm-bar a, .fm-icon, .fm-round .fm-hit, .fm-sub > ul { width: 48px; } .fm-icon, .fm-label { line-height:48px; } .fm-icon { font-size: 24px; } .fm-label { font-size: 15px; } .fm-icon .fa { line-height: 48px !important; } .fm-label, .fm-label-space .fm-hit, .fm-sub.fm-side > ul { left: 48px; } .fm-right .fm-label, .fm-right.fm-label-space .fm-hit, .fm-right .fm-sub.fm-side > ul { right: 48px; } .fm-round.fm-label-space .fm-hit { width: 50px; } .fm-sub > ul { top: 48px; } .fm-round li, .fm-round .fm-mask, .fm-round .fm-icon, .fm-round a, .fm-round .fm-label { border-radius: 24px; } .fm-connected .fm-label { padding: 0 11px 0 56px; } .fm-right.fm-connected .fm-label { padding: 0 56px 0 11px; } .fm-connected.fm-round .fm-label { padding: 0 12px 0 47px; } .fm-right.fm-connected.fm-round .fm-label { padding: 0 47px 0 12px; } @media only screen and (max-width: 480px){ .fm-bar.fm-right li, .fm-right .fm-mask, .fm-hit, .fm-icon { height: 48px; } .fm-bar a, .fm-icon, .fm-round .fm-hit, .fm-sub > ul { width: 48px; } .fm-icon, .fm-label { line-height:48px; } .fm-icon { font-size: 24px; } .fm-label { font-size: 15px; } .fm-icon .fa { line-height: 48px !important; } .fm-label, .fm-label-space .fm-hit, .fm-sub.fm-side > ul { left: 48px; } .fm-right .fm-label, .fm-right.fm-label-space .fm-hit, .fm-right .fm-sub.fm-side > ul { right: 48px; } .fm-round.fm-label-space .fm-hit { width: 50px; } .fm-sub > ul { top: 48px; } .fm-round li, .fm-round .fm-mask, .fm-round .fm-icon, .fm-round a, .fm-round .fm-label { border-radius: 24px; } .fm-connected .fm-label { padding: 0 11px 0 56px; } .fm-right.fm-connected .fm-label { padding: 0 56px 0 11px; } .fm-connected.fm-round .fm-label { padding: 0 12px 0 47px; } .fm-right.fm-connected.fm-round .fm-label { padding: 0 47px 0 12px; } }
</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.radiofeyalegrianoticias.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdDFMsUAAAAAOZ3EWHqYi5DGPKh4noOV5KUNu6T&#038;ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LdDFMsUAAAAAOZ3EWHqYi5DGPKh4noOV5KUNu6T","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.3'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-includes/js/comment-reply.min.js?ver=5.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/www.radiofeyalegrianoticias.com\/wp-admin\/admin-ajax.php","post_id":"61724","plugin_dir":"https:\/\/www.radiofeyalegrianoticias.com\/wp-content\/plugins\/gdpr-cookie-compliance","show_icons":"all","is_page":"","strict_init":"1","enabled_default":{"third_party":0,"advanced":0},"geo_location":"false","force_reload":"false","is_single":"1","current_user":"0","load_lity":"true","cookie_expiration":"365"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/gdpr-cookie-compliance/dist/scripts/main.js?ver=4.4.0'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/float-menu/assets/js/velocity.min.js?ver=3.4'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/float-menu/assets/js/floatMenu.min.js?ver=3.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function() { jQuery(".float-menu-1").floatingMenu({ position: ["right", "center"], offset: [0, 0], shape: "square", sideSpace: true, buttonSpace: true, labelSpace: true, labelConnected: true, labelEffect: "fade", labelAnim: [400, "easeOutQuad"], color: "default", overColor: "default", labelsOn: true, mobileEnable: false, mobileScreen: 768, }); });
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-142499836-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-142499836-1');
</script>

<div id="moove_gdpr_cookie_modal" class="lity-hide" role="complementary" aria-label="Pantalla de ajustes RGPD">
<div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v1">
<button class="moove-gdpr-modal-close" aria-label="Cerrar los ajustes de cookies RGPD">
<span class="gdpr-sr-only">Cerrar los ajustes de cookies RGPD</span>
<span class="gdpr-icon moovegdpr-arrow-close"></span>
</button>
<div class="moove-gdpr-modal-left-content">
<div class="moove-gdpr-company-logo-holder">
<img src="https://www.radiofeyalegrianoticias.com/wp-content/plugins/gdpr-cookie-compliance/dist/images/gdpr-logo.png" alt="Radio Fe y Alegría Noticias" class="img-responsive" />
</div>
 <ul id="moove-gdpr-menu">
<li class="menu-item-on menu-item-privacy_overview menu-item-selected">
<button data-href="#privacy_overview" class="moove-gdpr-tab-nav" aria-label="Resumen de privacidad">
<span class="gdpr-svg-icon">
<svg class="icon icon-privacy-overview" viewBox="0 0 26 32">
<path d="M11.082 27.443l1.536 0.666 1.715-0.717c5.018-2.099 8.294-7.014 8.294-12.442v-5.734l-9.958-5.325-9.702 5.325v5.862c0 5.376 3.2 10.24 8.115 12.365zM4.502 10.138l8.166-4.506 8.397 4.506v4.813c0 4.838-2.893 9.19-7.347 11.034l-1.101 0.461-0.922-0.41c-4.352-1.894-7.194-6.195-7.194-10.957v-4.941zM12.029 14.259h1.536v7.347h-1.536v-7.347zM12.029 10.394h1.536v2.483h-1.536v-2.483z" fill="currentColor"></path>
</svg>
</span>
<span class="gdpr-nav-tab-title">Resumen de privacidad</span>
</button>
</li>
<li class="menu-item-strict-necessary-cookies menu-item-off">
<button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav" aria-label="Cookies estrictamente necesarias">
<span class="gdpr-svg-icon">
<svg class="icon icon-strict-necessary" viewBox="0 0 26 32">
<path d="M22.685 5.478l-9.984 10.752-2.97-4.070c-0.333-0.461-0.973-0.538-1.434-0.205-0.435 0.333-0.538 0.947-0.23 1.408l3.686 5.094c0.179 0.256 0.461 0.41 0.768 0.435h0.051c0.282 0 0.538-0.102 0.742-0.307l10.854-11.699c0.358-0.435 0.333-1.075-0.102-1.434-0.384-0.384-0.998-0.358-1.382 0.026v0zM22.301 12.954c-0.563 0.102-0.922 0.64-0.794 1.203 0.128 0.614 0.179 1.229 0.179 1.843 0 5.094-4.122 9.216-9.216 9.216s-9.216-4.122-9.216-9.216 4.122-9.216 9.216-9.216c1.536 0 3.021 0.384 4.378 1.101 0.512 0.23 1.126 0 1.357-0.538 0.205-0.461 0.051-0.998-0.384-1.254-5.478-2.944-12.314-0.922-15.283 4.557s-0.922 12.314 4.557 15.258 12.314 0.922 15.258-4.557c0.896-1.638 1.357-3.482 1.357-5.35 0-0.768-0.077-1.51-0.23-2.253-0.102-0.538-0.64-0.896-1.178-0.794z" fill="currentColor"></path>
</svg>
</span>
<span class="gdpr-nav-tab-title">Cookies estrictamente necesarias</span>
</button>
</li>
</ul>
<div class="moove-gdpr-branding-cnt">
<a href="https://wordpress.org/plugins/gdpr-cookie-compliance" target="_blank" rel="noopener noreferrer nofollow" class='moove-gdpr-branding'>Powered by&nbsp; <span>GDPR Cookie Compliance</span></a>
</div>
 </div>

<div class="moove-gdpr-modal-right-content">
<div class="moove-gdpr-modal-title">
</div>

<div class="main-modal-content">
<div class="moove-gdpr-tab-content">
<div id="privacy_overview" class="moove-gdpr-tab-main">
<span class="tab-title">Resumen de privacidad</span>
<div class="moove-gdpr-tab-main-content">
<p>Esta web utiliza cookies para que podamos ofrecerte la mejor experiencia de usuario posible. La información de las cookies se almacena en tu navegador y realiza funciones tales como reconocerte cuando vuelves a nuestra web o ayudar a nuestro equipo a comprender qué secciones de la web encuentras más interesantes y útiles.</p>
</div>

</div>

<div id="strict-necessary-cookies" class="moove-gdpr-tab-main" style="display:none">
<span class="tab-title">Cookies estrictamente necesarias</span>
<div class="moove-gdpr-tab-main-content">
<p>Las cookies estrictamente necesarias tiene que activarse siempre para que podamos guardar tus preferencias de ajustes de cookies.</p>
<div class="moove-gdpr-status-bar ">
<div class="gdpr-cc-form-wrap">
<div class="gdpr-cc-form-fieldset">
<label class="cookie-switch" for="moove_gdpr_strict_cookies">
<span class="gdpr-sr-only">Activar o desactivar las cookies</span>
<input type="checkbox" aria-label="Cookies estrictamente necesarias" value="check" name="moove_gdpr_strict_cookies" id="moove_gdpr_strict_cookies">
<span class="cookie-slider cookie-round" data-text-enable="Activadas" data-text-disabled="Desactivadas"></span>
</label>
</div>

</div>

</div>

<div class="moove-gdpr-strict-warning-message" style="margin-top: 10px;">
<p>Si desactivas esta cookie no podremos guardar tus preferencias. Esto significa que cada vez que visites esta web tendrás que activar o desactivar las cookies de nuevo.</p>
</div>

</div>

</div>

</div>

</div>

<div class="moove-gdpr-modal-footer-content">
<div class="moove-gdpr-button-holder">
<button class="mgbutton moove-gdpr-modal-allow-all button-visible" aria-label="Activar todo">Activar todo</button>
<button class="mgbutton moove-gdpr-modal-save-settings button-visible" aria-label="Guardar ajustes">Guardar ajustes</button>
</div>
 </div>

</div>

<div class="moove-clearfix"></div>
</div>

</div>


<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Caracas, VE","api_location":"Caracas","api_language":"es","api_key":"9609ec76188877c60de78f9ee0b66f91","today_icon":"broken-clouds-n","today_icon_text":"muy nuboso","today_temp":[22.800000000000000710542735760100185871124267578125,73],"today_humidity":78,"today_wind_speed":[0.90000000000000002220446049250313080847263336181640625,0.59999999999999997779553950749686919152736663818359375],"today_min":[22.800000000000000710542735760100185871124267578125,73],"today_max":[22.800000000000000710542735760100185871124267578125,73],"today_clouds":63,"current_unit":0,"forecast":[{"timestamp":1605830400,"day_name":"Vie","day_temp":[26,78],"owm_day_index":0},{"timestamp":1605916800,"day_name":"S\u00e1b","day_temp":[26,78],"owm_day_index":8},{"timestamp":1606003200,"day_name":"Dom","day_temp":[26,79],"owm_day_index":16},{"timestamp":1606089600,"day_name":"Lun","day_temp":[26,78],"owm_day_index":24},{"timestamp":1606176000,"day_name":"Mar","day_temp":[21,69],"owm_day_index":32}]});
				});
			
			
</script>
</body>
</html>