<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Alcalde en Mérida aclara situación sobre vertedero Mazpa - Radio Fe y Alegría Noticias</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.radiofeyalegrianoticias.com/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.13 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Alcalde en Mérida denuncia que el vertedero Mazpa se encuentra en situación crítica debido a que no ha sido bien administrado." />
	<link rel="canonical" href="https://www.radiofeyalegrianoticias.com/alcalde-en-merida-aclara-situacion-sobre-vertedero-mazpa/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Alcalde en Mérida aclara situación sobre vertedero Mazpa - Radio Fe y Alegría Noticias" />
	<meta property="og:description" content="Alcalde en Mérida denuncia que el vertedero Mazpa se encuentra en situación crítica debido a que no ha sido bien administrado." />
	<meta property="og:url" content="https://www.radiofeyalegrianoticias.com/alcalde-en-merida-aclara-situacion-sobre-vertedero-mazpa/" />
	<meta property="og:site_name" content="Radio Fe y Alegría Noticias" />
	<meta property="article:published_time" content="2022-12-30T16:42:54+00:00" />
	<meta property="article:modified_time" content="2022-12-30T16:42:57+00:00" />
	<meta property="og:image" content="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/Imagen-cortesia-del-Diario-Frontera.jpg" />
	<meta property="og:image:width" content="717" />
	<meta property="og:image:height" content="538" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Adriana Moreno" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Adriana Moreno" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="3 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://www.radiofeyalegrianoticias.com/alcalde-en-merida-aclara-situacion-sobre-vertedero-mazpa/#article","isPartOf":{"@id":"https://www.radiofeyalegrianoticias.com/alcalde-en-merida-aclara-situacion-sobre-vertedero-mazpa/"},"author":{"name":"Adriana Moreno","@id":"https://www.radiofeyalegrianoticias.com/#/schema/person/7881cd9ea26d7bd236e2c7bf827587fa"},"headline":"Alcalde en Mérida aclara situación sobre vertedero Mazpa","datePublished":"2022-12-30T16:42:54+00:00","dateModified":"2022-12-30T16:42:57+00:00","mainEntityOfPage":{"@id":"https://www.radiofeyalegrianoticias.com/alcalde-en-merida-aclara-situacion-sobre-vertedero-mazpa/"},"wordCount":551,"publisher":{"@id":"https://www.radiofeyalegrianoticias.com/#organization"},"image":{"@id":"https://www.radiofeyalegrianoticias.com/alcalde-en-merida-aclara-situacion-sobre-vertedero-mazpa/#primaryimage"},"thumbnailUrl":"https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/Imagen-cortesia-del-Diario-Frontera.jpg","keywords":["Mérida","Vertedero de Mazpa"],"articleSection":["Regiones"],"inLanguage":"es"},{"@type":"WebPage","@id":"https://www.radiofeyalegrianoticias.com/alcalde-en-merida-aclara-situacion-sobre-vertedero-mazpa/","url":"https://www.radiofeyalegrianoticias.com/alcalde-en-merida-aclara-situacion-sobre-vertedero-mazpa/","name":"Alcalde en Mérida aclara situación sobre vertedero Mazpa - Radio Fe y Alegría Noticias","isPartOf":{"@id":"https://www.radiofeyalegrianoticias.com/#website"},"primaryImageOfPage":{"@id":"https://www.radiofeyalegrianoticias.com/alcalde-en-merida-aclara-situacion-sobre-vertedero-mazpa/#primaryimage"},"image":{"@id":"https://www.radiofeyalegrianoticias.com/alcalde-en-merida-aclara-situacion-sobre-vertedero-mazpa/#primaryimage"},"thumbnailUrl":"https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/Imagen-cortesia-del-Diario-Frontera.jpg","datePublished":"2022-12-30T16:42:54+00:00","dateModified":"2022-12-30T16:42:57+00:00","description":"Alcalde en Mérida denuncia que el vertedero Mazpa se encuentra en situación crítica debido a que no ha sido bien administrado.","breadcrumb":{"@id":"https://www.radiofeyalegrianoticias.com/alcalde-en-merida-aclara-situacion-sobre-vertedero-mazpa/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.radiofeyalegrianoticias.com/alcalde-en-merida-aclara-situacion-sobre-vertedero-mazpa/"]}]},{"@type":"ImageObject","inLanguage":"es","@id":"https://www.radiofeyalegrianoticias.com/alcalde-en-merida-aclara-situacion-sobre-vertedero-mazpa/#primaryimage","url":"https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/Imagen-cortesia-del-Diario-Frontera.jpg","contentUrl":"https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/Imagen-cortesia-del-Diario-Frontera.jpg","width":717,"height":538,"caption":"Foto: cortesía del Diario Frontera"},{"@type":"BreadcrumbList","@id":"https://www.radiofeyalegrianoticias.com/alcalde-en-merida-aclara-situacion-sobre-vertedero-mazpa/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://www.radiofeyalegrianoticias.com/"},{"@type":"ListItem","position":2,"name":"Alcalde en Mérida aclara situación sobre vertedero Mazpa"}]},{"@type":"WebSite","@id":"https://www.radiofeyalegrianoticias.com/#website","url":"https://www.radiofeyalegrianoticias.com/","name":"Radio Fe y Alegría Noticias","description":"","publisher":{"@id":"https://www.radiofeyalegrianoticias.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.radiofeyalegrianoticias.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"Organization","@id":"https://www.radiofeyalegrianoticias.com/#organization","name":"radio fe y alegría noticias","url":"https://www.radiofeyalegrianoticias.com/","logo":{"@type":"ImageObject","inLanguage":"es","@id":"https://www.radiofeyalegrianoticias.com/#/schema/logo/image/","url":"https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/FAVICON.png","contentUrl":"https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/FAVICON.png","width":512,"height":512,"caption":"radio fe y alegría noticias"},"image":{"@id":"https://www.radiofeyalegrianoticias.com/#/schema/logo/image/"}},{"@type":"Person","@id":"https://www.radiofeyalegrianoticias.com/#/schema/person/7881cd9ea26d7bd236e2c7bf827587fa","name":"Adriana Moreno","url":"https://www.radiofeyalegrianoticias.com/author/adrianamoreno/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Fe y Alegría Noticias &raquo; Feed" href="https://www.radiofeyalegrianoticias.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Fe y Alegría Noticias &raquo; Feed de los comentarios" href="https://www.radiofeyalegrianoticias.com/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.radiofeyalegrianoticias.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.5"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.radiofeyalegrianoticias.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9.5' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=78be34af347704c29acc8080ee49e259' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.radiofeyalegrianoticias.com/wp-content/themes/Newspaper/style.css?ver=10.4' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='moove_gdpr_frontend-css'  href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/gdpr-cookie-compliance/dist/styles/gdpr-main.css?ver=4.9.6' type='text/css' media='all' />
<style id='moove_gdpr_frontend-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=78be34af347704c29acc8080ee49e259' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=eccb2c408442ac58c2bcf4360ad09738' type='text/css' media='all' />
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.radiofeyalegrianoticias.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.radiofeyalegrianoticias.com/wp-json/wp/v2/posts/216177" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radiofeyalegrianoticias.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.radiofeyalegrianoticias.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.5" />
<link rel='shortlink' href='https://www.radiofeyalegrianoticias.com/?p=216177' />
<link rel="alternate" type="application/json+oembed" href="https://www.radiofeyalegrianoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiofeyalegrianoticias.com%2Falcalde-en-merida-aclara-situacion-sobre-vertedero-mazpa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radiofeyalegrianoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiofeyalegrianoticias.com%2Falcalde-en-merida-aclara-situacion-sobre-vertedero-mazpa%2F&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-142499836-1', 'auto');
			ga('send', 'pageview');
		</script>

	<!-- Analytics by WP Statistics v13.2.9 - https://wp-statistics.com/ -->
<script>
                let WP_Statistics_Dnd_Active = parseInt(navigator.msDoNotTrack || window.doNotTrack || navigator.doNotTrack, 10);                
                if (WP_Statistics_Dnd_Active !== 1) {
                    var WP_Statistics_http = new XMLHttpRequest();
                    WP_Statistics_http.open("GET", "https://www.radiofeyalegrianoticias.com/wp-json/wp-statistics/v2/hit?wp_statistics_hit_rest=yes&exclusion_match=yes&exclusion_reason=robot&track_all=1&current_page_type=post&current_page_id=216177&search_query&page_uri=/alcalde-en-merida-aclara-situacion-sobre-vertedero-mazpa/" + "&referred=" + encodeURIComponent(document.referrer) + "&_=" + Date.now(), true);
                    WP_Statistics_http.setRequestHeader("Content-Type", "application/json;charset=UTF-8");
                    WP_Statistics_http.send(null);
                }
            </script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"b387fdaf70","wpRestUrl":"https:\/\/www.radiofeyalegrianoticias.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.radiofeyalegrianoticias.com\/wp-admin\/","wpRestNonce":"b387fdaf70","wpRestUrl":"https:\/\/www.radiofeyalegrianoticias.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.radiofeyalegrianoticias.com\/wp-admin\/","wpRestNonce":"b387fdaf70","wpRestUrl":"https:\/\/www.radiofeyalegrianoticias.com\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":216177};
    </script>
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-142499836-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-142499836-1');
</script>
<link rel="icon" href="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/cropped-FAVICON-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/cropped-FAVICON-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/cropped-FAVICON-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/cropped-FAVICON-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #e1251b;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #e1251b;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #e1251b;
                }
                .tdm-btn-style1 {
					background-color: #e1251b;
				}
				.tdm-btn-style2:before {
				    border-color: #e1251b;
				}
				.tdm-btn-style2 {
				    color: #e1251b;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #e1251b;
                    -moz-box-shadow: 0 2px 16px #e1251b;
                    box-shadow: 0 2px 16px #e1251b;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #e1251b;
                    -moz-box-shadow: 0 4px 26px #e1251b;
                    box-shadow: 0 4px 26px #e1251b;
				}
</style>

	<style id="tdw-css-placeholder"></style><link rel="stylesheet" type="text/css" href="/articleads.css"></head>

<body class="post-template-default single single-post postid-216177 single-format-standard td-standard-pack alcalde-en-merida-aclara-situacion-sobre-vertedero-mazpa global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up" style="display:none;"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/radiofeyalegria.noticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radiofeyalegria" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-55" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-55"><a href="https://www.radiofeyalegrianoticias.com/">INICIO</a></li>
<li id="menu-item-2084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2084"><a href="https://www.radiofeyalegrianoticias.com/category/lo-actual/">LO ACTUAL</a></li>
<li id="menu-item-380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-380"><a href="https://www.radiofeyalegrianoticias.com/category/economia">ECONOMÍA</a></li>
<li id="menu-item-558" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-558"><a href="https://www.radiofeyalegrianoticias.com/category/frontera">FRONTERA</a></li>
<li id="menu-item-166217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166217"><a href="https://www.radiofeyalegrianoticias.com/category/migracion/">MIGRACIÓN</a></li>
<li id="menu-item-20764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20764"><a href="https://www.radiofeyalegrianoticias.com/category/covid-19/">COVID-19</a></li>
<li id="menu-item-559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-559"><a href="https://www.radiofeyalegrianoticias.com/category/rededucacion">RED DE EDUCACIÓN</a></li>
<li id="menu-item-382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-382"><a href="https://www.radiofeyalegrianoticias.com/category/redindigena">RED INDÍGENA</a></li>
<li id="menu-item-381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-381"><a href="https://www.radiofeyalegrianoticias.com/category/red-de-opinadores/">OPINIÓN</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57"><a href="https://www.radiofeyalegrianoticias.com/category/regiones">REGIONES</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-58"><a href="https://www.radiofeyalegrianoticias.com/category/mundo">MUNDO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-560"><a href="https://www.radiofeyalegrianoticias.com/category/abyayala/">ABYA YALA</a></li>
</ul>
</li>
<li id="menu-item-383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-383"><a href="https://www.radiofeyalegrianoticias.com/category/deportes">DEPORTES</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-56"><a>PODCAST<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-23266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23266"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/una-palabra-oportuna/">Una palabra oportuna</a></li>
	<li id="menu-item-23262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23262"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/campanas/">Campañas Radiofónicas</a></li>
	<li id="menu-item-23263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23263"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/charla-periodistica/">Charla Periodística</a></li>
	<li id="menu-item-23264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23264"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/entrevista/">Entrevista</a></li>
	<li id="menu-item-23265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23265"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/entrevista-de-la-semana/">Entrevista de la semana</a></li>
	<li id="menu-item-32804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32804"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/sinsalonpodcast/">Sin Salón Podcast</a></li>
	<li id="menu-item-32803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32803"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/laescuelaenlaradio/">La Escuela en la Radio</a></li>
	<li id="menu-item-20832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-20832"><a href="https://www.radiofeyalegrianoticias.com/sin-salon/">SIN SALÓN<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-20986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20986"><a href="https://www.radiofeyalegrianoticias.com/category/sin-salon/semestres/">SEMESTRES</a></li>
		<li id="menu-item-20985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20985"><a href="https://www.radiofeyalegrianoticias.com/category/sin-salon/periodos/">PERIODOS</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-96753" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-96753"><a href="#">SERIADOS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-96757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96757"><a href="https://www.radiofeyalegrianoticias.com/category/mujer-derecho-dignidad/">Mujer, Derecho y Dignidad</a></li>
	<li id="menu-item-96754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96754"><a href="https://www.radiofeyalegrianoticias.com/category/en-la-mira/">En la mira</a></li>
	<li id="menu-item-96756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96756"><a href="https://www.radiofeyalegrianoticias.com/category/les-negaron-la-vida/">Les negaron la vida</a></li>
	<li id="menu-item-96755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96755"><a href="https://www.radiofeyalegrianoticias.com/category/el-otro-pais/">El otro país</a></li>
	<li id="menu-item-96759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96759"><a href="https://www.radiofeyalegrianoticias.com/category/voces-de-la-emergencia/">Voces de la emergencia</a></li>
</ul>
</li>
<li id="menu-item-171434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171434"><a href="https://www.radiofeyalegrianoticias.com/category/arte-y-cultura/">ARTE Y CULTURA</a></li>
<li id="menu-item-156043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156043"><a href="https://www.radiofeyalegrianoticias.com/category/emergencia-por-las-lluvias/">EMERGENCIA POR LAS LLUVIAS</a></li>
<li id="menu-item-193641" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-193641"><a href="https://www.radiofeyalegrianoticias.com/top-recomendaciones/">MUSICALIZACIÓN NACIONAL</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.radiofeyalegrianoticias.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-2">
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.radiofeyalegrianoticias.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/radiofeyalegria.noticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radiofeyalegria" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons scattered-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">25.2</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Caracas</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                viernes, diciembre 30, 2022
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-33"><a href="#">Capacitación</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-34"><a href="#">Privacidad</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-35"><a href="https://www.radiofeyalegrianoticias.com/contacto/">Contacto</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <form action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_container td_stretch_content_1600">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="https://www.radiofeyalegrianoticias.com/">
				<img src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/Recurso-1-300x49.png" alt=""/>
				<span class="td-visual-hidden">Radio Fe y Alegría Noticias</span>
			</a>
		        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1400">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.radiofeyalegrianoticias.com/">
			<img src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/06/irfa300x50-pie.png" alt="" width="276" height="46"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.radiofeyalegrianoticias.com/">
			<img src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/Recurso-1-300x49.png" alt=""/>
		</a>
	    </div>
    <div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-55"><a href="https://www.radiofeyalegrianoticias.com/">INICIO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2084"><a href="https://www.radiofeyalegrianoticias.com/category/lo-actual/">LO ACTUAL</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_1" ><script>var block_tdi_1 = new tdBlock();
block_tdi_1.id = "tdi_1";
block_tdi_1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1","tdc_css_class":"tdi_1","tdc_css_class_style":"tdi_1_rand_style"}';
block_tdi_1.td_column_number = "3";
block_tdi_1.block_type = "td_block_mega_menu";
block_tdi_1.post_count = "5";
block_tdi_1.found_posts = "15255";
block_tdi_1.header_color = "";
block_tdi_1.ajax_pagination_infinite_stop = "";
block_tdi_1.max_num_pages = "3051";
tdBlocksArray.push(block_tdi_1);
</script><div id=tdi_1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/doce-momentos-que-marcaron-este-2022/" rel="bookmark" class="td-image-wrap " title="Doce momentos que marcaron este 2022" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/11/IMG_20221104_141420396-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/11/IMG_20221104_141420396-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/11/IMG_20221104_141420396-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Puerto La Cruz" title="Doce momentos que marcaron este 2022" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/lo-actual/" class="td-post-category">Lo Actual</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/doce-momentos-que-marcaron-este-2022/" rel="bookmark" title="Doce momentos que marcaron este 2022">Doce momentos que marcaron este 2022</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/lara-un-mes-sin-agua-tienen-los-habitantes-de-barrio-nuevo/" rel="bookmark" class="td-image-wrap " title="Lara: Un mes sin agua tienen los habitantes de Barrio Nuevo" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/Habitantes-de-Barrio-Nuevo-en-Lara-218x150.jpeg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/Habitantes-de-Barrio-Nuevo-en-Lara-218x150.jpeg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/Habitantes-de-Barrio-Nuevo-en-Lara-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Lara: Un mes sin agua tienen los habitantes de Barrio Nuevo" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/lo-actual/" class="td-post-category">Lo Actual</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/lara-un-mes-sin-agua-tienen-los-habitantes-de-barrio-nuevo/" rel="bookmark" title="Lara: Un mes sin agua tienen los habitantes de Barrio Nuevo">Lara: Un mes sin agua tienen los habitantes de Barrio Nuevo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/gobierno-de-brasil-anula-las-restricciones-a-funcionarios-venezolanos/" rel="bookmark" class="td-image-wrap " title="Gobierno de Brasil anula las restricciones a funcionarios venezolanos" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/LULA-2-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/LULA-2-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/LULA-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Gobierno de Brasil anula las restricciones a funcionarios venezolanos" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/lo-actual/" class="td-post-category">Lo Actual</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/gobierno-de-brasil-anula-las-restricciones-a-funcionarios-venezolanos/" rel="bookmark" title="Gobierno de Brasil anula las restricciones a funcionarios venezolanos">Gobierno de Brasil anula las restricciones a funcionarios venezolanos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/hospitales-terminan-2022-con-las-mismas-deficiencias-de-antes-de-la-covid-19/" rel="bookmark" class="td-image-wrap " title="Hospitales terminan 2022 con las mismas deficiencias de antes de la COVID-19" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/01_2-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/01_2-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/01_2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Hospitales terminan 2022 con las mismas deficiencias de antes de la COVID-19" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/covid-19/" class="td-post-category">COVID-19</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/hospitales-terminan-2022-con-las-mismas-deficiencias-de-antes-de-la-covid-19/" rel="bookmark" title="Hospitales terminan 2022 con las mismas deficiencias de antes de la COVID-19">Hospitales terminan 2022 con las mismas deficiencias de antes de la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/para-arturo-sosa-el-mundo-post-covid-luce-mas-desigual/" rel="bookmark" class="td-image-wrap " title="Para Arturo Sosa, el mundo post COVID luce más desigual" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/Arturo-Sosa-SJ-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/Arturo-Sosa-SJ-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/Arturo-Sosa-SJ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Arturo Sosa, sj" title="Para Arturo Sosa, el mundo post COVID luce más desigual" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/lo-actual/" class="td-post-category">Lo Actual</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/para-arturo-sosa-el-mundo-post-covid-luce-mas-desigual/" rel="bookmark" title="Para Arturo Sosa, el mundo post COVID luce más desigual">Para Arturo Sosa, el mundo post COVID luce más desigual</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-380"><a href="https://www.radiofeyalegrianoticias.com/category/economia">ECONOMÍA</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_2" ><script>var block_tdi_2 = new tdBlock();
block_tdi_2.id = "tdi_2";
block_tdi_2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2","tdc_css_class":"tdi_2","tdc_css_class_style":"tdi_2_rand_style"}';
block_tdi_2.td_column_number = "3";
block_tdi_2.block_type = "td_block_mega_menu";
block_tdi_2.post_count = "5";
block_tdi_2.found_posts = "895";
block_tdi_2.header_color = "";
block_tdi_2.ajax_pagination_infinite_stop = "";
block_tdi_2.max_num_pages = "179";
tdBlocksArray.push(block_tdi_2);
</script><div id=tdi_2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/unos-24-millones-de-dolares-dejo-el-paso-fronterizo-por-tachira-en-tres-meses/" rel="bookmark" class="td-image-wrap " title="Unos 24 millones de dólares dejó el paso fronterizo por Táchira en tres meses" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/Gandola_Frontera-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/Gandola_Frontera-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/Gandola_Frontera-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Unos 24 millones de dólares dejó el paso fronterizo por Táchira en tres meses" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/economia/" class="td-post-category">Economía</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/unos-24-millones-de-dolares-dejo-el-paso-fronterizo-por-tachira-en-tres-meses/" rel="bookmark" title="Unos 24 millones de dólares dejó el paso fronterizo por Táchira en tres meses">Unos 24 millones de dólares dejó el paso fronterizo por Táchira&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/estiman-que-el-sector-industrial-crecera-7-en-el-primer-semestre-de-2023/" rel="bookmark" class="td-image-wrap " title="Estiman que el sector industrial crecerá 7% en el primer semestre de 2023" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/Pisella-Conindustria-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/Pisella-Conindustria-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/Pisella-Conindustria-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Estiman que el sector industrial crecerá 7% en el primer semestre de 2023" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/economia/" class="td-post-category">Economía</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/estiman-que-el-sector-industrial-crecera-7-en-el-primer-semestre-de-2023/" rel="bookmark" title="Estiman que el sector industrial crecerá 7% en el primer semestre de 2023">Estiman que el sector industrial crecerá 7% en el primer semestre&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/sector-papelero-en-carabobo-crecio-entre-30-y-40-en-2022/" rel="bookmark" class="td-image-wrap " title="Sector papelero en Carabobo creció entre 30 y 40% en 2022" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/Juan-Rocha-representante-del-sector-papelero-en-Carabobo-218x150.jpeg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/Juan-Rocha-representante-del-sector-papelero-en-Carabobo-218x150.jpeg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/Juan-Rocha-representante-del-sector-papelero-en-Carabobo-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Juan Rocha, representante del sector papelero en Carabobo" title="Sector papelero en Carabobo creció entre 30 y 40% en 2022" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/economia/" class="td-post-category">Economía</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/sector-papelero-en-carabobo-crecio-entre-30-y-40-en-2022/" rel="bookmark" title="Sector papelero en Carabobo creció entre 30 y 40% en 2022">Sector papelero en Carabobo creció entre 30 y 40% en 2022</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/compras-navidad-machiques-2022/" rel="bookmark" class="td-image-wrap " title="Las compras de última hora no salvaron la Navidad en Machiques" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/ComprasNavidad_001_JohnChacon_RFYAN_05-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/ComprasNavidad_001_JohnChacon_RFYAN_05-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/ComprasNavidad_001_JohnChacon_RFYAN_05-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Las compras de última hora no salvaron la Navidad en Machiques" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/economia/" class="td-post-category">Economía</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/compras-navidad-machiques-2022/" rel="bookmark" title="Las compras de última hora no salvaron la Navidad en Machiques">Las compras de última hora no salvaron la Navidad en Machiques</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/citgo-pago-deuda-de-mas-de-1-000-millones-de-dolares/" rel="bookmark" class="td-image-wrap " title="Citgo pagó deuda de más de 1.000 millones de dólares" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/08/Citgo-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/08/Citgo-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/08/Citgo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Citgo" title="Citgo pagó deuda de más de 1.000 millones de dólares" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/economia/" class="td-post-category">Economía</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/citgo-pago-deuda-de-mas-de-1-000-millones-de-dolares/" rel="bookmark" title="Citgo pagó deuda de más de 1.000 millones de dólares">Citgo pagó deuda de más de 1.000 millones de dólares</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-558"><a href="https://www.radiofeyalegrianoticias.com/category/frontera">FRONTERA</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_3" ><script>var block_tdi_3 = new tdBlock();
block_tdi_3.id = "tdi_3";
block_tdi_3.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3","tdc_css_class":"tdi_3","tdc_css_class_style":"tdi_3_rand_style"}';
block_tdi_3.td_column_number = "3";
block_tdi_3.block_type = "td_block_mega_menu";
block_tdi_3.post_count = "5";
block_tdi_3.found_posts = "1222";
block_tdi_3.header_color = "";
block_tdi_3.ajax_pagination_infinite_stop = "";
block_tdi_3.max_num_pages = "245";
tdBlocksArray.push(block_tdi_3);
</script><div id=tdi_3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/vuelos-de-estelar-a-colombia-no-estan-autorizados/" rel="bookmark" class="td-image-wrap " title="Vuelos de Estelar a Colombia no están autorizados" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/Vuelos-de-Etelar-a-Colombia-no-estan-autorizados-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/Vuelos-de-Etelar-a-Colombia-no-estan-autorizados-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/Vuelos-de-Etelar-a-Colombia-no-estan-autorizados-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Vuelos de Estelar a Colombia no están autorizados" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/frontera/" class="td-post-category">Frontera</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/vuelos-de-estelar-a-colombia-no-estan-autorizados/" rel="bookmark" title="Vuelos de Estelar a Colombia no están autorizados">Vuelos de Estelar a Colombia no están autorizados</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/unos-24-millones-de-dolares-dejo-el-paso-fronterizo-por-tachira-en-tres-meses/" rel="bookmark" class="td-image-wrap " title="Unos 24 millones de dólares dejó el paso fronterizo por Táchira en tres meses" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/Gandola_Frontera-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/Gandola_Frontera-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/Gandola_Frontera-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Unos 24 millones de dólares dejó el paso fronterizo por Táchira en tres meses" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/economia/" class="td-post-category">Economía</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/unos-24-millones-de-dolares-dejo-el-paso-fronterizo-por-tachira-en-tres-meses/" rel="bookmark" title="Unos 24 millones de dólares dejó el paso fronterizo por Táchira en tres meses">Unos 24 millones de dólares dejó el paso fronterizo por Táchira&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/trabaja-con-su-carrucha-espera-que-abran-la-frontera-puente/" rel="bookmark" class="td-image-wrap " title="&#8220;Trabajo con la carrucha y si abren el puente esto va a mejorar&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/Trabaja-mientras-espera-que-abran-la-frontera-puente-internacional-Jose-Antonio-Paez-218x150.png"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/Trabaja-mientras-espera-que-abran-la-frontera-puente-internacional-Jose-Antonio-Paez-218x150.png 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/Trabaja-mientras-espera-que-abran-la-frontera-puente-internacional-Jose-Antonio-Paez-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="&#8220;Trabajo con la carrucha y si abren el puente esto va a mejorar&#8221;" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/frontera/" class="td-post-category">Frontera</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/trabaja-con-su-carrucha-espera-que-abran-la-frontera-puente/" rel="bookmark" title="&#8220;Trabajo con la carrucha y si abren el puente esto va a mejorar&#8221;">&#8220;Trabajo con la carrucha y si abren el puente esto va&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/ribazon-trae-alegria-a-los-pesqueros-del-rio-arauca/" rel="bookmark" class="td-image-wrap " title="Ribazón trae alegría a los pescadores del río Arauca" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/Arribazon-trae-alegria-a-los-pesqueros-del-rio-Arauca-218x150.jpeg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/Arribazon-trae-alegria-a-los-pesqueros-del-rio-Arauca-218x150.jpeg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/Arribazon-trae-alegria-a-los-pesqueros-del-rio-Arauca-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Ribazón trae alegría a los pesqueros del río Arauca" title="Ribazón trae alegría a los pescadores del río Arauca" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/frontera/" class="td-post-category">Frontera</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/ribazon-trae-alegria-a-los-pesqueros-del-rio-arauca/" rel="bookmark" title="Ribazón trae alegría a los pescadores del río Arauca">Ribazón trae alegría a los pescadores del río Arauca</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/bernal-dice-que-abrir-el-puente-tienditas-siempre-fue-para-enero/" rel="bookmark" class="td-image-wrap " title="Bernal dice que abrir el puente Tienditas siempre fue para enero" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/Freddy-Bernal-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/Freddy-Bernal-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/Freddy-Bernal-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Bernal dice que abrir el puente Tienditas siempre fue para enero" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/frontera/" class="td-post-category">Frontera</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/bernal-dice-que-abrir-el-puente-tienditas-siempre-fue-para-enero/" rel="bookmark" title="Bernal dice que abrir el puente Tienditas siempre fue para enero">Bernal dice que abrir el puente Tienditas siempre fue para enero</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-166217"><a href="https://www.radiofeyalegrianoticias.com/category/migracion/">MIGRACIÓN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20764"><a href="https://www.radiofeyalegrianoticias.com/category/covid-19/">COVID-19</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-559"><a href="https://www.radiofeyalegrianoticias.com/category/rededucacion">RED DE EDUCACIÓN</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_4" ><script>var block_tdi_4 = new tdBlock();
block_tdi_4.id = "tdi_4";
block_tdi_4.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4","tdc_css_class":"tdi_4","tdc_css_class_style":"tdi_4_rand_style"}';
block_tdi_4.td_column_number = "3";
block_tdi_4.block_type = "td_block_mega_menu";
block_tdi_4.post_count = "5";
block_tdi_4.found_posts = "1222";
block_tdi_4.header_color = "";
block_tdi_4.ajax_pagination_infinite_stop = "";
block_tdi_4.max_num_pages = "245";
tdBlocksArray.push(block_tdi_4);
</script><div id=tdi_4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/desde-el-servicio-realizado-en-el-irfa-se-transforma-a-la-sociedad/" rel="bookmark" class="td-image-wrap " title="Desde el IRFA se transforma a la sociedad" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/Prof-Goyo-1-218x150.jpeg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/Prof-Goyo-1-218x150.jpeg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/Prof-Goyo-1-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Desde el IRFA se transforma a la sociedad" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/el-otro-pais/" class="td-post-category">El otro país</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/desde-el-servicio-realizado-en-el-irfa-se-transforma-a-la-sociedad/" rel="bookmark" title="Desde el IRFA se transforma a la sociedad">Desde el IRFA se transforma a la sociedad</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/representantes-y-comunidad-se-unen-para-mantener-a-la-escuela-bolivariana-simon-bolivar/" rel="bookmark" class="td-image-wrap " title="Representantes se unen para mantener a la Escuela Bolivariana Simón Bolívar" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/95a09f6c-fd8a-4310-ab07-03876a902f2c-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/95a09f6c-fd8a-4310-ab07-03876a902f2c-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/95a09f6c-fd8a-4310-ab07-03876a902f2c-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Representantes se unen para mantener a la Escuela Bolivariana Simón Bolívar" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/lo-actual/" class="td-post-category">Lo Actual</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/representantes-y-comunidad-se-unen-para-mantener-a-la-escuela-bolivariana-simon-bolivar/" rel="bookmark" title="Representantes se unen para mantener a la Escuela Bolivariana Simón Bolívar">Representantes se unen para mantener a la Escuela Bolivariana Simón Bolívar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/colegio-padre-machado-necesita-reparaciones-urgentes/" rel="bookmark" class="td-image-wrap " title="Colegio Padre Machado necesita reparaciones urgentes" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/IMG_20221214_112318_1-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/IMG_20221214_112318_1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/IMG_20221214_112318_1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Colegio Padre Machado de Fe y Alegría" title="Colegio Padre Machado necesita reparaciones urgentes" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/lo-actual/" class="td-post-category">Lo Actual</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/colegio-padre-machado-necesita-reparaciones-urgentes/" rel="bookmark" title="Colegio Padre Machado necesita reparaciones urgentes">Colegio Padre Machado necesita reparaciones urgentes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/educacion-y-brecha-digital-2/" rel="bookmark" class="td-image-wrap " title="Educación y brecha digital" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/educacion-218x150.jpeg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/educacion-218x150.jpeg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/educacion-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Educación y brecha digital" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/lo-actual/" class="td-post-category">Lo Actual</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/educacion-y-brecha-digital-2/" rel="bookmark" title="Educación y brecha digital">Educación y brecha digital</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/colaboracion-de-representantes-mantiene-la-escuela-ismael-urdaneta/" rel="bookmark" class="td-image-wrap " title="Colaboración de representantes mantiene la escuela Ismael Urdaneta" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/20221202_130837-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/20221202_130837-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/20221202_130837-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Colaboración de representantes mantiene la escuela Ismael Urdaneta" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/educacion-en-emergencia/" class="td-post-category">Educación en Emergencia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/colaboracion-de-representantes-mantiene-la-escuela-ismael-urdaneta/" rel="bookmark" title="Colaboración de representantes mantiene la escuela Ismael Urdaneta">Colaboración de representantes mantiene la escuela Ismael Urdaneta</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_4" data-td_block_id="tdi_4"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_4" data-td_block_id="tdi_4"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-382"><a href="https://www.radiofeyalegrianoticias.com/category/redindigena">RED INDÍGENA</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_5" ><script>var block_tdi_5 = new tdBlock();
block_tdi_5.id = "tdi_5";
block_tdi_5.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5","tdc_css_class":"tdi_5","tdc_css_class_style":"tdi_5_rand_style"}';
block_tdi_5.td_column_number = "3";
block_tdi_5.block_type = "td_block_mega_menu";
block_tdi_5.post_count = "5";
block_tdi_5.found_posts = "690";
block_tdi_5.header_color = "";
block_tdi_5.ajax_pagination_infinite_stop = "";
block_tdi_5.max_num_pages = "138";
tdBlocksArray.push(block_tdi_5);
</script><div id=tdi_5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/si-vemos-mas-canoas-y-muchachas-las-violaremos/" rel="bookmark" class="td-image-wrap " title="&#8220;Si vemos más canoas y muchachas, las violaremos&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/rio-orinoco-tucupita-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/rio-orinoco-tucupita-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/rio-orinoco-tucupita-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="&#8220;Si vemos más canoas y muchachas, las violaremos&#8221;" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/lo-actual/" class="td-post-category">Lo Actual</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/si-vemos-mas-canoas-y-muchachas-las-violaremos/" rel="bookmark" title="&#8220;Si vemos más canoas y muchachas, las violaremos&#8221;">&#8220;Si vemos más canoas y muchachas, las violaremos&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/denuncian-uso-de-campamento-uruyen-para-ingreso-de-grupos-armados/" rel="bookmark" class="td-image-wrap " title="Denuncian uso de campamento Uruyen para ingreso de grupos armados" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/Uruyen-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/Uruyen-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/Uruyen-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Denuncian uso de campamento Uruyen para ingreso de grupos armados" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/redindigena/" class="td-post-category">Red Indígena</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/denuncian-uso-de-campamento-uruyen-para-ingreso-de-grupos-armados/" rel="bookmark" title="Denuncian uso de campamento Uruyen para ingreso de grupos armados">Denuncian uso de campamento Uruyen para ingreso de grupos armados</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/indigenas-wayuu-y-anu-fueron-abandonados-por-los-gobernantes/" rel="bookmark" class="td-image-wrap " title="Indígenas Wayúu y Añú fueron &#8220;abandonados&#8221; por los gobernantes" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/11/Pueblos-indigenas-wayuu-y-anu-218x150.png"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/11/Pueblos-indigenas-wayuu-y-anu-218x150.png 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/11/Pueblos-indigenas-wayuu-y-anu-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Pueblos indígenas - wayúu y añú" title="Indígenas Wayúu y Añú fueron &#8220;abandonados&#8221; por los gobernantes" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/lo-actual/" class="td-post-category">Lo Actual</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/indigenas-wayuu-y-anu-fueron-abandonados-por-los-gobernantes/" rel="bookmark" title="Indígenas Wayúu y Añú fueron &#8220;abandonados&#8221; por los gobernantes">Indígenas Wayúu y Añú fueron &#8220;abandonados&#8221; por los gobernantes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/mineria-en-canaima-violaciones-a-ddhh-de-los-pemones/" rel="bookmark" class="td-image-wrap " title="Minería en Canaima: violaciones a DDHH de los pemones" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/11/Mineria-en-Canaima-2-218x150.webp"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/11/Mineria-en-Canaima-2-218x150.webp 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/11/Mineria-en-Canaima-2-100x70.webp 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Minería en Canaima: violaciones a DDHH de los pemones" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/lo-actual/" class="td-post-category">Lo Actual</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/mineria-en-canaima-violaciones-a-ddhh-de-los-pemones/" rel="bookmark" title="Minería en Canaima: violaciones a DDHH de los pemones">Minería en Canaima: violaciones a DDHH de los pemones</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/clima-21-indigenas-de-canaima-presentan-un-35-de-mercurio-mas-de-los-permitido/" rel="bookmark" class="td-image-wrap " title="Clima 21: &#8220;Indígenas de Canaima presentan un 35% de mercurio más de lo permitido&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/canaima_campocarrao-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/canaima_campocarrao-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/canaima_campocarrao-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Clima 21: &#8220;Indígenas de Canaima presentan un 35% de mercurio más de lo permitido&#8221;" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/lo-actual/" class="td-post-category">Lo Actual</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/clima-21-indigenas-de-canaima-presentan-un-35-de-mercurio-mas-de-los-permitido/" rel="bookmark" title="Clima 21: &#8220;Indígenas de Canaima presentan un 35% de mercurio más de lo permitido&#8221;">Clima 21: &#8220;Indígenas de Canaima presentan un 35% de mercurio más&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_5" data-td_block_id="tdi_5"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_5" data-td_block_id="tdi_5"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-381"><a href="https://www.radiofeyalegrianoticias.com/category/red-de-opinadores/">OPINIÓN</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_6 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_6" ><script>var block_tdi_6 = new tdBlock();
block_tdi_6.id = "tdi_6";
block_tdi_6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_6","tdc_css_class":"tdi_6","tdc_css_class_style":"tdi_6_rand_style"}';
block_tdi_6.td_column_number = "3";
block_tdi_6.block_type = "td_block_mega_menu";
block_tdi_6.post_count = "5";
block_tdi_6.found_posts = "325";
block_tdi_6.header_color = "";
block_tdi_6.ajax_pagination_infinite_stop = "";
block_tdi_6.max_num_pages = "65";
tdBlocksArray.push(block_tdi_6);
</script><div id=tdi_6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/navidad-fiesta-familiar/" rel="bookmark" class="td-image-wrap " title="Navidad, fiesta familiar" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/feliz-navidad-218x150.jpeg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/feliz-navidad-218x150.jpeg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/feliz-navidad-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Navidad, fiesta familiar" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/lo-actual/" class="td-post-category">Lo Actual</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/navidad-fiesta-familiar/" rel="bookmark" title="Navidad, fiesta familiar">Navidad, fiesta familiar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/cap-la-nueva-pelicula/" rel="bookmark" class="td-image-wrap " title="CAP: La nueva película" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/carlos-andres-perez-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/carlos-andres-perez-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/carlos-andres-perez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="CAP: La nueva película" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/lo-actual/" class="td-post-category">Lo Actual</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/cap-la-nueva-pelicula/" rel="bookmark" title="CAP: La nueva película">CAP: La nueva película</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/que-le-daremos-al-nino/" rel="bookmark" class="td-image-wrap " title="¿Qué le daremos al Niño?" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/nino-jesus-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/nino-jesus-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/nino-jesus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="¿Qué le daremos al Niño?" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/lo-actual/" class="td-post-category">Lo Actual</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/que-le-daremos-al-nino/" rel="bookmark" title="¿Qué le daremos al Niño?">¿Qué le daremos al Niño?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/messi-y-la-victoria-de-millones/" rel="bookmark" class="td-image-wrap " title="Messi y la victoria de millones" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/messi-web-218x150.png"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/messi-web-218x150.png 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/messi-web-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Messi y la victoria de millones" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/lo-actual/" class="td-post-category">Lo Actual</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/messi-y-la-victoria-de-millones/" rel="bookmark" title="Messi y la victoria de millones">Messi y la victoria de millones</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/los-medicos-venezolanos-otro-recurso-humano-que-emigro-masivamente/" rel="bookmark" class="td-image-wrap " title="Los médicos venezolanos, otro recurso humano que emigró masivamente" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/medicos-venezolanos-2-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/medicos-venezolanos-2-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/medicos-venezolanos-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="medicos venezolanos 2" title="Los médicos venezolanos, otro recurso humano que emigró masivamente" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/lo-actual/" class="td-post-category">Lo Actual</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/los-medicos-venezolanos-otro-recurso-humano-que-emigro-masivamente/" rel="bookmark" title="Los médicos venezolanos, otro recurso humano que emigró masivamente">Los médicos venezolanos, otro recurso humano que emigró masivamente</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_6" data-td_block_id="tdi_6"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_6" data-td_block_id="tdi_6"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-57"><a href="https://www.radiofeyalegrianoticias.com/category/regiones">REGIONES</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_7" ><script>var block_tdi_7 = new tdBlock();
block_tdi_7.id = "tdi_7";
block_tdi_7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7","tdc_css_class":"tdi_7","tdc_css_class_style":"tdi_7_rand_style"}';
block_tdi_7.td_column_number = "3";
block_tdi_7.block_type = "td_block_mega_menu";
block_tdi_7.post_count = "5";
block_tdi_7.found_posts = "6439";
block_tdi_7.header_color = "";
block_tdi_7.ajax_pagination_infinite_stop = "";
block_tdi_7.max_num_pages = "1288";
tdBlocksArray.push(block_tdi_7);
</script><div id=tdi_7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/alcalde-en-merida-aclara-situacion-sobre-vertedero-mazpa/" rel="bookmark" class="td-image-wrap " title="Alcalde en Mérida aclara situación sobre vertedero Mazpa" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/Imagen-cortesia-del-Diario-Frontera-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/Imagen-cortesia-del-Diario-Frontera-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/Imagen-cortesia-del-Diario-Frontera-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="situación basura vertedero de Mazpa" title="Alcalde en Mérida aclara situación sobre vertedero Mazpa" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/regiones/" class="td-post-category">Regiones</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/alcalde-en-merida-aclara-situacion-sobre-vertedero-mazpa/" rel="bookmark" title="Alcalde en Mérida aclara situación sobre vertedero Mazpa">Alcalde en Mérida aclara situación sobre vertedero Mazpa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/dos-jovenes-en-estado-critico-producto-de-accidente-de-transito-en-guarico/" rel="bookmark" class="td-image-wrap " title="Dos jóvenes están en estado crítico tras accidente en Guárico" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/322747351_143431355184479_7653163873624306229_n.webp-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/322747351_143431355184479_7653163873624306229_n.webp-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/322747351_143431355184479_7653163873624306229_n.webp-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Dos jóvenes están en estado crítico tras accidente en Guárico" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/regiones/" class="td-post-category">Regiones</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/dos-jovenes-en-estado-critico-producto-de-accidente-de-transito-en-guarico/" rel="bookmark" title="Dos jóvenes están en estado crítico tras accidente en Guárico">Dos jóvenes están en estado crítico tras accidente en Guárico</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/a-la-deriva-dejaron-a-los-afectados-por-la-explosion-en-monagas/" rel="bookmark" class="td-image-wrap " title="A la deriva quedaron afectados por la explosión en Monagas" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/Los-Becerros-2-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/Los-Becerros-2-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/Los-Becerros-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Explosión Caño Los Becerros" title="A la deriva quedaron afectados por la explosión en Monagas" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/lo-actual/" class="td-post-category">Lo Actual</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/a-la-deriva-dejaron-a-los-afectados-por-la-explosion-en-monagas/" rel="bookmark" title="A la deriva quedaron afectados por la explosión en Monagas">A la deriva quedaron afectados por la explosión en Monagas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/abren-paso-temporalmente-por-la-local-008-en-merida/" rel="bookmark" class="td-image-wrap " title="Abren paso temporalmente por la Local 008 en Mérida" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-29-at-11.37.53-AM-218x150.jpeg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-29-at-11.37.53-AM-218x150.jpeg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-29-at-11.37.53-AM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Abren paso temporalmente por la Local 008 en Mérida" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/lo-actual/" class="td-post-category">Lo Actual</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/abren-paso-temporalmente-por-la-local-008-en-merida/" rel="bookmark" title="Abren paso temporalmente por la Local 008 en Mérida">Abren paso temporalmente por la Local 008 en Mérida</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/muere-trabajador-explosion-en-el-hospital-de-guarico/" rel="bookmark" class="td-image-wrap " title="Muere trabajador tras explosión en hospital de Guárico" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/IMG_20221202_121103_1-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/IMG_20221202_121103_1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/IMG_20221202_121103_1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Hospital San Juan de los Morros" title="Muere trabajador tras explosión en hospital de Guárico" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/lo-actual/" class="td-post-category">Lo Actual</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/muere-trabajador-explosion-en-el-hospital-de-guarico/" rel="bookmark" title="Muere trabajador tras explosión en hospital de Guárico">Muere trabajador tras explosión en hospital de Guárico</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_7" data-td_block_id="tdi_7"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_7" data-td_block_id="tdi_7"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-mega-menu menu-item-58"><a href="https://www.radiofeyalegrianoticias.com/category/mundo">MUNDO</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_8 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_8" ><script>var block_tdi_8 = new tdBlock();
block_tdi_8.id = "tdi_8";
block_tdi_8.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_8","tdc_css_class":"tdi_8","tdc_css_class_style":"tdi_8_rand_style"}';
block_tdi_8.td_column_number = "3";
block_tdi_8.block_type = "td_block_mega_menu";
block_tdi_8.post_count = "5";
block_tdi_8.found_posts = "1823";
block_tdi_8.header_color = "";
block_tdi_8.ajax_pagination_infinite_stop = "";
block_tdi_8.max_num_pages = "365";
tdBlocksArray.push(block_tdi_8);
</script><div id=tdi_8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/salud-de-benedicto-xvi-se-agrava-y-recibe-ayuda-respiratoria/" rel="bookmark" class="td-image-wrap " title="Salud de Benedicto XVI se agrava y recibe ayuda respiratoria" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/Benedicto-VXI-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/Benedicto-VXI-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/Benedicto-VXI-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Salud de Benedicto XVI se agrava y recibe ayuda respiratoria" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/lo-actual/" class="td-post-category">Lo Actual</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/salud-de-benedicto-xvi-se-agrava-y-recibe-ayuda-respiratoria/" rel="bookmark" title="Salud de Benedicto XVI se agrava y recibe ayuda respiratoria">Salud de Benedicto XVI se agrava y recibe ayuda respiratoria</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/francisco-pide-orar-por-benedicto-xvi-su-salud-se-agrava/" rel="bookmark" class="td-image-wrap " title="Francisco pide orar por Benedicto XVI, su salud se agrava" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/Francisco-y-Benedicto-XVI-218x150.jpeg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/Francisco-y-Benedicto-XVI-218x150.jpeg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/Francisco-y-Benedicto-XVI-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Francisco pide orar por Benedicto XVI, su salud se agrava" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/lo-actual/" class="td-post-category">Lo Actual</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/francisco-pide-orar-por-benedicto-xvi-su-salud-se-agrava/" rel="bookmark" title="Francisco pide orar por Benedicto XVI, su salud se agrava">Francisco pide orar por Benedicto XVI, su salud se agrava</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/putin-prohibe-vender-petroleo-a-paises-que-apliquen-tope-de-precios/" rel="bookmark" class="td-image-wrap " title="Putin prohíbe vender petróleo a países que apliquen tope de precios" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/Putin-prohibe-vender-petroleo-a-paises-que-apliquen-tope-a-los-precios-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/Putin-prohibe-vender-petroleo-a-paises-que-apliquen-tope-a-los-precios-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/Putin-prohibe-vender-petroleo-a-paises-que-apliquen-tope-a-los-precios-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Putin prohíbe vender petróleo a países que apliquen tope de precios" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/putin-prohibe-vender-petroleo-a-paises-que-apliquen-tope-de-precios/" rel="bookmark" title="Putin prohíbe vender petróleo a países que apliquen tope de precios">Putin prohíbe vender petróleo a países que apliquen tope de precios</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/reportan-caos-aereo-por-la-tormenta-elliot-en-ee-uu/" rel="bookmark" class="td-image-wrap " title="Reportan caos aéreo por la tormenta Elliot en EE.UU." ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/Reportan-caos-aereo-por-la-tormenta-Elliot-en-EE.UU_.-218x150.jpeg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/Reportan-caos-aereo-por-la-tormenta-Elliot-en-EE.UU_.-218x150.jpeg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/Reportan-caos-aereo-por-la-tormenta-Elliot-en-EE.UU_.-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Reportan caos aéreo por la tormenta Elliot en EE.UU." /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/lo-actual/" class="td-post-category">Lo Actual</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/reportan-caos-aereo-por-la-tormenta-elliot-en-ee-uu/" rel="bookmark" title="Reportan caos aéreo por la tormenta Elliot en EE.UU.">Reportan caos aéreo por la tormenta Elliot en EE.UU.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/xi-jinping-llama-a-proteger-vidas-tras-brote-de-covid-19-en-china/" rel="bookmark" class="td-image-wrap " title="Xi Jinping llama a “proteger vidas” tras brote de COVID-19 en China" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/Covid19-China-218x150.jpeg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/Covid19-China-218x150.jpeg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/Covid19-China-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Xi Jinping llama a “proteger vidas” tras brote de COVID-19 en China" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/covid-19/" class="td-post-category">COVID-19</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/xi-jinping-llama-a-proteger-vidas-tras-brote-de-covid-19-en-china/" rel="bookmark" title="Xi Jinping llama a “proteger vidas” tras brote de COVID-19 en China">Xi Jinping llama a “proteger vidas” tras brote de COVID-19 en&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_8" data-td_block_id="tdi_8"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_8" data-td_block_id="tdi_8"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-560"><a href="https://www.radiofeyalegrianoticias.com/category/abyayala/">ABYA YALA</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_9 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_9" ><script>var block_tdi_9 = new tdBlock();
block_tdi_9.id = "tdi_9";
block_tdi_9.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"30","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_9","tdc_css_class":"tdi_9","tdc_css_class_style":"tdi_9_rand_style"}';
block_tdi_9.td_column_number = "3";
block_tdi_9.block_type = "td_block_mega_menu";
block_tdi_9.post_count = "5";
block_tdi_9.found_posts = "2258";
block_tdi_9.header_color = "";
block_tdi_9.ajax_pagination_infinite_stop = "";
block_tdi_9.max_num_pages = "452";
tdBlocksArray.push(block_tdi_9);
</script><div id=tdi_9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/bolivia-crecen-las-protestas-tras-detencion-de-gobernador-de-santa-cruz/" rel="bookmark" class="td-image-wrap " title="Crecen las protestas tras detención de gobernador en Bolivia" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/Arrestan-a-Gobernador-de-Bolivia-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/Arrestan-a-Gobernador-de-Bolivia-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/Arrestan-a-Gobernador-de-Bolivia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Crecen las protestas tras detención de gobernador en Bolivia" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/bolivia-crecen-las-protestas-tras-detencion-de-gobernador-de-santa-cruz/" rel="bookmark" title="Crecen las protestas tras detención de gobernador en Bolivia">Crecen las protestas tras detención de gobernador en Bolivia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/lula-da-silva-asumira-este-domingo/" rel="bookmark" class="td-image-wrap " title="Lula da Silva asumirá este domingo" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/LULA-2-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/LULA-2-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/LULA-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Lula da Silva asumirá este domingo" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/lula-da-silva-asumira-este-domingo/" rel="bookmark" title="Lula da Silva asumirá este domingo">Lula da Silva asumirá este domingo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/pedro-castillo-dice-que-esta-preso-por-venganza-politica/" rel="bookmark" class="td-image-wrap " title="Pedro Castillo dice que está preso por “venganza política”" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/Pedro-Castillo-dice-que-esta-preso-por-venganza-politica-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/Pedro-Castillo-dice-que-esta-preso-por-venganza-politica-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/Pedro-Castillo-dice-que-esta-preso-por-venganza-politica-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Pedro Castillo dice que está preso por “venganza política”" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/pedro-castillo-dice-que-esta-preso-por-venganza-politica/" rel="bookmark" title="Pedro Castillo dice que está preso por “venganza política”">Pedro Castillo dice que está preso por “venganza política”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/ee-uu-mantiene-el-titulo-42-contra-los-migrantes/" rel="bookmark" class="td-image-wrap " title="EE.UU. mantiene el Título 42 contra los migrantes" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/EE.UU_.-mantiene-el-llamado-Titulo-42-contra-los-migrantes-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/EE.UU_.-mantiene-el-llamado-Titulo-42-contra-los-migrantes-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/EE.UU_.-mantiene-el-llamado-Titulo-42-contra-los-migrantes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="EE.UU. mantiene el Título 42 contra los migrantes" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/ee-uu-mantiene-el-titulo-42-contra-los-migrantes/" rel="bookmark" title="EE.UU. mantiene el Título 42 contra los migrantes">EE.UU. mantiene el Título 42 contra los migrantes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/chile-entregara-bonificacion-para-damnificados-en-vina-del-mar/" rel="bookmark" class="td-image-wrap " title="Chile entregará bonificación para damnificados en Viña del Mar" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/Incendio-Vina-del-Mar-1-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/Incendio-Vina-del-Mar-1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/Incendio-Vina-del-Mar-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Chile entregará bonificación para damnificados en Viña del Mar" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/chile-entregara-bonificacion-para-damnificados-en-vina-del-mar/" rel="bookmark" title="Chile entregará bonificación para damnificados en Viña del Mar">Chile entregará bonificación para damnificados en Viña del Mar</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_9" data-td_block_id="tdi_9"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_9" data-td_block_id="tdi_9"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-383"><a href="https://www.radiofeyalegrianoticias.com/category/deportes">DEPORTES</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_10 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_10" ><script>var block_tdi_10 = new tdBlock();
block_tdi_10.id = "tdi_10";
block_tdi_10.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"29","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_10","tdc_css_class":"tdi_10","tdc_css_class_style":"tdi_10_rand_style"}';
block_tdi_10.td_column_number = "3";
block_tdi_10.block_type = "td_block_mega_menu";
block_tdi_10.post_count = "5";
block_tdi_10.found_posts = "1443";
block_tdi_10.header_color = "";
block_tdi_10.ajax_pagination_infinite_stop = "";
block_tdi_10.max_num_pages = "289";
tdBlocksArray.push(block_tdi_10);
</script><div id=tdi_10 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/o-rei-pele-se-fue-al-cielo/" rel="bookmark" class="td-image-wrap " title=" “O Rei” Pelé se fue al cielo" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/75BC036F-A5F2-4C82-B8E4-55CFA4ADDE40-218x150.jpeg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/75BC036F-A5F2-4C82-B8E4-55CFA4ADDE40-218x150.jpeg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/75BC036F-A5F2-4C82-B8E4-55CFA4ADDE40-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title=" “O Rei” Pelé se fue al cielo" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/o-rei-pele-se-fue-al-cielo/" rel="bookmark" title=" “O Rei” Pelé se fue al cielo"> “O Rei” Pelé se fue al cielo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/mensajes-de-condolencias-por-la-muerte-de-pele-abarrotan-las-redes-sociales/" rel="bookmark" class="td-image-wrap " title="Mensajes de condolencias por la muerte de Pelé abarrotan las redes sociales" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/fallecio-Pele-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/fallecio-Pele-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/fallecio-Pele-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Mensajes de condolencias por la muerte de Pelé abarrotan las redes sociales" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/mensajes-de-condolencias-por-la-muerte-de-pele-abarrotan-las-redes-sociales/" rel="bookmark" title="Mensajes de condolencias por la muerte de Pelé abarrotan las redes sociales">Mensajes de condolencias por la muerte de Pelé abarrotan las redes&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/la-vinotinto-iniciara-con-un-amistoso-en-enero-2023/" rel="bookmark" class="td-image-wrap " title="La Vinotinto iniciará con un amistoso en enero 2023" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/05/Vinotinto-jugadores-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/05/Vinotinto-jugadores-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/05/Vinotinto-jugadores-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La Vinotinto iniciará con un amistoso en enero 2023" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/la-vinotinto-iniciara-con-un-amistoso-en-enero-2023/" rel="bookmark" title="La Vinotinto iniciará con un amistoso en enero 2023">La Vinotinto iniciará con un amistoso en enero 2023</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/magallanes-va-por-el-ultimo-puesto-de-la-postemporada-en-la-lvbp-2022-2023/" rel="bookmark" class="td-image-wrap " title="Magallanes va por el último puesto de la postemporada en la LVBP" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/12/Magallanes-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/12/Magallanes-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/12/Magallanes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Magallanes va por el último puesto de la postemporada en la LVBP" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/magallanes-va-por-el-ultimo-puesto-de-la-postemporada-en-la-lvbp-2022-2023/" rel="bookmark" title="Magallanes va por el último puesto de la postemporada en la LVBP">Magallanes va por el último puesto de la postemporada en la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/daniel-dhers-invita-a-todos-su-ultima-bicicletada-del-2022-en-caracas/" rel="bookmark" class="td-image-wrap " title="Daniel Dhers invita a su última &#8220;bicicletada&#8221; del 2022 en Caracas" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/Daniel-Dhers-rodada-Caracas-3-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/Daniel-Dhers-rodada-Caracas-3-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/Daniel-Dhers-rodada-Caracas-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Daniel Dhers invita a su última &#8220;bicicletada&#8221; del 2022 en Caracas" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/daniel-dhers-invita-a-todos-su-ultima-bicicletada-del-2022-en-caracas/" rel="bookmark" title="Daniel Dhers invita a su última &#8220;bicicletada&#8221; del 2022 en Caracas">Daniel Dhers invita a su última &#8220;bicicletada&#8221; del 2022 en Caracas</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_10" data-td_block_id="tdi_10"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_10" data-td_block_id="tdi_10"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-56"><a>PODCAST</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23266"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/una-palabra-oportuna/">Una palabra oportuna</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23262"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/campanas/">Campañas Radiofónicas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23263"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/charla-periodistica/">Charla Periodística</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23264"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/entrevista/">Entrevista</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23265"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/entrevista-de-la-semana/">Entrevista de la semana</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32804"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/sinsalonpodcast/">Sin Salón Podcast</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32803"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/laescuelaenlaradio/">La Escuela en la Radio</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-20832"><a href="https://www.radiofeyalegrianoticias.com/sin-salon/">SIN SALÓN</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20986"><a href="https://www.radiofeyalegrianoticias.com/category/sin-salon/semestres/">SEMESTRES</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20985"><a href="https://www.radiofeyalegrianoticias.com/category/sin-salon/periodos/">PERIODOS</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-96753"><a href="#">SERIADOS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-96757"><a href="https://www.radiofeyalegrianoticias.com/category/mujer-derecho-dignidad/">Mujer, Derecho y Dignidad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-96754"><a href="https://www.radiofeyalegrianoticias.com/category/en-la-mira/">En la mira</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-96756"><a href="https://www.radiofeyalegrianoticias.com/category/les-negaron-la-vida/">Les negaron la vida</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-96755"><a href="https://www.radiofeyalegrianoticias.com/category/el-otro-pais/">El otro país</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-96759"><a href="https://www.radiofeyalegrianoticias.com/category/voces-de-la-emergencia/">Voces de la emergencia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-171434"><a href="https://www.radiofeyalegrianoticias.com/category/arte-y-cultura/">ARTE Y CULTURA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-156043"><a href="https://www.radiofeyalegrianoticias.com/category/emergencia-por-las-lluvias/">EMERGENCIA POR LAS LLUVIAS</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-193641"><a href="https://www.radiofeyalegrianoticias.com/top-recomendaciones/">MUSICALIZACIÓN NACIONAL</a></li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
			</div>
		</div>
	</div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap td_stretch_container td_stretch_content_1600">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_11 td_block_template_1 ">

<style>
/* custom css */
.tdi_11.td-a-rec{
					text-align: center;
				}.tdi_11 .td-element-style{
					z-index: -1;
				}.tdi_11.td-a-rec-img{
				    text-align: left;
				}.tdi_11.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_11.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 


</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-216177" class="post-216177 post type-post status-publish format-standard has-post-thumbnail category-regiones tag-merida tag-vertedero-de-mazpa" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category -->
            <header class="td-post-title">
                <h1 class="entry-title">Alcalde en Mérida aclara situación sobre vertedero Mazpa</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.radiofeyalegrianoticias.com/author/adrianamoreno/">Adriana Moreno</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-30T12:42:54-04:00" >30 diciembre, 2022</time></span>                    <!-- comments -->                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-216177">3</span></div>                </div>

            </header>

        </div>

        
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><figure><a href="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/Imagen-cortesia-del-Diario-Frontera.jpg" data-caption="Foto: cortesía del Diario Frontera"><img width="696" height="522" class="entry-thumb td-modal-image" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/Imagen-cortesia-del-Diario-Frontera-696x522.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/Imagen-cortesia-del-Diario-Frontera-696x522.jpg 696w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/Imagen-cortesia-del-Diario-Frontera-300x225.jpg 300w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/Imagen-cortesia-del-Diario-Frontera-560x420.jpg 560w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/Imagen-cortesia-del-Diario-Frontera-80x60.jpg 80w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/Imagen-cortesia-del-Diario-Frontera-265x198.jpg 265w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/Imagen-cortesia-del-Diario-Frontera.jpg 717w" sizes="(max-width: 696px) 100vw, 696px" alt="situación basura vertedero de Mazpa" title="situación basura vertedero de Mazpa"/></a><figcaption class="wp-caption-text">Foto: cortesía del Diario Frontera</figcaption></figure></div>
            <!-- content -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_12 td_block_template_1 ">

<style>
/* custom css */
.tdi_12.td-a-rec{
					text-align: center;
				}.tdi_12 .td-element-style{
					z-index: -1;
				}.tdi_12.td-a-rec-img{
				    text-align: left;
				}.tdi_12.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_12.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-9181801284037987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-9181801284037987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-9181801284037987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-9181801284037987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 


<p>El vertedero Mazpa, en el estado Mérida, se encuentra en situación crítica debido a que no ha sido bien administrado mientras que Enrique Guillén, alcalde del municipio Obispo Ramos de Lora, aseguró que ni su jurisdicción ni Andrés Bello tienen permiso para depositar sus desechos allí.</p>



<p>Guillén aseguró que el vertedero no se encuentra cerrado en su totalidad, sino que a los municipios Obispo Ramos de Lora y Andrés Bello nos les permiten depositar los desechos en este lugar porque no han cancelado la cuota correspondiente de la deuda que tienen con ConstruMérida.</p>



<p>“Nosotros, los alcaldes, hicimos un gran esfuerzo cuando llegamos a nuestras municipalidades de poner en funcionamiento ese vertedero y colocar máquinas y horas hombres. En enero se acordó una cuota que cada alcaldía tenía que aportar para mantener el vertedero de Mazpa, entendiendo también que los vertederos tienen recursos asignados por el situado constitucional de Mérida”, señaló a <strong><a href="https://twitter.com/radiofeyalegria" target="_blank" rel="noreferrer noopener">Radio Fe y Alegría Noticias</a></strong>.</p>



<p>El alcalde de Obispo Ramos enfatizó que no están negados a pagar los aportes, pero que tampoco están de acuerdo con el monto previsto ya que, aseguró, no tienen la capacidad presupuestaria ni la partida para poder sacarlos.</p>



<p>“Luego de marzo, nuestro situado constitucional fue recortado al 50%. Entonces yo me pregunto cómo hacemos nosotros para poder pagar a la gobernación esos aportes para mantener el vertedero cuando nuestros recursos son insuficientes. Lo que le estamos pidiendo es que nos sentemos y podamos generar propuestas, que no actúen de manera visceral e irresponsable cerrándonos el vertedero a los municipios Andrés Bello y Obispo Ramos de Lora para comenzar a generar<a href="https://www.radiofeyalegrianoticias.com/evaluan-el-funcionamiento-del-relleno-sanitario-de-onia-en-merida/" target="_blank" rel="noreferrer noopener"> un colapso</a> con la recolección de los desechos sólidos”, destacó Guillén. </p>



<h3>La basura se acumula y no es en el vertedero de Mazpa</h3>



<p>Así mismo, señaló que con esta situación se ven afectados 60 mil habitantes por la acumulación de basura. </p>



<p>Es por ello que el alcalde Guillén pidió a la gobernación del estado Mérida &#8220;hablarle claro al pueblo para generar sensación de que se las autoridades se puedan reunir a solucionar los problemas&#8221;.</p>



<p>Enfatizó que la raíz de este problema parece &#8220;un pase de factura político&#8221; asegurando que &#8220;se juega al desgaste, a la desinformación, porque nosotros no le decimos amén a todo lo que se plantea. Aquí es una cuestión de llegar a acuerdos, de generar conciencia. Es un tema de salud pública ambiental y nosotros estamos tratando de buscar todos los canales necesarios para poder sentarnos y llegar a un acuerdo&#8221;.</p>



<p>Guillén aseguró que su par del municipio La Azulita decidió depositar la basura de su jurisdicción en un espacio mientras le permiten volver al vertedero. &#8220;Nos hacen llegar a la desesperación, al límite”, dijo.</p>



<p>&#8220;Yo invito a los representantes de ConstruMérida y al gobernador del estado a que lleguemos a un acuerdo, a que trabajemos de manera conjunta y mancomunada. A que le hablemos claro al pueblo y dejemos ese tire y encoje cuando nosotros sabemos, y nuestro pueblo sabe, del lado de quién está la verdad”, finalizó.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline tdi_13 td_block_template_1 ">

<style>
/* custom css */
.tdi_13.td-a-rec{
					text-align: center;
				}.tdi_13 .td-element-style{
					z-index: -1;
				}.tdi_13.td-a-rec-img{
				    text-align: left;
				}.tdi_13.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_13.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-9181801284037987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-9181801284037987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-9181801284037987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:320px;height:50px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-9181801284037987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.radiofeyalegrianoticias.com/alcalde-en-merida-aclara-situacion-sobre-vertedero-mazpa/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.radiofeyalegrianoticias.com%2Falcalde-en-merida-aclara-situacion-sobre-vertedero-mazpa%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Alcalde+en+M%C3%A9rida+aclara+situaci%C3%B3n+sobre+vertedero+Mazpa&url=https%3A%2F%2Fwww.radiofeyalegrianoticias.com%2Falcalde-en-merida-aclara-situacion-sobre-vertedero-mazpa%2F&via=Radio+Fe+y+Alegr%C3%ADa+Noticias" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Alcalde+en+M%C3%A9rida+aclara+situaci%C3%B3n+sobre+vertedero+Mazpa %0A%0A https://www.radiofeyalegrianoticias.com/alcalde-en-merida-aclara-situacion-sobre-vertedero-mazpa/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev -->            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.radiofeyalegrianoticias.com/author/adrianamoreno/">Adriana Moreno</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Adriana Moreno"></span><meta itemprop="datePublished" content="2022-12-30T12:42:54-04:00"><meta itemprop="dateModified" content="2022-12-30T12:42:57-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.radiofeyalegrianoticias.com/alcalde-en-merida-aclara-situacion-sobre-vertedero-mazpa/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/Recurso-1-300x49.png"></span><meta itemprop="name" content="Radio Fe y Alegría Noticias"></span><meta itemprop="headline " content="Alcalde en Mérida aclara situación sobre vertedero Mazpa"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/Imagen-cortesia-del-Diario-Frontera.jpg"><meta itemprop="width" content="717"><meta itemprop="height" content="538"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_14 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_14" ><script>var block_tdi_14 = new tdBlock();
block_tdi_14.id = "tdi_14";
block_tdi_14.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_14","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":216177,"live_filter_cur_post_author":"93","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_14","tdc_css_class_style":"tdi_14_rand_style"}';
block_tdi_14.td_column_number = "3";
block_tdi_14.block_type = "td_block_related_posts";
block_tdi_14.post_count = "3";
block_tdi_14.found_posts = "6438";
block_tdi_14.header_color = "";
block_tdi_14.ajax_pagination_infinite_stop = "";
block_tdi_14.max_num_pages = "2146";
tdBlocksArray.push(block_tdi_14);
</script><h4 class="td-related-title td-block-title"><a id="tdi_15" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_14" href="#">Artículos relacionados</a><a id="tdi_16" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_14" href="#">Más del autor</a></h4><div id=tdi_14 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/dos-jovenes-en-estado-critico-producto-de-accidente-de-transito-en-guarico/" rel="bookmark" class="td-image-wrap " title="Dos jóvenes están en estado crítico tras accidente en Guárico" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/322747351_143431355184479_7653163873624306229_n.webp-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/322747351_143431355184479_7653163873624306229_n.webp-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/322747351_143431355184479_7653163873624306229_n.webp-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Dos jóvenes están en estado crítico tras accidente en Guárico" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/regiones/" class="td-post-category">Regiones</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/dos-jovenes-en-estado-critico-producto-de-accidente-de-transito-en-guarico/" rel="bookmark" title="Dos jóvenes están en estado crítico tras accidente en Guárico">Dos jóvenes están en estado crítico tras accidente en Guárico</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/a-la-deriva-dejaron-a-los-afectados-por-la-explosion-en-monagas/" rel="bookmark" class="td-image-wrap " title="A la deriva quedaron afectados por la explosión en Monagas" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/Los-Becerros-2-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/Los-Becerros-2-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/Los-Becerros-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Explosión Caño Los Becerros" title="A la deriva quedaron afectados por la explosión en Monagas" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/lo-actual/" class="td-post-category">Lo Actual</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/a-la-deriva-dejaron-a-los-afectados-por-la-explosion-en-monagas/" rel="bookmark" title="A la deriva quedaron afectados por la explosión en Monagas">A la deriva quedaron afectados por la explosión en Monagas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/abren-paso-temporalmente-por-la-local-008-en-merida/" rel="bookmark" class="td-image-wrap " title="Abren paso temporalmente por la Local 008 en Mérida" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-29-at-11.37.53-AM-218x150.jpeg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-29-at-11.37.53-AM-218x150.jpeg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-29-at-11.37.53-AM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Abren paso temporalmente por la Local 008 en Mérida" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/lo-actual/" class="td-post-category">Lo Actual</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/abren-paso-temporalmente-por-la-local-008-en-merida/" rel="bookmark" title="Abren paso temporalmente por la Local 008 en Mérida">Abren paso temporalmente por la Local 008 en Mérida</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_14" data-td_block_id="tdi_14"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_14" data-td_block_id="tdi_14"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_18 td_block_widget tdi_17 td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="tdi_17" >
<style>
.td-theme-wrap .tdi_17 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_17 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_17 .td-subcat-item .td-cur-simple-item {
                color: #dd3333;
            }

            .td-theme-wrap .tdi_17 .block-title > *,
            .td-theme-wrap .tdi_17 .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #dd3333;
            }
            .td-theme-wrap .td-footer-wrapper .tdi_17 .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .tdi_17 .block-title {
                border-color: #dd3333;
            }

            
            .td-theme-wrap .tdi_17 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_17 .td_quote_on_blocks,
            .td-theme-wrap .tdi_17 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_17 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_17 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_17 .td-instagram-user a {
                color: #dd3333;
            }

            .td-theme-wrap .tdi_17 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_17 .td-load-more-wrap a:hover {
                background-color: #dd3333;
                border-color: #dd3333;
            }

            .td-theme-wrap .tdi_17 .td-read-more a,
            .td-theme-wrap .tdi_17 .td-weather-information:before,
            .td-theme-wrap .tdi_17 .td-weather-week:before,
            .td-theme-wrap .tdi_17 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_17 .td-post-category,
            .td-theme-wrap .tdi_17 .td-post-category:hover {
                background-color: #dd3333;
            }
</style><script>var block_tdi_17 = new tdBlock();
block_tdi_17.id = "tdi_17";
block_tdi_17.atts = '{"custom_title":"TAMBI\u00c9N ES NOTICIA","custom_url":"https:\/\/www.radiofeyalegrianoticias.com\/category\/tambien-es-noticia","block_template_id":"","header_color":"#dd3333","header_text_color":"#","accent_text_color":"#","mx8_tl":"","m10_tl":"","m10_el":"","mx2_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"25","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_17","block_type":"td_block_18","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx8f_title_font_header":"","mx8f_title_font_title":"Article title","mx8f_title_font_settings":"","mx8f_title_font_family":"","mx8f_title_font_size":"","mx8f_title_font_line_height":"","mx8f_title_font_style":"","mx8f_title_font_weight":"","mx8f_title_font_transform":"","mx8f_title_font_spacing":"","mx8f_title_":"","mx8f_cat_font_title":"Article category tag","mx8f_cat_font_settings":"","mx8f_cat_font_family":"","mx8f_cat_font_size":"","mx8f_cat_font_line_height":"","mx8f_cat_font_style":"","mx8f_cat_font_weight":"","mx8f_cat_font_transform":"","mx8f_cat_font_spacing":"","mx8f_cat_":"","mx8f_meta_font_title":"Article meta info","mx8f_meta_font_settings":"","mx8f_meta_font_family":"","mx8f_meta_font_size":"","mx8f_meta_font_line_height":"","mx8f_meta_font_style":"","mx8f_meta_font_weight":"","mx8f_meta_font_transform":"","mx8f_meta_font_spacing":"","mx8f_meta_":"","m10f_title_font_header":"","m10f_title_font_title":"Article title","m10f_title_font_settings":"","m10f_title_font_family":"","m10f_title_font_size":"","m10f_title_font_line_height":"","m10f_title_font_style":"","m10f_title_font_weight":"","m10f_title_font_transform":"","m10f_title_font_spacing":"","m10f_title_":"","m10f_cat_font_title":"Article category tag","m10f_cat_font_settings":"","m10f_cat_font_family":"","m10f_cat_font_size":"","m10f_cat_font_line_height":"","m10f_cat_font_style":"","m10f_cat_font_weight":"","m10f_cat_font_transform":"","m10f_cat_font_spacing":"","m10f_cat_":"","m10f_meta_font_title":"Article meta info","m10f_meta_font_settings":"","m10f_meta_font_family":"","m10f_meta_font_size":"","m10f_meta_font_line_height":"","m10f_meta_font_style":"","m10f_meta_font_weight":"","m10f_meta_font_transform":"","m10f_meta_font_spacing":"","m10f_meta_":"","m10f_ex_font_title":"Article excerpt","m10f_ex_font_settings":"","m10f_ex_font_family":"","m10f_ex_font_size":"","m10f_ex_font_line_height":"","m10f_ex_font_style":"","m10f_ex_font_weight":"","m10f_ex_font_transform":"","m10f_ex_font_spacing":"","m10f_ex_":"","mx2f_title_font_header":"","mx2f_title_font_title":"Article title","mx2f_title_font_settings":"","mx2f_title_font_family":"","mx2f_title_font_size":"","mx2f_title_font_line_height":"","mx2f_title_font_style":"","mx2f_title_font_weight":"","mx2f_title_font_transform":"","mx2f_title_font_spacing":"","mx2f_title_":"","mx2f_cat_font_title":"Article category tag","mx2f_cat_font_settings":"","mx2f_cat_font_family":"","mx2f_cat_font_size":"","mx2f_cat_font_line_height":"","mx2f_cat_font_style":"","mx2f_cat_font_weight":"","mx2f_cat_font_transform":"","mx2f_cat_font_spacing":"","mx2f_cat_":"","mx2f_meta_font_title":"Article meta info","mx2f_meta_font_settings":"","mx2f_meta_font_family":"","mx2f_meta_font_size":"","mx2f_meta_font_line_height":"","mx2f_meta_font_style":"","mx2f_meta_font_weight":"","mx2f_meta_font_transform":"","mx2f_meta_font_spacing":"","mx2f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_17","tdc_css_class_style":"tdi_17_rand_style"}';
block_tdi_17.td_column_number = "1";
block_tdi_17.block_type = "td_block_18";
block_tdi_17.post_count = "3";
block_tdi_17.found_posts = "5365";
block_tdi_17.header_color = "#dd3333";
block_tdi_17.ajax_pagination_infinite_stop = "";
block_tdi_17.max_num_pages = "1789";
tdBlocksArray.push(block_tdi_17);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.radiofeyalegrianoticias.com/category/tambien-es-noticia" class="td-pulldown-size">TAMBIÉN ES NOTICIA</a></h4></div><div id=tdi_17 class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/mensajes-de-condolencias-por-la-muerte-de-pele-abarrotan-las-redes-sociales/" rel="bookmark" class="td-image-wrap " title="Mensajes de condolencias por la muerte de Pelé abarrotan las redes sociales" ><img width="696" height="385" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/fallecio-Pele-696x385.jpg"   alt="" title="Mensajes de condolencias por la muerte de Pelé abarrotan las redes sociales" /></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/mensajes-de-condolencias-por-la-muerte-de-pele-abarrotan-las-redes-sociales/" rel="bookmark" title="Mensajes de condolencias por la muerte de Pelé abarrotan las redes sociales">Mensajes de condolencias por la muerte de Pelé abarrotan las redes sociales</a></h3>                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/oacuna/">Óscar Acuña</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-29T15:38:00-04:00" >29 diciembre, 2022</time></span>                                            </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/tsj-ratifica-a-bernabe-gutierrez-como-secretario-general-de-accion-democratica/" rel="bookmark" class="td-image-wrap " title="TSJ ratifica a Bernabé Gutiérrez como secretario general de Acción Democrática" ><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/C5D1BB17-2CAE-4F33-9814-CD343CDBE13E-80x60.jpeg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/C5D1BB17-2CAE-4F33-9814-CD343CDBE13E-80x60.jpeg 80w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/C5D1BB17-2CAE-4F33-9814-CD343CDBE13E-265x198.jpeg 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="" title="TSJ ratifica a Bernabé Gutiérrez como secretario general de Acción Democrática" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/tsj-ratifica-a-bernabe-gutierrez-como-secretario-general-de-accion-democratica/" rel="bookmark" title="TSJ ratifica a Bernabé Gutiérrez como secretario general de Acción Democrática">TSJ ratifica a Bernabé Gutiérrez como secretario general de Acción Democrática</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-29T12:31:00-04:00" >29 diciembre, 2022</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/en-gaceta-oficial-aumento-del-pasaje-en-transporte-publico/" rel="bookmark" class="td-image-wrap " title="En Gaceta Oficial aumento del pasaje en transporte público" ><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/09/Transporte-publico-en-Caracas-80x60.jpeg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/09/Transporte-publico-en-Caracas-80x60.jpeg 80w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/09/Transporte-publico-en-Caracas-265x198.jpeg 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="Transporte público en Caracas - pasaje urbano" title="En Gaceta Oficial aumento del pasaje en transporte público" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/en-gaceta-oficial-aumento-del-pasaje-en-transporte-publico/" rel="bookmark" title="En Gaceta Oficial aumento del pasaje en transporte público">En Gaceta Oficial aumento del pasaje en transporte público</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-29T10:24:49-04:00" >29 diciembre, 2022</time></span>                                    </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_18 td_block_widget tdi_18 td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="tdi_18" >
<style>
.td-theme-wrap .tdi_18 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_18 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_18 .td-subcat-item .td-cur-simple-item {
                color: #000000;
            }

            .td-theme-wrap .tdi_18 .block-title > *,
            .td-theme-wrap .tdi_18 .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #000000;
            }
            .td-theme-wrap .td-footer-wrapper .tdi_18 .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .tdi_18 .block-title {
                border-color: #000000;
            }

            
            .td-theme-wrap .tdi_18 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_18 .td_quote_on_blocks,
            .td-theme-wrap .tdi_18 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_18 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_18 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_18 .td-instagram-user a {
                color: #000000;
            }

            .td-theme-wrap .tdi_18 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_18 .td-load-more-wrap a:hover {
                background-color: #000000;
                border-color: #000000;
            }

            .td-theme-wrap .tdi_18 .td-read-more a,
            .td-theme-wrap .tdi_18 .td-weather-information:before,
            .td-theme-wrap .tdi_18 .td-weather-week:before,
            .td-theme-wrap .tdi_18 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_18 .td-post-category,
            .td-theme-wrap .tdi_18 .td-post-category:hover {
                background-color: #000000;
            }
</style><script>var block_tdi_18 = new tdBlock();
block_tdi_18.id = "tdi_18";
block_tdi_18.atts = '{"custom_title":"REGIONES","custom_url":"https:\/\/www.radiofeyalegrianoticias.com\/category\/regiones","block_template_id":"","header_color":"#000000","header_text_color":"#","accent_text_color":"#","mx8_tl":"","m10_tl":"","m10_el":"","mx2_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"23","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_18","block_type":"td_block_18","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx8f_title_font_header":"","mx8f_title_font_title":"Article title","mx8f_title_font_settings":"","mx8f_title_font_family":"","mx8f_title_font_size":"","mx8f_title_font_line_height":"","mx8f_title_font_style":"","mx8f_title_font_weight":"","mx8f_title_font_transform":"","mx8f_title_font_spacing":"","mx8f_title_":"","mx8f_cat_font_title":"Article category tag","mx8f_cat_font_settings":"","mx8f_cat_font_family":"","mx8f_cat_font_size":"","mx8f_cat_font_line_height":"","mx8f_cat_font_style":"","mx8f_cat_font_weight":"","mx8f_cat_font_transform":"","mx8f_cat_font_spacing":"","mx8f_cat_":"","mx8f_meta_font_title":"Article meta info","mx8f_meta_font_settings":"","mx8f_meta_font_family":"","mx8f_meta_font_size":"","mx8f_meta_font_line_height":"","mx8f_meta_font_style":"","mx8f_meta_font_weight":"","mx8f_meta_font_transform":"","mx8f_meta_font_spacing":"","mx8f_meta_":"","m10f_title_font_header":"","m10f_title_font_title":"Article title","m10f_title_font_settings":"","m10f_title_font_family":"","m10f_title_font_size":"","m10f_title_font_line_height":"","m10f_title_font_style":"","m10f_title_font_weight":"","m10f_title_font_transform":"","m10f_title_font_spacing":"","m10f_title_":"","m10f_cat_font_title":"Article category tag","m10f_cat_font_settings":"","m10f_cat_font_family":"","m10f_cat_font_size":"","m10f_cat_font_line_height":"","m10f_cat_font_style":"","m10f_cat_font_weight":"","m10f_cat_font_transform":"","m10f_cat_font_spacing":"","m10f_cat_":"","m10f_meta_font_title":"Article meta info","m10f_meta_font_settings":"","m10f_meta_font_family":"","m10f_meta_font_size":"","m10f_meta_font_line_height":"","m10f_meta_font_style":"","m10f_meta_font_weight":"","m10f_meta_font_transform":"","m10f_meta_font_spacing":"","m10f_meta_":"","m10f_ex_font_title":"Article excerpt","m10f_ex_font_settings":"","m10f_ex_font_family":"","m10f_ex_font_size":"","m10f_ex_font_line_height":"","m10f_ex_font_style":"","m10f_ex_font_weight":"","m10f_ex_font_transform":"","m10f_ex_font_spacing":"","m10f_ex_":"","mx2f_title_font_header":"","mx2f_title_font_title":"Article title","mx2f_title_font_settings":"","mx2f_title_font_family":"","mx2f_title_font_size":"","mx2f_title_font_line_height":"","mx2f_title_font_style":"","mx2f_title_font_weight":"","mx2f_title_font_transform":"","mx2f_title_font_spacing":"","mx2f_title_":"","mx2f_cat_font_title":"Article category tag","mx2f_cat_font_settings":"","mx2f_cat_font_family":"","mx2f_cat_font_size":"","mx2f_cat_font_line_height":"","mx2f_cat_font_style":"","mx2f_cat_font_weight":"","mx2f_cat_font_transform":"","mx2f_cat_font_spacing":"","mx2f_cat_":"","mx2f_meta_font_title":"Article meta info","mx2f_meta_font_settings":"","mx2f_meta_font_family":"","mx2f_meta_font_size":"","mx2f_meta_font_line_height":"","mx2f_meta_font_style":"","mx2f_meta_font_weight":"","mx2f_meta_font_transform":"","mx2f_meta_font_spacing":"","mx2f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_18","tdc_css_class_style":"tdi_18_rand_style"}';
block_tdi_18.td_column_number = "1";
block_tdi_18.block_type = "td_block_18";
block_tdi_18.post_count = "3";
block_tdi_18.found_posts = "6439";
block_tdi_18.header_color = "#000000";
block_tdi_18.ajax_pagination_infinite_stop = "";
block_tdi_18.max_num_pages = "2147";
tdBlocksArray.push(block_tdi_18);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.radiofeyalegrianoticias.com/category/regiones" class="td-pulldown-size">REGIONES</a></h4></div><div id=tdi_18 class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/alcalde-en-merida-aclara-situacion-sobre-vertedero-mazpa/" rel="bookmark" class="td-image-wrap " title="Alcalde en Mérida aclara situación sobre vertedero Mazpa" ><img width="696" height="385" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/Imagen-cortesia-del-Diario-Frontera-696x385.jpg"   alt="situación basura vertedero de Mazpa" title="Alcalde en Mérida aclara situación sobre vertedero Mazpa" /></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/alcalde-en-merida-aclara-situacion-sobre-vertedero-mazpa/" rel="bookmark" title="Alcalde en Mérida aclara situación sobre vertedero Mazpa">Alcalde en Mérida aclara situación sobre vertedero Mazpa</a></h3>                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/adrianamoreno/">Adriana Moreno</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-30T12:42:54-04:00" >30 diciembre, 2022</time></span>                                            </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/dos-jovenes-en-estado-critico-producto-de-accidente-de-transito-en-guarico/" rel="bookmark" class="td-image-wrap " title="Dos jóvenes están en estado crítico tras accidente en Guárico" ><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/322747351_143431355184479_7653163873624306229_n.webp-80x60.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/322747351_143431355184479_7653163873624306229_n.webp-80x60.jpg 80w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/322747351_143431355184479_7653163873624306229_n.webp-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="" title="Dos jóvenes están en estado crítico tras accidente en Guárico" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/dos-jovenes-en-estado-critico-producto-de-accidente-de-transito-en-guarico/" rel="bookmark" title="Dos jóvenes están en estado crítico tras accidente en Guárico">Dos jóvenes están en estado crítico tras accidente en Guárico</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-30T11:40:00-04:00" >30 diciembre, 2022</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/a-la-deriva-dejaron-a-los-afectados-por-la-explosion-en-monagas/" rel="bookmark" class="td-image-wrap " title="A la deriva quedaron afectados por la explosión en Monagas" ><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/Los-Becerros-2-80x60.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/Los-Becerros-2-80x60.jpg 80w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/Los-Becerros-2-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="Explosión Caño Los Becerros" title="A la deriva quedaron afectados por la explosión en Monagas" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/a-la-deriva-dejaron-a-los-afectados-por-la-explosion-en-monagas/" rel="bookmark" title="A la deriva quedaron afectados por la explosión en Monagas">A la deriva quedaron afectados por la explosión en Monagas</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-29T13:35:54-04:00" >29 diciembre, 2022</time></span>                                    </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_18 td_block_widget tdi_19 td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="tdi_19" >
<style>
.td-theme-wrap .tdi_19 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_19 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_19 .td-subcat-item .td-cur-simple-item {
                color: #dd3333;
            }

            .td-theme-wrap .tdi_19 .block-title > *,
            .td-theme-wrap .tdi_19 .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #dd3333;
            }
            .td-theme-wrap .td-footer-wrapper .tdi_19 .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .tdi_19 .block-title {
                border-color: #dd3333;
            }

            
            .td-theme-wrap .tdi_19 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_19 .td_quote_on_blocks,
            .td-theme-wrap .tdi_19 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_19 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_19 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_19 .td-instagram-user a {
                color: #dd3333;
            }

            .td-theme-wrap .tdi_19 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_19 .td-load-more-wrap a:hover {
                background-color: #dd3333;
                border-color: #dd3333;
            }

            .td-theme-wrap .tdi_19 .td-read-more a,
            .td-theme-wrap .tdi_19 .td-weather-information:before,
            .td-theme-wrap .tdi_19 .td-weather-week:before,
            .td-theme-wrap .tdi_19 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_19 .td-post-category,
            .td-theme-wrap .tdi_19 .td-post-category:hover {
                background-color: #dd3333;
            }
</style><script>var block_tdi_19 = new tdBlock();
block_tdi_19.id = "tdi_19";
block_tdi_19.atts = '{"custom_title":"RED DE OPINADORES","custom_url":"https:\/\/www.radiofeyalegrianoticias.com\/category\/red-de-opinadores","block_template_id":"","header_color":"#dd3333","header_text_color":"#","accent_text_color":"#","mx8_tl":"","m10_tl":"","m10_el":"","mx2_tl":"","limit":"2","offset":"","el_class":"","post_ids":"","category_id":"20","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_19","block_type":"td_block_18","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx8f_title_font_header":"","mx8f_title_font_title":"Article title","mx8f_title_font_settings":"","mx8f_title_font_family":"","mx8f_title_font_size":"","mx8f_title_font_line_height":"","mx8f_title_font_style":"","mx8f_title_font_weight":"","mx8f_title_font_transform":"","mx8f_title_font_spacing":"","mx8f_title_":"","mx8f_cat_font_title":"Article category tag","mx8f_cat_font_settings":"","mx8f_cat_font_family":"","mx8f_cat_font_size":"","mx8f_cat_font_line_height":"","mx8f_cat_font_style":"","mx8f_cat_font_weight":"","mx8f_cat_font_transform":"","mx8f_cat_font_spacing":"","mx8f_cat_":"","mx8f_meta_font_title":"Article meta info","mx8f_meta_font_settings":"","mx8f_meta_font_family":"","mx8f_meta_font_size":"","mx8f_meta_font_line_height":"","mx8f_meta_font_style":"","mx8f_meta_font_weight":"","mx8f_meta_font_transform":"","mx8f_meta_font_spacing":"","mx8f_meta_":"","m10f_title_font_header":"","m10f_title_font_title":"Article title","m10f_title_font_settings":"","m10f_title_font_family":"","m10f_title_font_size":"","m10f_title_font_line_height":"","m10f_title_font_style":"","m10f_title_font_weight":"","m10f_title_font_transform":"","m10f_title_font_spacing":"","m10f_title_":"","m10f_cat_font_title":"Article category tag","m10f_cat_font_settings":"","m10f_cat_font_family":"","m10f_cat_font_size":"","m10f_cat_font_line_height":"","m10f_cat_font_style":"","m10f_cat_font_weight":"","m10f_cat_font_transform":"","m10f_cat_font_spacing":"","m10f_cat_":"","m10f_meta_font_title":"Article meta info","m10f_meta_font_settings":"","m10f_meta_font_family":"","m10f_meta_font_size":"","m10f_meta_font_line_height":"","m10f_meta_font_style":"","m10f_meta_font_weight":"","m10f_meta_font_transform":"","m10f_meta_font_spacing":"","m10f_meta_":"","m10f_ex_font_title":"Article excerpt","m10f_ex_font_settings":"","m10f_ex_font_family":"","m10f_ex_font_size":"","m10f_ex_font_line_height":"","m10f_ex_font_style":"","m10f_ex_font_weight":"","m10f_ex_font_transform":"","m10f_ex_font_spacing":"","m10f_ex_":"","mx2f_title_font_header":"","mx2f_title_font_title":"Article title","mx2f_title_font_settings":"","mx2f_title_font_family":"","mx2f_title_font_size":"","mx2f_title_font_line_height":"","mx2f_title_font_style":"","mx2f_title_font_weight":"","mx2f_title_font_transform":"","mx2f_title_font_spacing":"","mx2f_title_":"","mx2f_cat_font_title":"Article category tag","mx2f_cat_font_settings":"","mx2f_cat_font_family":"","mx2f_cat_font_size":"","mx2f_cat_font_line_height":"","mx2f_cat_font_style":"","mx2f_cat_font_weight":"","mx2f_cat_font_transform":"","mx2f_cat_font_spacing":"","mx2f_cat_":"","mx2f_meta_font_title":"Article meta info","mx2f_meta_font_settings":"","mx2f_meta_font_family":"","mx2f_meta_font_size":"","mx2f_meta_font_line_height":"","mx2f_meta_font_style":"","mx2f_meta_font_weight":"","mx2f_meta_font_transform":"","mx2f_meta_font_spacing":"","mx2f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_19","tdc_css_class_style":"tdi_19_rand_style"}';
block_tdi_19.td_column_number = "1";
block_tdi_19.block_type = "td_block_18";
block_tdi_19.post_count = "2";
block_tdi_19.found_posts = "325";
block_tdi_19.header_color = "#dd3333";
block_tdi_19.ajax_pagination_infinite_stop = "";
block_tdi_19.max_num_pages = "163";
tdBlocksArray.push(block_tdi_19);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.radiofeyalegrianoticias.com/category/red-de-opinadores" class="td-pulldown-size">RED DE OPINADORES</a></h4></div><div id=tdi_19 class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/navidad-fiesta-familiar/" rel="bookmark" class="td-image-wrap " title="Navidad, fiesta familiar" ><img width="696" height="385" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/feliz-navidad-696x385.jpeg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/feliz-navidad-696x385.jpeg 696w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/feliz-navidad-300x167.jpeg 300w" sizes="(max-width: 696px) 100vw, 696px"  alt="" title="Navidad, fiesta familiar" /></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/navidad-fiesta-familiar/" rel="bookmark" title="Navidad, fiesta familiar">Navidad, fiesta familiar</a></h3>                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/pechin/">Antonio Pérez Esclarín</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-24T13:37:00-04:00" >24 diciembre, 2022</time></span>                                            </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/cap-la-nueva-pelicula/" rel="bookmark" class="td-image-wrap " title="CAP: La nueva película" ><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/carlos-andres-perez-80x60.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/carlos-andres-perez-80x60.jpg 80w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/carlos-andres-perez-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="" title="CAP: La nueva película" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/cap-la-nueva-pelicula/" rel="bookmark" title="CAP: La nueva película">CAP: La nueva película</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-23T08:37:09-04:00" >23 diciembre, 2022</time></span>                                    </div>
            </div>

        </div>

        </div></div> <!-- ./block -->                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td_stretch_container td_stretch_content_1400">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_21 td_block_widget tdi_21 td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="tdi_21" >
<style>
.td-block-title-wrap .td-wrapper-pulldown-filter {
                    font-family: 'Roboto', sans-serif;
                    position: absolute;
                    bottom: 0;
                    right: 0;
                    top: 0;
                    margin: auto 0;
                    z-index: 2;
                    background-color: #fff;
                    font-size: 13px;
                    line-height: 1;
                    color: #777;
                    text-align: right;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option {
                    cursor: pointer;
                    white-space: nowrap;
                    position: relative;
                    line-height: 29px;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option i {
                    font-size: 9px;
                    color: #777;
                    margin-left: 20px;
                    margin-right: 10px;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option i:before {
                    content: '\e83d';
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span {
                    padding-left: 20px;
                    margin-right: -14px;
                }
                @media (max-width: 360px) {
                    .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span {
                        display: none;
                    }
                }
                .td-block-title-wrap .td-pulldown-filter-display-option:hover,
                .td-block-title-wrap .td-pulldown-filter-display-option:hover i {
                    color: #4db2ec;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover ul {
                    display: block;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-list {
                    list-style: none;
                    position: absolute;
                    right: 0;
                    top: 100%;
                    padding: 18px 0;
                    background-color: rgb(255, 255, 255);
                    background-color: rgba(255, 255, 255, 0.95);
                    z-index: 999;
                    border-width: 1px;
                    border-color: #ededed;
                    border-style: solid;
                    display: none;
                    margin: 0;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-item {
                    list-style: none;
                    margin: 0;
                }
                .td-block-title-wrap .td-pulldown-filter-item .td-cur-simple-item {
                    color: #4db2ec;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more {
                    padding-bottom: 10px;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more:before {
                    content: '';
                    width: 70px;
                    height: 100%;
                    position: absolute;
                    margin-top: 2px;
                    top: 0;
                    right: 0;
                    z-index: 1;
                    opacity: 0;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link {
                    color: #777;
                    white-space: nowrap;
                    display: block;
                    line-height: 26px;
                    padding-left: 36px;
                    padding-right: 27px;
                }
                .td-block-title-wrap .td-pulldown-filter-link:hover {
                    color: #4db2ec;
                }
                @media (min-width: 768px) and (max-width: 1018px) {
                    .td-pb-span4 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span {
                        display: none;
                    }
                    .td-pb-span4 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link {
                        padding-left: 24px;
                        padding-right: 20px !important;
                    }
                }
</style><script>var block_tdi_21 = new tdBlock();
block_tdi_21.id = "tdi_21";
block_tdi_21.atts = '{"custom_title":"LO M\u00c1S POPULAR","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m16_tl":"","m16_el":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"featured","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_21","block_type":"td_block_21","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_21","tdc_css_class_style":"tdi_21_rand_style"}';
block_tdi_21.td_column_number = "1";
block_tdi_21.block_type = "td_block_21";
block_tdi_21.post_count = "3";
block_tdi_21.found_posts = "26382";
block_tdi_21.header_color = "#";
block_tdi_21.ajax_pagination_infinite_stop = "";
block_tdi_21.max_num_pages = "8794";
tdBlocksArray.push(block_tdi_21);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">LO MÁS POPULAR</span></h4><div class="td-pulldown-syle-default td-subcat-filter" id="td_pulldown_tdi_21"><ul class="td-subcat-list" id="td_pulldown_tdi_21_list"><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_22" data-td_filter_value="" data-td_block_id="tdi_21" href="#">All</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_23" data-td_filter_value="30" data-td_block_id="tdi_21" href="#">Abya Yala</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_24" data-td_filter_value="12494" data-td_block_id="tdi_21" href="#">Agua</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_25" data-td_filter_value="2892" data-td_block_id="tdi_21" href="#">Aniversario</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_26" data-td_filter_value="11975" data-td_block_id="tdi_21" href="#">Arte y cultura</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_27" data-td_filter_value="3078" data-td_block_id="tdi_21" href="#">Campañas Radiofónicas</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_28" data-td_filter_value="3076" data-td_block_id="tdi_21" href="#">Charla Periodística</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_29" data-td_filter_value="156" data-td_block_id="tdi_21" href="#">Copa América</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_30" data-td_filter_value="2939" data-td_block_id="tdi_21" href="#">COVID-19</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_31" data-td_filter_value="29" data-td_block_id="tdi_21" href="#">Deportes</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_32" data-td_filter_value="26" data-td_block_id="tdi_21" href="#">Economía</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_33" data-td_filter_value="3563" data-td_block_id="tdi_21" href="#">Educación en Emergencia</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_34" data-td_filter_value="7053" data-td_block_id="tdi_21" href="#">El otro país</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_35" data-td_filter_value="9101" data-td_block_id="tdi_21" href="#">Elector</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_36" data-td_filter_value="11191" data-td_block_id="tdi_21" href="#">Emergencia por las lluvias</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_37" data-td_filter_value="7051" data-td_block_id="tdi_21" href="#">En la mira</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_38" data-td_filter_value="3074" data-td_block_id="tdi_21" href="#">Entrevista</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_39" data-td_filter_value="3075" data-td_block_id="tdi_21" href="#">Entrevista de la semana</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_40" data-td_filter_value="27" data-td_block_id="tdi_21" href="#">Entrevistas</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_41" data-td_filter_value="22" data-td_block_id="tdi_21" href="#">Frontera</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_42" data-td_filter_value="3565" data-td_block_id="tdi_21" href="#">La Escuela en la Radio</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_43" data-td_filter_value="7052" data-td_block_id="tdi_21" href="#">Les negaron la vida</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_44" data-td_filter_value="2" data-td_block_id="tdi_21" href="#">Lo Actual</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_45" data-td_filter_value="11716" data-td_block_id="tdi_21" href="#">MIGRACIÓN</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_46" data-td_filter_value="7050" data-td_block_id="tdi_21" href="#">Mujer, Derecho y Dignidad</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_47" data-td_filter_value="24" data-td_block_id="tdi_21" href="#">Mundo</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_48" data-td_filter_value="2951" data-td_block_id="tdi_21" href="#">PERIODOS</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_49" data-td_filter_value="28" data-td_block_id="tdi_21" href="#">Podcasts</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_50" data-td_filter_value="7826" data-td_block_id="tdi_21" href="#">Radiotubers</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_51" data-td_filter_value="21" data-td_block_id="tdi_21" href="#">Red de Educación</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_52" data-td_filter_value="20" data-td_block_id="tdi_21" href="#">Red de Opinadores</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_53" data-td_filter_value="19" data-td_block_id="tdi_21" href="#">Red Indígena</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_54" data-td_filter_value="23" data-td_block_id="tdi_21" href="#">Regiones</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_55" data-td_filter_value="135" data-td_block_id="tdi_21" href="#">Resumen de la Semana</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_56" data-td_filter_value="2952" data-td_block_id="tdi_21" href="#">SEMESTRES</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_57" data-td_filter_value="2943" data-td_block_id="tdi_21" href="#">Sin Salón</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_58" data-td_filter_value="25" data-td_block_id="tdi_21" href="#">También es Noticia</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_59" data-td_filter_value="3077" data-td_block_id="tdi_21" href="#">Una palabra oportuna</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_60" data-td_filter_value="7054" data-td_block_id="tdi_21" href="#">Voces de la emergencia</a></li></ul><div class="td-subcat-dropdown"><div class="td-subcat-more" aria-haspopup="true"><span>Más</span><i class="td-icon-read-down"></i></div><ul class="td-pulldown-filter-list"></ul></div></div></div><div id=tdi_21 class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/alcalde-en-merida-aclara-situacion-sobre-vertedero-mazpa/" rel="bookmark" class="td-image-wrap " title="Alcalde en Mérida aclara situación sobre vertedero Mazpa" ><img width="150" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/Imagen-cortesia-del-Diario-Frontera-150x150.jpg"   alt="situación basura vertedero de Mazpa" title="Alcalde en Mérida aclara situación sobre vertedero Mazpa" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/alcalde-en-merida-aclara-situacion-sobre-vertedero-mazpa/" rel="bookmark" title="Alcalde en Mérida aclara situación sobre vertedero Mazpa">Alcalde en Mérida aclara situación sobre vertedero Mazpa</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/adrianamoreno/">Adriana Moreno</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-30T12:42:54-04:00" >30 diciembre, 2022</time></span>                                    </div>

                <div class="td-excerpt">
                    Alcalde en Mérida denuncia que el vertedero Mazpa se encuentra en situación crítica debido a que no ha sido bien administrado.                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/dos-jovenes-en-estado-critico-producto-de-accidente-de-transito-en-guarico/" rel="bookmark" class="td-image-wrap " title="Dos jóvenes están en estado crítico tras accidente en Guárico" ><img width="150" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/322747351_143431355184479_7653163873624306229_n.webp-150x150.jpg"   alt="" title="Dos jóvenes están en estado crítico tras accidente en Guárico" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/dos-jovenes-en-estado-critico-producto-de-accidente-de-transito-en-guarico/" rel="bookmark" title="Dos jóvenes están en estado crítico tras accidente en Guárico">Dos jóvenes están en estado crítico tras accidente en Guárico</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/xiomaralopez/">Xiomara López</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-30T11:40:00-04:00" >30 diciembre, 2022</time></span>                                    </div>

                <div class="td-excerpt">
                    Un accidente en la madrugada de este 30 de diciembre en la avenida Francisco de Miranda de Calaboz dejó a dos adolescentes en estado crítico.                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/doce-momentos-que-marcaron-este-2022/" rel="bookmark" class="td-image-wrap " title="Doce momentos que marcaron este 2022" ><img width="150" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/11/IMG_20221104_141420396-150x150.jpg"   alt="Puerto La Cruz" title="Doce momentos que marcaron este 2022" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/doce-momentos-que-marcaron-este-2022/" rel="bookmark" title="Doce momentos que marcaron este 2022">Doce momentos que marcaron este 2022</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/sgonzalez/">Silvia C. González</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-30T11:00:00-04:00" >30 diciembre, 2022</time></span>                                    </div>

                <div class="td-excerpt">
                    Para despedir el 2022 que nos dejó invasiones, tragedias, las muertes del Rey del fútbol y la Reina de Inglaterra, preparamos este especial.                </div>
            </div>

        </div>

        </div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_21 td_block_widget tdi_61 td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="tdi_61" ><script>var block_tdi_61 = new tdBlock();
block_tdi_61.id = "tdi_61";
block_tdi_61.atts = '{"custom_title":"RED DE OPINADORES","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m16_tl":"","m16_el":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"20","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_61","block_type":"td_block_21","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_61","tdc_css_class_style":"tdi_61_rand_style"}';
block_tdi_61.td_column_number = "1";
block_tdi_61.block_type = "td_block_21";
block_tdi_61.post_count = "3";
block_tdi_61.found_posts = "325";
block_tdi_61.header_color = "#";
block_tdi_61.ajax_pagination_infinite_stop = "";
block_tdi_61.max_num_pages = "109";
tdBlocksArray.push(block_tdi_61);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">RED DE OPINADORES</span></h4></div><div id=tdi_61 class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/navidad-fiesta-familiar/" rel="bookmark" class="td-image-wrap " title="Navidad, fiesta familiar" ><img width="150" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/feliz-navidad-150x150.jpeg"   alt="" title="Navidad, fiesta familiar" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/navidad-fiesta-familiar/" rel="bookmark" title="Navidad, fiesta familiar">Navidad, fiesta familiar</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/pechin/">Antonio Pérez Esclarín</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-24T13:37:00-04:00" >24 diciembre, 2022</time></span>                                    </div>

                <div class="td-excerpt">
                    
La navidad es esencialmente una fiesta familiar. Por ello, aunque la penosa situación económica, con la hipeinflación otra vez desatada lo que hace que...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/cap-la-nueva-pelicula/" rel="bookmark" class="td-image-wrap " title="CAP: La nueva película" ><img width="150" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/carlos-andres-perez-150x150.jpg"   alt="" title="CAP: La nueva película" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/cap-la-nueva-pelicula/" rel="bookmark" title="CAP: La nueva película">CAP: La nueva película</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/oarnal/">Oscar Arnal</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-23T08:37:09-04:00" >23 diciembre, 2022</time></span>                                    </div>

                <div class="td-excerpt">
                    El documental ahora en cartelera “CAP inédito: Conversaciones desde la soledad”, revela los últimos años y días políticos del ex presidente.                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/que-le-daremos-al-nino/" rel="bookmark" class="td-image-wrap " title="¿Qué le daremos al Niño?" ><img width="150" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/nino-jesus-150x150.jpg"   alt="" title="¿Qué le daremos al Niño?" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/que-le-daremos-al-nino/" rel="bookmark" title="¿Qué le daremos al Niño?">¿Qué le daremos al Niño?</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/luisapernalete/">Luisa Pernalete</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-22T05:54:00-04:00" >22 diciembre, 2022</time></span>                                    </div>

                <div class="td-excerpt">
                    "El coro de esta linda canción navideña, nos sirve para pensar qué le podemos dar el Niño en esta situación tan difícil"                </div>
            </div>

        </div>

        </div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>PODCAST</span></h4><div class="menu-podcast-footer-menu-container"><ul id="menu-podcast-footer-menu" class="menu"><li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-37"><a href="https://www.radiofeyalegrianoticias.com/">RADIO FE Y ALEGRÍA NOTICIAS</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-38"><a href="https://www.radiofeyalegrianoticias.com/category/entrevistas/">ENTREVISTAS</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-40"><a href="https://www.radiofeyalegrianoticias.com/podcast-la-entrevista-de-la-semana/">ENTREVISTA DE LA SEMANA</a></li>
<li id="menu-item-577" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-577"><a href="https://www.radiofeyalegrianoticias.com/podcast-entre-periodistas/">ENTRE PERIODISTAS</a></li>
<li id="menu-item-578" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-578"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/campanas/">CAMPAÑAS RADIOFÓNICAS</a></li>
</ul></div></aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.radiofeyalegrianoticias.com/"><img src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/06/irfa300x50-pie.png" alt="radiofeyalegrianoticias" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Agencia Informativa Radio Fe y Alegría Noticias Venezuela.             
CON TODAS LAS VOCES<div class="footer-email-wrap">Contáctanos: <a href="mailto:info@radiofeyalegrianoticias.com">info@radiofeyalegrianoticias.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/radiofeyalegria.noticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radiofeyalegria" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1400">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2015 Copyright
Derechos Reservados Fe y Alegría Venezuela.                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


<div class="floating-menu float-menu-1"><ul class="fm-bar"><li class="fm-item-1-0"><a href="http://radios.feyalegrianoticias.com/" target="_blank"><div class="fm-icon"><i class="fas fa-bullhorn"></i></div><div class="fm-label"><div class="fm-text"> AUDIO EN VIVO</div></div></a></li></ul></div>
  <!--copyscapeskip-->
  <aside id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-dark-scheme gdpr_infobar_postion_bottom" role="dialog" aria-label="Banner de cookies RGPD" style="display: none;">
    <div class="moove-gdpr-info-bar-container">
      <div class="moove-gdpr-info-bar-content">
        
<div class="moove-gdpr-cookie-notice">
  <p>Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web. Si continúa utilizando este sitio asumiremos que está de acuerdo.</p>
<p>&nbsp;</p>
</div>
<!--  .moove-gdpr-cookie-notice -->        
<div class="moove-gdpr-button-holder">
		  <button class="mgbutton moove-gdpr-infobar-allow-all gdpr-fbo-0" aria-label="Aceptar"  role="button">Aceptar</button>
	  </div>
<!--  .button-container -->      </div>
      <!-- moove-gdpr-info-bar-content -->
    </div>
    <!-- moove-gdpr-info-bar-container -->
  </aside>
  <!-- #moove_gdpr_cookie_info_bar -->
  <!--/copyscapeskip-->
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Te recomendamos leer:</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/dos-jovenes-en-estado-critico-producto-de-accidente-de-transito-en-guarico/" rel="bookmark" class="td-image-wrap " title="Dos jóvenes están en estado crítico tras accidente en Guárico" ><img width="100" height="70" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/322747351_143431355184479_7653163873624306229_n.webp-100x70.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/322747351_143431355184479_7653163873624306229_n.webp-100x70.jpg 100w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/322747351_143431355184479_7653163873624306229_n.webp-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Dos jóvenes están en estado crítico tras accidente en Guárico" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/dos-jovenes-en-estado-critico-producto-de-accidente-de-transito-en-guarico/" rel="bookmark" title="Dos jóvenes están en estado crítico tras accidente en Guárico">Dos jóvenes están en estado crítico tras accidente en Guárico</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-30T11:40:00-04:00" >30 diciembre, 2022</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/doce-momentos-que-marcaron-este-2022/" rel="bookmark" class="td-image-wrap " title="Doce momentos que marcaron este 2022" ><img width="100" height="70" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/11/IMG_20221104_141420396-100x70.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/11/IMG_20221104_141420396-100x70.jpg 100w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/11/IMG_20221104_141420396-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Puerto La Cruz" title="Doce momentos que marcaron este 2022" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/doce-momentos-que-marcaron-este-2022/" rel="bookmark" title="Doce momentos que marcaron este 2022">Doce momentos que marcaron este 2022</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-30T11:00:00-04:00" >30 diciembre, 2022</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/lara-un-mes-sin-agua-tienen-los-habitantes-de-barrio-nuevo/" rel="bookmark" class="td-image-wrap " title="Lara: Un mes sin agua tienen los habitantes de Barrio Nuevo" ><img width="100" height="70" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/Habitantes-de-Barrio-Nuevo-en-Lara-100x70.jpeg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/Habitantes-de-Barrio-Nuevo-en-Lara-100x70.jpeg 100w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/12/Habitantes-de-Barrio-Nuevo-en-Lara-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Lara: Un mes sin agua tienen los habitantes de Barrio Nuevo" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/lara-un-mes-sin-agua-tienen-los-habitantes-de-barrio-nuevo/" rel="bookmark" title="Lara: Un mes sin agua tienen los habitantes de Barrio Nuevo">Lara: Un mes sin agua tienen los habitantes de Barrio Nuevo</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-30T10:30:00-04:00" >30 diciembre, 2022</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 10.4 (rara)
        Deploy mode: deploy
        
        uid: 63af1c4befc39
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* --- Justify Text Option --- */
.justify-text {
	text-align: justify;
}        
</style>

<link rel='stylesheet' id='float-menu-fontawesome-css'  href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/float-menu/vendors/fontawesome/css/fontawesome-all.min.css?ver=5.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='float-menu-css'  href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/float-menu/public/assets/css/style-min.css?ver=5.0' type='text/css' media='all' />
<style id='float-menu-inline-css' type='text/css'>
.float-menu-1 { --fm-icon-size: 24px; --fm-label-size: 15px; --fm-border-radius: 50%; --fm-color: #ffffff; --fm-background: #128be0; --fm-z-index: 9; }.fm-item-1-0 { --fm-color: #ffffff; --fm-background: #dd3333; }.fm-item-1-0:hover { --fm-hover-color: #ffffff; --fm-hover-background: #dd3333; }
</style>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.4' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.radiofeyalegrianoticias.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=9cac60bff796053a9968481412a5897a' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.4' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-includes/js/comment-reply.min.js?ver=5.9.5' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdDFMsUAAAAAOZ3EWHqYi5DGPKh4noOV5KUNu6T&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LdDFMsUAAAAAOZ3EWHqYi5DGPKh4noOV5KUNu6T","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.6.4' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' id='moove_gdpr_frontend-js-extra'>
/* <![CDATA[ */
var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/www.radiofeyalegrianoticias.com\/wp-admin\/admin-ajax.php","post_id":"216177","plugin_dir":"https:\/\/www.radiofeyalegrianoticias.com\/wp-content\/plugins\/gdpr-cookie-compliance","show_icons":"all","is_page":"","strict_init":"1","enabled_default":{"third_party":0,"advanced":0},"geo_location":"false","force_reload":"false","is_single":"1","hide_save_btn":"false","current_user":"0","cookie_expiration":"365","script_delay":"2000","close_btn_action":"1","close_cs_action":"1","gdpr_scor":"true","wp_lang":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/gdpr-cookie-compliance/dist/scripts/main.js?ver=4.9.6' id='moove_gdpr_frontend-js'></script>
<script type='text/javascript' id='moove_gdpr_frontend-js-after'>
var gdpr_consent__strict = "false"
var gdpr_consent__thirdparty = "false"
var gdpr_consent__advanced = "false"
var gdpr_consent__cookies = ""
</script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=9cac60bff796053a9968481412a5897a' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/float-menu/public/assets/js/velocity.min.js?ver=5.0' id='velocity-js'></script>
<script type='text/javascript' id='float-menu-js-before'>
var FloatMenu_1 = {"selector":".float-menu-1","position":["right","center"],"offset":[0,0],"shape":"square","sideSpace":true,"buttonSpace":true,"labelSpace":true,"labelConnected":true,"labelEffect":"fade","labelAnim":[400,"easeOutQuad"],"color":"default","overColor":"default","labelsOn":true,"mobileEnable":false,"mobileScreen":768}
</script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/float-menu/public/assets/js/floatMenu-min.js?ver=5.0' id='float-menu-js'></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-142499836-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-142499836-1');
</script>

    
  <!--copyscapeskip-->
  <!-- V1 -->
  <div id="moove_gdpr_cookie_modal" class="gdpr_lightbox-hide" role="complementary" aria-label="Pantalla de ajustes RGPD">
    <div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v1">
          
        <button class="moove-gdpr-modal-close" aria-label="Cerrar los ajustes de cookies RGPD">
          <span class="gdpr-sr-only">Cerrar los ajustes de cookies RGPD</span>
          <span class="gdpr-icon moovegdpr-arrow-close"></span>
        </button>
            <div class="moove-gdpr-modal-left-content">
        
<div class="moove-gdpr-company-logo-holder">
  <img src="https://www.radiofeyalegrianoticias.com/wp-content/plugins/gdpr-cookie-compliance/dist/images/gdpr-logo.png" alt="Radio Fe y Alegría Noticias"   width="350"  height="233"  class="img-responsive" />
</div>
<!--  .moove-gdpr-company-logo-holder -->        <ul id="moove-gdpr-menu">
          
<li class="menu-item-on menu-item-privacy_overview menu-item-selected">
  <button data-href="#privacy_overview" class="moove-gdpr-tab-nav" aria-label="Resumen de privacidad">
    <span class="gdpr-nav-tab-title">Resumen de privacidad</span>
  </button>
</li>

  <li class="menu-item-strict-necessary-cookies menu-item-off">
    <button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav" aria-label="Cookies estrictamente necesarias">
      <span class="gdpr-nav-tab-title">Cookies estrictamente necesarias</span>
    </button>
  </li>




        </ul>
        
<div class="moove-gdpr-branding-cnt">
  
		<a href="https://wordpress.org/plugins/gdpr-cookie-compliance/" target="_blank" rel="noopener noreferrer nofollow" class='moove-gdpr-branding'>Powered by&nbsp; <span>GDPR Cookie Compliance</span></a>
		</div>
<!--  .moove-gdpr-branding -->      </div>
      <!--  .moove-gdpr-modal-left-content -->
      <div class="moove-gdpr-modal-right-content">
        <div class="moove-gdpr-modal-title">
           
        </div>
        <!-- .moove-gdpr-modal-ritle -->
        <div class="main-modal-content">

          <div class="moove-gdpr-tab-content">
            
<div id="privacy_overview" class="moove-gdpr-tab-main">
      <span class="tab-title">Resumen de privacidad</span>
    <div class="moove-gdpr-tab-main-content">
  	<p>Esta web utiliza cookies para que podamos ofrecerte la mejor experiencia de usuario posible. La información de las cookies se almacena en tu navegador y realiza funciones tales como reconocerte cuando vuelves a nuestra web o ayudar a nuestro equipo a comprender qué secciones de la web encuentras más interesantes y útiles.</p>
  	  </div>
  <!--  .moove-gdpr-tab-main-content -->

</div>
<!-- #privacy_overview -->            
  <div id="strict-necessary-cookies" class="moove-gdpr-tab-main" style="display:none">
    <span class="tab-title">Cookies estrictamente necesarias</span>
    <div class="moove-gdpr-tab-main-content">
      <p>Las cookies estrictamente necesarias tiene que activarse siempre para que podamos guardar tus preferencias de ajustes de cookies.</p>
      <div class="moove-gdpr-status-bar ">
        <div class="gdpr-cc-form-wrap">
          <div class="gdpr-cc-form-fieldset">
            <label class="cookie-switch" for="moove_gdpr_strict_cookies">    
              <span class="gdpr-sr-only">Activar o desactivar las cookies</span>        
              <input type="checkbox" aria-label="Cookies estrictamente necesarias"  value="check" name="moove_gdpr_strict_cookies" id="moove_gdpr_strict_cookies">
              <span class="cookie-slider cookie-round" data-text-enable="Activado" data-text-disabled="Desactivado"></span>
            </label>
          </div>
          <!-- .gdpr-cc-form-fieldset -->
        </div>
        <!-- .gdpr-cc-form-wrap -->
      </div>
      <!-- .moove-gdpr-status-bar -->
              <div class="moove-gdpr-strict-warning-message" style="margin-top: 10px;">
          <p>Si desactivas esta cookie no podremos guardar tus preferencias. Esto significa que cada vez que visites esta web tendrás que activar o desactivar las cookies de nuevo.</p>
        </div>
        <!--  .moove-gdpr-tab-main-content -->
                                              
    </div>
    <!--  .moove-gdpr-tab-main-content -->
  </div>
  <!-- #strict-necesarry-cookies -->
            
            
            
          </div>
          <!--  .moove-gdpr-tab-content -->
        </div>
        <!--  .main-modal-content -->
        <div class="moove-gdpr-modal-footer-content">
          <div class="moove-gdpr-button-holder">
			  		<button class="mgbutton moove-gdpr-modal-allow-all button-visible" role="button" aria-label="Activar todo">Activar todo</button>
		  					<button class="mgbutton moove-gdpr-modal-save-settings button-visible" role="button" aria-label="Guardar ajustes">Guardar ajustes</button>
				</div>
<!--  .moove-gdpr-button-holder -->        </div>
        <!--  .moove-gdpr-modal-footer-content -->
      </div>
      <!--  .moove-gdpr-modal-right-content -->

      <div class="moove-clearfix"></div>

    </div>
    <!--  .moove-gdpr-modal-content -->
  </div>
  <!-- #moove_gdpr_cookie_modal -->
  <!--/copyscapeskip-->

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Caracas, VE","api_location":"Caracas","api_language":"es","api_key":"9609ec76188877c60de78f9ee0b66f91","today_icon":"scattered-clouds-d","today_icon_text":"nubes dispersas","today_temp":[25.2,77.3],"today_humidity":71,"today_wind_speed":[3.1,1.9],"today_min":[24.7,76.4],"today_max":[25.7,78.2],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1672423200,"day_name":"Vie","day_temp":[25,77],"owm_day_index":0},{"timestamp":1672444800,"day_name":"S\u00e1b","day_temp":[25,77],"owm_day_index":2},{"timestamp":1672531200,"day_name":"Dom","day_temp":[24,75],"owm_day_index":10},{"timestamp":1672617600,"day_name":"Lun","day_temp":[24,76],"owm_day_index":18},{"timestamp":1672704000,"day_name":"Mar","day_temp":[23,74],"owm_day_index":26},{"timestamp":1672790400,"day_name":"Mi\u00e9","day_temp":[17,63],"owm_day_index":34}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[216177]");
                });
            
</script>


</body>
</html>