<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<title>Supervisaron hospital centinela de Guárico para garantizar que esté listo - Radio Fe y Alegría Noticias</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.radiofeyalegrianoticias.com/xmlrpc.php" />
<meta property="og:image" content="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/IMG-20200316-WA0027.jpg" />

<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.radiofeyalegrianoticias.com/supervisaron-hospital-centinela-guarico-para-garantizar-que-este-listo/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Supervisaron hospital centinela de Guárico para garantizar que esté listo - Radio Fe y Alegría Noticias" />
<meta property="og:description" content="Este domingo 15 de marzo fue inspeccionado el hospital Israel Ranuarez Balza ubicado en San Juan de los Morros, uno de los tres centinela dispuesto en el estado. El gobernador del estado, José Vásquez, informó que los efectivos de la Fuerza Armada Nacional Bolivariana, personal de la Sub-Región de Salud&nbsp;y de este centro de salud &hellip;" />
<meta property="og:url" content="https://www.radiofeyalegrianoticias.com/supervisaron-hospital-centinela-guarico-para-garantizar-que-este-listo/" />
<meta property="og:site_name" content="Radio Fe y Alegría Noticias" />
<meta property="article:tag" content="COVID-19" />
<meta property="article:tag" content="Hospital" />
<meta property="article:tag" content="prevención" />
<meta property="article:section" content="Regiones" />
<meta property="article:published_time" content="2020-03-16T14:37:58+00:00" />
<meta property="article:modified_time" content="2020-03-16T16:01:56+00:00" />
<meta property="og:updated_time" content="2020-03-16T16:01:56+00:00" />
<meta property="og:image" content="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/IMG-20200316-WA0027.jpg" />
<meta property="og:image:secure_url" content="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/IMG-20200316-WA0027.jpg" />
<meta property="og:image:width" content="1080" />
<meta property="og:image:height" content="715" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Este domingo 15 de marzo fue inspeccionado el hospital Israel Ranuarez Balza ubicado en San Juan de los Morros, uno de los tres centinela dispuesto en el estado. El gobernador del estado, José Vásquez, informó que los efectivos de la Fuerza Armada Nacional Bolivariana, personal de la Sub-Región de Salud&nbsp;y de este centro de salud [&hellip;]" />
<meta name="twitter:title" content="Supervisaron hospital centinela de Guárico para garantizar que esté listo - Radio Fe y Alegría Noticias" />
<meta name="twitter:image" content="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/IMG-20200316-WA0027.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.radiofeyalegrianoticias.com/#website","url":"https://www.radiofeyalegrianoticias.com/","name":"Radio Fe y Alegr\u00eda Noticias","inLanguage":"es","potentialAction":{"@type":"SearchAction","target":"https://www.radiofeyalegrianoticias.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.radiofeyalegrianoticias.com/supervisaron-hospital-centinela-guarico-para-garantizar-que-este-listo/#primaryimage","inLanguage":"es","url":"https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/IMG-20200316-WA0027.jpg","width":1080,"height":715},{"@type":"WebPage","@id":"https://www.radiofeyalegrianoticias.com/supervisaron-hospital-centinela-guarico-para-garantizar-que-este-listo/#webpage","url":"https://www.radiofeyalegrianoticias.com/supervisaron-hospital-centinela-guarico-para-garantizar-que-este-listo/","name":"Supervisaron hospital centinela de Gu\u00e1rico para garantizar que est\u00e9 listo - Radio Fe y Alegr\u00eda Noticias","isPartOf":{"@id":"https://www.radiofeyalegrianoticias.com/#website"},"inLanguage":"es","primaryImageOfPage":{"@id":"https://www.radiofeyalegrianoticias.com/supervisaron-hospital-centinela-guarico-para-garantizar-que-este-listo/#primaryimage"},"datePublished":"2020-03-16T14:37:58+00:00","dateModified":"2020-03-16T16:01:56+00:00","author":{"@id":"https://www.radiofeyalegrianoticias.com/#/schema/person/d6fda63984afcd24904dcd679442d924"}},{"@type":["Person"],"@id":"https://www.radiofeyalegrianoticias.com/#/schema/person/d6fda63984afcd24904dcd679442d924","name":"Xiomara L\u00f3pez","sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Fe y Alegría Noticias &raquo; Feed" href="https://www.radiofeyalegrianoticias.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Fe y Alegría Noticias &raquo; Feed de los comentarios" href="https://www.radiofeyalegrianoticias.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.radiofeyalegrianoticias.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.radiofeyalegrianoticias.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.radiofeyalegrianoticias.com/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=d158fac1e2f85794ec26781eb2a38fd9' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.radiofeyalegrianoticias.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radiofeyalegrianoticias.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.radiofeyalegrianoticias.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.radiofeyalegrianoticias.com/?p=20893' />
<link rel="alternate" type="application/json+oembed" href="https://www.radiofeyalegrianoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiofeyalegrianoticias.com%2Fsupervisaron-hospital-centinela-guarico-para-garantizar-que-este-listo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radiofeyalegrianoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiofeyalegrianoticias.com%2Fsupervisaron-hospital-centinela-guarico-para-garantizar-que-este-listo%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"7c3899216c","wpRestUrl":"https:\/\/www.radiofeyalegrianoticias.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.radiofeyalegrianoticias.com\/wp-admin\/","wpRestNonce":"7c3899216c","wpRestUrl":"https:\/\/www.radiofeyalegrianoticias.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>

<script>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</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-142499836-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-142499836-1');
</script>
<link rel="icon" href="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/cropped-FAVICON-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/cropped-FAVICON-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/cropped-FAVICON-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/cropped-FAVICON-270x270.png" />

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #e1251b;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #e1251b;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #e1251b;
                }
                .tdm-btn-style1 {
					background-color: #e1251b;
				}
				.tdm-btn-style2:before {
				    border-color: #e1251b;
				}
				.tdm-btn-style2 {
				    color: #e1251b;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #e1251b;
                    -moz-box-shadow: 0 2px 16px #e1251b;
                    box-shadow: 0 2px 16px #e1251b;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #e1251b;
                    -moz-box-shadow: 0 4px 26px #e1251b;
                    box-shadow: 0 4px 26px #e1251b;
				}
</style>
<style id="tdw-css-placeholder"></style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-20893 single-format-standard supervisaron-hospital-centinela-guarico-para-garantizar-que-este-listo global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/radiofeyalegria.noticias" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/radiofeyalegria" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-55" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-55"><a href="https://www.radiofeyalegrianoticias.com/">INICIO</a></li>
<li id="menu-item-2084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2084"><a href="https://www.radiofeyalegrianoticias.com/category/loactual/">LO ACTUAL</a></li>
<li id="menu-item-20764" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20764"><a href="https://www.radiofeyalegrianoticias.com/category/covid-19/">COVID-19</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57"><a href="https://radiofeyalegrianoticias.com/category/regiones">REGIONES</a></li>
<li id="menu-item-380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-380"><a href="https://radiofeyalegrianoticias.com/category/economia">ECONOMÍA</a></li>
<li id="menu-item-558" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-558"><a href="https://radiofeyalegrianoticias.com/category/frontera">FRONTERA</a></li>
<li id="menu-item-559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-559"><a href="https://radiofeyalegrianoticias.com/category/rededucacion">RED DE EDUCACIÓN</a></li>
<li id="menu-item-382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-382"><a href="https://radiofeyalegrianoticias.com/category/redindigena">RED INDÍGENA</a></li>
<li id="menu-item-381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-381"><a href="https://radiofeyalegrianoticias.com/category/redopinadores">OPINIÓN</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-58"><a href="https://radiofeyalegrianoticias.com/category/mundo">MUNDO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-560"><a href="https://radiofeyalegrianoticias.com/category/abyayala/">ABYA YALA</a></li>
</ul>
</li>
<li id="menu-item-19666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19666"><a href="https://www.radiofeyalegrianoticias.com/category/65aniversario/">65 ANIVERSARIO</a></li>
<li id="menu-item-383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-383"><a href="https://radiofeyalegrianoticias.com/category/deportes">DEPORTES</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-56"><a href="#">PODCAST<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-561"><a href="https://www.radiofeyalegrianoticias.com/podcast-radio-fe-y-alegria-noticias/">Radio Fe y Alegría Noticias</a></li>
<li id="menu-item-562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-562"><a href="#">Entrevistas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-563"><a href="https://www.radiofeyalegrianoticias.com/podcast-la-entrevista-de-la-semana/">La Entrevista de la Semana</a></li>
</ul>
</li>
<li id="menu-item-564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-564"><a href="https://www.radiofeyalegrianoticias.com/podcast-entre-periodistas">Entre Periodistas</a></li>
<li id="menu-item-565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-565"><a href="#">Campañas Radiofónicas</a></li>
</ul>
</li>
<li id="menu-item-20832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20832"><a href="https://www.radiofeyalegrianoticias.com/sin-salon/">SIN SALÓN</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.radiofeyalegrianoticias.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-10 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-2">
<div class="td-header-sp-top-widget">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.radiofeyalegrianoticias.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/radiofeyalegria.noticias" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/radiofeyalegria" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons broken-clouds-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">26.1</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Caracas</div>
</div>
</div>
<div class="td_data_time">
<div>
lunes, marzo 16, 2020
</div>
</div>
<div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-33"><a href="#">Capacitación</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-34"><a href="#">Privacidad</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-35"><a href="https://www.radiofeyalegrianoticias.com/contacto/">Contacto</a></li>
</ul></div></div>
</div>

</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_container td_stretch_content_1600">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.radiofeyalegrianoticias.com/">
<img src="https://radiofeyalegrianoticias.com/wp-content/uploads/2019/04/Recurso-1-300x49.png" alt="" />
<span class="td-visual-hidden">Radio Fe y Alegría Noticias</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1400">
<div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.radiofeyalegrianoticias.com/">
<img src="https://radiofeyalegrianoticias.com/wp-content/uploads/2019/06/irfa300x50-pie.png" alt="" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.radiofeyalegrianoticias.com/">
<img src="https://radiofeyalegrianoticias.com/wp-content/uploads/2019/04/Recurso-1-300x49.png" alt="" />
</a>
</div>
<div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-55"><a href="https://www.radiofeyalegrianoticias.com/">INICIO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2084"><a href="https://www.radiofeyalegrianoticias.com/category/loactual/">LO ACTUAL</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5e6fbf1281eef_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_1_5e6fbf1281eef"><script>var block_td_uid_1_5e6fbf1281eef = new tdBlock();
block_td_uid_1_5e6fbf1281eef.id = "td_uid_1_5e6fbf1281eef";
block_td_uid_1_5e6fbf1281eef.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5e6fbf1281eef_rand","tdc_css_class":"td_uid_1_5e6fbf1281eef_rand","tdc_css_class_style":"td_uid_1_5e6fbf1281eef_rand_style"}';
block_td_uid_1_5e6fbf1281eef.td_column_number = "3";
block_td_uid_1_5e6fbf1281eef.block_type = "td_block_mega_menu";
block_td_uid_1_5e6fbf1281eef.post_count = "5";
block_td_uid_1_5e6fbf1281eef.found_posts = "1185";
block_td_uid_1_5e6fbf1281eef.header_color = "";
block_td_uid_1_5e6fbf1281eef.ajax_pagination_infinite_stop = "";
block_td_uid_1_5e6fbf1281eef.max_num_pages = "237";
tdBlocksArray.push(block_td_uid_1_5e6fbf1281eef);
</script><div id=td_uid_1_5e6fbf1281eef class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/medico-recomienda-no-tomar-ibuprofeno-para-tratar-el-covid-19/" rel="bookmark" class="td-image-wrap" title="Médico recomienda no tomar Ibuprofeno para tratar el COVID-19"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Guillermo-Veitia-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Guillermo-Veitia-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Guillermo-Veitia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Médico recomienda no tomar Ibuprofeno para tratar el COVID-19" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/covid-19/" class="td-post-category">COVID-19</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/medico-recomienda-no-tomar-ibuprofeno-para-tratar-el-covid-19/" rel="bookmark" title="Médico recomienda no tomar Ibuprofeno para tratar el COVID-19">Médico recomienda no tomar Ibuprofeno para tratar el COVID-19</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/comite-de-postulaciones-electorales-paraliza-sus-actividades/" rel="bookmark" class="td-image-wrap" title="Comité de Postulaciones Electorales paraliza sus actividades"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Ángel-Medina-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Ángel-Medina-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Ángel-Medina-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Comité de Postulaciones Electorales paraliza sus actividades" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/covid-19/" class="td-post-category">COVID-19</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/comite-de-postulaciones-electorales-paraliza-sus-actividades/" rel="bookmark" title="Comité de Postulaciones Electorales paraliza sus actividades">Comité de Postulaciones Electorales paraliza sus actividades</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/inician-acciones-de-contencion-masiva-para-mitigar-el-covid-19/" rel="bookmark" class="td-image-wrap" title="Inician acciones de contención masiva para mitigar el COVID-19"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/PicsArt_03-16-08.52.08-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/PicsArt_03-16-08.52.08-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/PicsArt_03-16-08.52.08-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Inician acciones de contención masiva para mitigar el COVID-19" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/covid-19/" class="td-post-category">COVID-19</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/inician-acciones-de-contencion-masiva-para-mitigar-el-covid-19/" rel="bookmark" title="Inician acciones de contención masiva para mitigar el COVID-19">Inician acciones de contención masiva para mitigar el COVID-19</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/cerraran-accesos-a-estados-en-cuarentena/" rel="bookmark" class="td-image-wrap" title="Controlarán accesos a estados en cuarentena"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/09/Padrino-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/09/Padrino-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/09/Padrino-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Controlarán accesos a estados en cuarentena" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/covid-19/" class="td-post-category">COVID-19</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/cerraran-accesos-a-estados-en-cuarentena/" rel="bookmark" title="Controlarán accesos a estados en cuarentena">Controlarán accesos a estados en cuarentena</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/iglesia-catolica-suspende-todas-las-misas-hasta-nuevo-aviso/" rel="bookmark" class="td-image-wrap" title="Iglesia católica suspende todas las misas hasta nuevo aviso"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/MISAS-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/MISAS-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/MISAS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Iglesias cerradas" title="Iglesia católica suspende todas las misas hasta nuevo aviso" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/covid-19/" class="td-post-category">COVID-19</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/iglesia-catolica-suspende-todas-las-misas-hasta-nuevo-aviso/" rel="bookmark" title="Iglesia católica suspende todas las misas hasta nuevo aviso">Iglesia católica suspende todas las misas hasta nuevo aviso</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5e6fbf1281eef" data-td_block_id="td_uid_1_5e6fbf1281eef"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5e6fbf1281eef" data-td_block_id="td_uid_1_5e6fbf1281eef"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-20764"><a href="https://www.radiofeyalegrianoticias.com/category/covid-19/">COVID-19</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-57"><a href="https://radiofeyalegrianoticias.com/category/regiones">REGIONES</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5e6fbf129e516_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_2_5e6fbf129e516"><script>var block_td_uid_2_5e6fbf129e516 = new tdBlock();
block_td_uid_2_5e6fbf129e516.id = "td_uid_2_5e6fbf129e516";
block_td_uid_2_5e6fbf129e516.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5e6fbf129e516_rand","tdc_css_class":"td_uid_2_5e6fbf129e516_rand","tdc_css_class_style":"td_uid_2_5e6fbf129e516_rand_style"}';
block_td_uid_2_5e6fbf129e516.td_column_number = "3";
block_td_uid_2_5e6fbf129e516.block_type = "td_block_mega_menu";
block_td_uid_2_5e6fbf129e516.post_count = "5";
block_td_uid_2_5e6fbf129e516.found_posts = "826";
block_td_uid_2_5e6fbf129e516.header_color = "";
block_td_uid_2_5e6fbf129e516.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e6fbf129e516.max_num_pages = "166";
tdBlocksArray.push(block_td_uid_2_5e6fbf129e516);
</script><div id=td_uid_2_5e6fbf129e516 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/arrestan-a-personas-en-tucupita-que-evitaron-ser-abordadas-por-prevencion/" rel="bookmark" class="td-image-wrap" title="Arrestan a personas en Tucupita que evitaron ser abordadas por prevención"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Lizeta-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Lizeta-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Lizeta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Arrestan a personas en Tucupita que evitaron ser abordadas por prevención" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/covid-19/" class="td-post-category">COVID-19</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/arrestan-a-personas-en-tucupita-que-evitaron-ser-abordadas-por-prevencion/" rel="bookmark" title="Arrestan a personas en Tucupita que evitaron ser abordadas por prevención">Arrestan a personas en Tucupita que evitaron ser abordadas por prevención</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/en-ciudad-guayana-pocos-pasajeros-estan-usando-tapabocas/" rel="bookmark" class="td-image-wrap" title="En Ciudad Guayana pocos pasajeros están usando tapabocas"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/transporte-3-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/transporte-3-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/transporte-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En Ciudad Guayana pocos pasajeros están usando tapabocas" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/covid-19/" class="td-post-category">COVID-19</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/en-ciudad-guayana-pocos-pasajeros-estan-usando-tapabocas/" rel="bookmark" title="En Ciudad Guayana pocos pasajeros están usando tapabocas">En Ciudad Guayana pocos pasajeros están usando tapabocas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/en-merida-hay-7-casos-sospechosos-de-coronavirus/" rel="bookmark" class="td-image-wrap" title="En Mérida hay 7 casos sospechosos de Coronavirus"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/08/IMG_20190328_120451-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/08/IMG_20190328_120451-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/08/IMG_20190328_120451-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En Mérida hay 7 casos sospechosos de Coronavirus" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/covid-19/" class="td-post-category">COVID-19</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/en-merida-hay-7-casos-sospechosos-de-coronavirus/" rel="bookmark" title="En Mérida hay 7 casos sospechosos de Coronavirus">En Mérida hay 7 casos sospechosos de Coronavirus</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/supervisaron-hospital-centinela-guarico-para-garantizar-que-este-listo/" rel="bookmark" class="td-image-wrap" title="Supervisaron hospital centinela de Guárico para garantizar que esté listo"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/IMG-20200316-WA0027-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/IMG-20200316-WA0027-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/IMG-20200316-WA0027-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Supervisaron hospital centinela de Guárico para garantizar que esté listo" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/covid-19/" class="td-post-category">COVID-19</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/supervisaron-hospital-centinela-guarico-para-garantizar-que-este-listo/" rel="bookmark" title="Supervisaron hospital centinela de Guárico para garantizar que esté listo">Supervisaron hospital centinela de Guárico para garantizar que esté listo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/comerciantes-informales-de-unare-se-quedaron-en-sus-casas/" rel="bookmark" class="td-image-wrap" title="Comerciantes informales de Unare se quedaron en sus casas"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/mercado-municipal-730x524-1-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/mercado-municipal-730x524-1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/mercado-municipal-730x524-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Comerciantes informales de Unare se quedaron en sus casas" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/covid-19/" class="td-post-category">COVID-19</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/comerciantes-informales-de-unare-se-quedaron-en-sus-casas/" rel="bookmark" title="Comerciantes informales de Unare se quedaron en sus casas">Comerciantes informales de Unare se quedaron en sus casas</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e6fbf129e516" data-td_block_id="td_uid_2_5e6fbf129e516"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5e6fbf129e516" data-td_block_id="td_uid_2_5e6fbf129e516"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-380"><a href="https://radiofeyalegrianoticias.com/category/economia">ECONOMÍA</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5e6fbf12b5b03_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_3_5e6fbf12b5b03"><script>var block_td_uid_3_5e6fbf12b5b03 = new tdBlock();
block_td_uid_3_5e6fbf12b5b03.id = "td_uid_3_5e6fbf12b5b03";
block_td_uid_3_5e6fbf12b5b03.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5e6fbf12b5b03_rand","tdc_css_class":"td_uid_3_5e6fbf12b5b03_rand","tdc_css_class_style":"td_uid_3_5e6fbf12b5b03_rand_style"}';
block_td_uid_3_5e6fbf12b5b03.td_column_number = "3";
block_td_uid_3_5e6fbf12b5b03.block_type = "td_block_mega_menu";
block_td_uid_3_5e6fbf12b5b03.post_count = "5";
block_td_uid_3_5e6fbf12b5b03.found_posts = "60";
block_td_uid_3_5e6fbf12b5b03.header_color = "";
block_td_uid_3_5e6fbf12b5b03.ajax_pagination_infinite_stop = "";
block_td_uid_3_5e6fbf12b5b03.max_num_pages = "12";
tdBlocksArray.push(block_td_uid_3_5e6fbf12b5b03);
</script><div id=td_uid_3_5e6fbf12b5b03 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/se-ha-producido-una-dolarizacion-velada-de-nuestra-economia/" rel="bookmark" class="td-image-wrap" title="&#8220;Se ha producido una dolarización velada de nuestra economía&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/Ronald-Balza-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/Ronald-Balza-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/Ronald-Balza-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;Se ha producido una dolarización velada de nuestra economía&#8221;" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/economia/" class="td-post-category">Economía</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/se-ha-producido-una-dolarizacion-velada-de-nuestra-economia/" rel="bookmark" title="&#8220;Se ha producido una dolarización velada de nuestra economía&#8221;">&#8220;Se ha producido una dolarización velada de nuestra economía&#8221;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/cosas-locas-pasan-en-una-economia-definitivamente-esquizofrenica/" rel="bookmark" class="td-image-wrap" title="&#8220;Cosas locas pasan en una economía esquizofrénica&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/Economía-Leonardo-Buniak-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/Economía-Leonardo-Buniak-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/Economía-Leonardo-Buniak-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Economía" title="&#8220;Cosas locas pasan en una economía esquizofrénica&#8221;" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/economia/" class="td-post-category">Economía</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/cosas-locas-pasan-en-una-economia-definitivamente-esquizofrenica/" rel="bookmark" title="&#8220;Cosas locas pasan en una economía esquizofrénica&#8221;">&#8220;Cosas locas pasan en una economía esquizofrénica&#8221;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
 <div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/inflacion-en-venezuela-fue-de-9-585-5-en-2019-segun-el-bcv/" rel="bookmark" class="td-image-wrap" title="Inflación en Venezuela fue de 9.585.5% en 2019 según el BCV"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/INFLA-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/INFLA-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/INFLA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="INFLACIÓN" title="Inflación en Venezuela fue de 9.585.5% en 2019 según el BCV" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/economia/" class="td-post-category">Economía</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/inflacion-en-venezuela-fue-de-9-585-5-en-2019-segun-el-bcv/" rel="bookmark" title="Inflación en Venezuela fue de 9.585.5% en 2019 según el BCV">Inflación en Venezuela fue de 9.585.5% en 2019 según el BCV</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/gobierno-pago-ventas-en-petros-despues-de-20-dias/" rel="bookmark" class="td-image-wrap" title="Gobierno pagó ventas en petros después de 20 días"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/Gobierno-pago-ventas-en-petros-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/Gobierno-pago-ventas-en-petros-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/Gobierno-pago-ventas-en-petros-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Gobierno pagó ventas en petros" title="Gobierno pagó ventas en petros después de 20 días" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/economia/" class="td-post-category">Economía</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/gobierno-pago-ventas-en-petros-despues-de-20-dias/" rel="bookmark" title="Gobierno pagó ventas en petros después de 20 días">Gobierno pagó ventas en petros después de 20 días</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/productores-apuestan-por-elevar-la-produccion-de-cafe-en-merida/" rel="bookmark" class="td-image-wrap" title="Productores apuestan por elevar la producción de café en Mérida"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/Cafeteros-Mérida-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/Cafeteros-Mérida-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/Cafeteros-Mérida-100x70.jpg 100w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/Cafeteros-Mérida-265x184.jpg 265w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Productores apuestan por elevar la producción de café en Mérida" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/economia/" class="td-post-category">Economía</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/productores-apuestan-por-elevar-la-produccion-de-cafe-en-merida/" rel="bookmark" title="Productores apuestan por elevar la producción de café en Mérida">Productores apuestan por elevar la producción de café en Mérida</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5e6fbf12b5b03" data-td_block_id="td_uid_3_5e6fbf12b5b03"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5e6fbf12b5b03" data-td_block_id="td_uid_3_5e6fbf12b5b03"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-558"><a href="https://radiofeyalegrianoticias.com/category/frontera">FRONTERA</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5e6fbf12bf357_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_4_5e6fbf12bf357"><script>var block_td_uid_4_5e6fbf12bf357 = new tdBlock();
block_td_uid_4_5e6fbf12bf357.id = "td_uid_4_5e6fbf12bf357";
block_td_uid_4_5e6fbf12bf357.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5e6fbf12bf357_rand","tdc_css_class":"td_uid_4_5e6fbf12bf357_rand","tdc_css_class_style":"td_uid_4_5e6fbf12bf357_rand_style"}';
block_td_uid_4_5e6fbf12bf357.td_column_number = "3";
block_td_uid_4_5e6fbf12bf357.block_type = "td_block_mega_menu";
block_td_uid_4_5e6fbf12bf357.post_count = "5";
block_td_uid_4_5e6fbf12bf357.found_posts = "76";
block_td_uid_4_5e6fbf12bf357.header_color = "";
block_td_uid_4_5e6fbf12bf357.ajax_pagination_infinite_stop = "";
block_td_uid_4_5e6fbf12bf357.max_num_pages = "16";
tdBlocksArray.push(block_td_uid_4_5e6fbf12bf357);
</script><div id=td_uid_4_5e6fbf12bf357 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/en-la-guajira-inician-talleres-informativos-para-prevenir-covid-19/" rel="bookmark" class="td-image-wrap" title="En Guajira inician talleres de prevención del COVID-19"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-14-at-3.07.32-PM-218x150.jpeg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-14-at-3.07.32-PM-218x150.jpeg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-14-at-3.07.32-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En Guajira inician talleres de prevención del COVID-19" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/covid-19/" class="td-post-category">COVID-19</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/en-la-guajira-inician-talleres-informativos-para-prevenir-covid-19/" rel="bookmark" title="En Guajira inician talleres de prevención del COVID-19">En Guajira inician talleres de prevención del COVID-19</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/frontera-de-paraguachon-amanecio-militarizada/" rel="bookmark" class="td-image-wrap" title="Frontera de Paraguachón amaneció militarizada"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Paraguachón.2-jpg-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Paraguachón.2-jpg-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Paraguachón.2-jpg-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Frontera de Paraguachón amaneció militarizada" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/frontera/" class="td-post-category">Frontera</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/frontera-de-paraguachon-amanecio-militarizada/" rel="bookmark" title="Frontera de Paraguachón amaneció militarizada">Frontera de Paraguachón amaneció militarizada</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/cierran-paso-fluvial-entre-apure-y-arauca/" rel="bookmark" class="td-image-wrap" title="Cierran paso fluvial entre Apure y Arauca"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Paso-fluvial-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Paso-fluvial-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Paso-fluvial-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cierran paso fluvial entre Apure y Arauca" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/frontera/" class="td-post-category">Frontera</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/cierran-paso-fluvial-entre-apure-y-arauca/" rel="bookmark" title="Cierran paso fluvial entre Apure y Arauca">Cierran paso fluvial entre Apure y Arauca</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/colombia-anuncia-nuevos-controles-contra-el-coronavirus-en-frontera-con-venezuela/" rel="bookmark" class="td-image-wrap" title="Colombia anuncia nuevos controles contra el coronavirus en frontera con Venezuela"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Frontera-1-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Frontera-1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Frontera-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Colombia anuncia nuevos controles contra el coronavirus en frontera con Venezuela" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/frontera/" class="td-post-category">Frontera</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/colombia-anuncia-nuevos-controles-contra-el-coronavirus-en-frontera-con-venezuela/" rel="bookmark" title="Colombia anuncia nuevos controles contra el coronavirus en frontera con Venezuela">Colombia anuncia nuevos controles contra el coronavirus en frontera con Venezuela</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/guerrilla-viola-ninas-indigenas-denuncio-exdiputado-del-psuv-en-apure/" rel="bookmark" class="td-image-wrap" title="Guerrilla viola niñas indígenas, denunció exdiputado del Psuv en Apure"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/APURE-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/APURE-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/APURE-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Estado Apure" title="Guerrilla viola niñas indígenas, denunció exdiputado del Psuv en Apure" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/frontera/" class="td-post-category">Frontera</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/guerrilla-viola-ninas-indigenas-denuncio-exdiputado-del-psuv-en-apure/" rel="bookmark" title="Guerrilla viola niñas indígenas, denunció exdiputado del Psuv en Apure">Guerrilla viola niñas indígenas, denunció exdiputado del Psuv en Apure</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5e6fbf12bf357" data-td_block_id="td_uid_4_5e6fbf12bf357"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5e6fbf12bf357" data-td_block_id="td_uid_4_5e6fbf12bf357"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-559"><a href="https://radiofeyalegrianoticias.com/category/rededucacion">RED DE EDUCACIÓN</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5e6fbf12ca344_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_5_5e6fbf12ca344"><script>var block_td_uid_5_5e6fbf12ca344 = new tdBlock();
block_td_uid_5_5e6fbf12ca344.id = "td_uid_5_5e6fbf12ca344";
block_td_uid_5_5e6fbf12ca344.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5e6fbf12ca344_rand","tdc_css_class":"td_uid_5_5e6fbf12ca344_rand","tdc_css_class_style":"td_uid_5_5e6fbf12ca344_rand_style"}';
block_td_uid_5_5e6fbf12ca344.td_column_number = "3";
block_td_uid_5_5e6fbf12ca344.block_type = "td_block_mega_menu";
block_td_uid_5_5e6fbf12ca344.post_count = "5";
block_td_uid_5_5e6fbf12ca344.found_posts = "78";
block_td_uid_5_5e6fbf12ca344.header_color = "";
block_td_uid_5_5e6fbf12ca344.ajax_pagination_infinite_stop = "";
block_td_uid_5_5e6fbf12ca344.max_num_pages = "16";
tdBlocksArray.push(block_td_uid_5_5e6fbf12ca344);
</script><div id=td_uid_5_5e6fbf12ca344 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/ucab-posterga-inicio-de-clases/" rel="bookmark" class="td-image-wrap" title="UCAB posterga inicio de clases"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/sobre-la-ucab-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/sobre-la-ucab-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/sobre-la-ucab-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="UCAB posterga inicio de clases" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/rededucacion/" class="td-post-category">Red de Educación</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/ucab-posterga-inicio-de-clases/" rel="bookmark" title="UCAB posterga inicio de clases">UCAB posterga inicio de clases</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/en-tucupita-proponen-clases-a-domicilio/" rel="bookmark" class="td-image-wrap" title="En Tucupita proponen clases a domicilio"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/morral-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/morral-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/morral-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En Tucupita proponen clases a domicilio" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/rededucacion/" class="td-post-category">Red de Educación</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/en-tucupita-proponen-clases-a-domicilio/" rel="bookmark" title="En Tucupita proponen clases a domicilio">En Tucupita proponen clases a domicilio</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/observatorio-de-ddhh-de-la-ula-expuso-crisis-educativa-ante-la-cidh/" rel="bookmark" class="td-image-wrap" title="Observatorio de DDHH de la ULA expuso crisis educativa ante la CIDH"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/comedor-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/comedor-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/comedor-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Observatorio de DDHH de la ULA expuso crisis educativa ante la CIDH" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/rededucacion/" class="td-post-category">Red de Educación</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/observatorio-de-ddhh-de-la-ula-expuso-crisis-educativa-ante-la-cidh/" rel="bookmark" title="Observatorio de DDHH de la ULA expuso crisis educativa ante la CIDH">Observatorio de DDHH de la ULA expuso crisis educativa ante la&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/fe-y-alegria-nos-podemos-quedar-sin-educacion/" rel="bookmark" class="td-image-wrap" title="Fe y Alegría: &#8220;nos podemos quedar sin educación&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Protesta-trabajadores-Fe-y-Alegria037-1024x683-1-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Protesta-trabajadores-Fe-y-Alegria037-1024x683-1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Protesta-trabajadores-Fe-y-Alegria037-1024x683-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fe y Alegría: &#8220;nos podemos quedar sin educación&#8221;" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/65aniversario/" class="td-post-category">65 Aniversario</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/fe-y-alegria-nos-podemos-quedar-sin-educacion/" rel="bookmark" title="Fe y Alegría: &#8220;nos podemos quedar sin educación&#8221;">Fe y Alegría: &#8220;nos podemos quedar sin educación&#8221;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/fe-y-alegria-se-planta-ante-la-emergencia-educativa/" rel="bookmark" class="td-image-wrap" title="Fe y Alegría se planta ante la emergencia educativa"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/FOTO-PORTADA-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/FOTO-PORTADA-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/FOTO-PORTADA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fe y Alegría se planta ante la emergencia educativa" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/65aniversario/" class="td-post-category">65 Aniversario</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/fe-y-alegria-se-planta-ante-la-emergencia-educativa/" rel="bookmark" title="Fe y Alegría se planta ante la emergencia educativa">Fe y Alegría se planta ante la emergencia educativa</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5e6fbf12ca344" data-td_block_id="td_uid_5_5e6fbf12ca344"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5e6fbf12ca344" data-td_block_id="td_uid_5_5e6fbf12ca344"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-382"><a href="https://radiofeyalegrianoticias.com/category/redindigena">RED INDÍGENA</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5e6fbf12d201f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_6_5e6fbf12d201f"><script>var block_td_uid_6_5e6fbf12d201f = new tdBlock();
block_td_uid_6_5e6fbf12d201f.id = "td_uid_6_5e6fbf12d201f";
block_td_uid_6_5e6fbf12d201f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5e6fbf12d201f_rand","tdc_css_class":"td_uid_6_5e6fbf12d201f_rand","tdc_css_class_style":"td_uid_6_5e6fbf12d201f_rand_style"}';
block_td_uid_6_5e6fbf12d201f.td_column_number = "3";
block_td_uid_6_5e6fbf12d201f.block_type = "td_block_mega_menu";
block_td_uid_6_5e6fbf12d201f.post_count = "5";
block_td_uid_6_5e6fbf12d201f.found_posts = "53";
block_td_uid_6_5e6fbf12d201f.header_color = "";
block_td_uid_6_5e6fbf12d201f.ajax_pagination_infinite_stop = "";
block_td_uid_6_5e6fbf12d201f.max_num_pages = "11";
tdBlocksArray.push(block_td_uid_6_5e6fbf12d201f);
</script><div id=td_uid_6_5e6fbf12d201f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/fe-y-alegria-llega-a-las-comunidades-indigenas-mas-alejadas/" rel="bookmark" class="td-image-wrap" title="Fe y Alegría llega a las comunidades indígenas más alejadas"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-05-at-1.00.52-PM-218x150.jpeg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-05-at-1.00.52-PM-218x150.jpeg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-05-at-1.00.52-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fe y Alegría llega a las comunidades indígenas más alejadas" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/65aniversario/" class="td-post-category">65 Aniversario</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/fe-y-alegria-llega-a-las-comunidades-indigenas-mas-alejadas/" rel="bookmark" title="Fe y Alegría llega a las comunidades indígenas más alejadas">Fe y Alegría llega a las comunidades indígenas más alejadas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/pueblos-indigenas-de-amazonas-exigen-que-grupos-armados-salgan-de-sus-territorios/" rel="bookmark" class="td-image-wrap" title="Pueblos indígenas de Amazonas exigen que grupos armados salgan de sus territorios"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Amazonas-2-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Amazonas-2-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Amazonas-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pueblos indígenas de Amazonas exigen que grupos armados salgan de sus territorios" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/pueblos-indigenas-de-amazonas-exigen-que-grupos-armados-salgan-de-sus-territorios/" rel="bookmark" title="Pueblos indígenas de Amazonas exigen que grupos armados salgan de sus territorios">Pueblos indígenas de Amazonas exigen que grupos armados salgan de sus&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/alerta-en-un-refugio-warao-por-intentos-de-raptos-de-ninos-en-brasil/" rel="bookmark" class="td-image-wrap" title="Alerta en un refugio warao por intentos de raptos de niños en Brasil"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/Rua-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/Rua-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/Rua-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alerta en un refugio warao por intentos de raptos de niños en Brasil" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/redindigena/" class="td-post-category">Red Indígena</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/alerta-en-un-refugio-warao-por-intentos-de-raptos-de-ninos-en-brasil/" rel="bookmark" title="Alerta en un refugio warao por intentos de raptos de niños en Brasil">Alerta en un refugio warao por intentos de raptos de niños&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/falta-de-combustible-aisla-mucho-mas-a-waraos-en-delta-amacuro/" rel="bookmark" class="td-image-wrap" title="Falta de combustible aísla mucho más a waraos en Delta Amacuro"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/Transporte-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/Transporte-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/Transporte-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Falta de combustible aísla mucho más a waraos en Delta Amacuro" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/redindigena/" class="td-post-category">Red Indígena</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/falta-de-combustible-aisla-mucho-mas-a-waraos-en-delta-amacuro/" rel="bookmark" title="Falta de combustible aísla mucho más a waraos en Delta Amacuro">Falta de combustible aísla mucho más a waraos en Delta Amacuro</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/estudiantes-waraos-no-tienen-ni-un-lapiz-para-escribir/" rel="bookmark" class="td-image-wrap" title="Estudiantes waraos no tienen ni un lápiz para escribir"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/Nabasanuka-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/Nabasanuka-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/Nabasanuka-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Estudiantes waraos no tienen ni un lápiz para escribir" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/rededucacion/" class="td-post-category">Red de Educación</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/estudiantes-waraos-no-tienen-ni-un-lapiz-para-escribir/" rel="bookmark" title="Estudiantes waraos no tienen ni un lápiz para escribir">Estudiantes waraos no tienen ni un lápiz para escribir</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5e6fbf12d201f" data-td_block_id="td_uid_6_5e6fbf12d201f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_5e6fbf12d201f" data-td_block_id="td_uid_6_5e6fbf12d201f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-381"><a href="https://radiofeyalegrianoticias.com/category/redopinadores">OPINIÓN</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5e6fbf12dc829_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_7_5e6fbf12dc829"><script>var block_td_uid_7_5e6fbf12dc829 = new tdBlock();
block_td_uid_7_5e6fbf12dc829.id = "td_uid_7_5e6fbf12dc829";
block_td_uid_7_5e6fbf12dc829.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5e6fbf12dc829_rand","tdc_css_class":"td_uid_7_5e6fbf12dc829_rand","tdc_css_class_style":"td_uid_7_5e6fbf12dc829_rand_style"}';
block_td_uid_7_5e6fbf12dc829.td_column_number = "3";
block_td_uid_7_5e6fbf12dc829.block_type = "td_block_mega_menu";
block_td_uid_7_5e6fbf12dc829.post_count = "5";
block_td_uid_7_5e6fbf12dc829.found_posts = "88";
block_td_uid_7_5e6fbf12dc829.header_color = "";
block_td_uid_7_5e6fbf12dc829.ajax_pagination_infinite_stop = "";
block_td_uid_7_5e6fbf12dc829.max_num_pages = "18";
tdBlocksArray.push(block_td_uid_7_5e6fbf12dc829);
</script><div id=td_uid_7_5e6fbf12dc829 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/la-importancia-de-la-calle/" rel="bookmark" class="td-image-wrap" title="La importancia de la calle"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/05/Oscar-Arnal-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/05/Oscar-Arnal-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/05/Oscar-Arnal-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Oscar Arnal" title="La importancia de la calle" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/red-de-opinadores/" class="td-post-category">Red de Opinadores</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/la-importancia-de-la-calle/" rel="bookmark" title="La importancia de la calle">La importancia de la calle</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/apologetica/" rel="bookmark" class="td-image-wrap" title="Apologética"><img width="210" height="140" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/Pedro-Morales-RO.jpg" alt="" title="Apologética" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/red-de-opinadores/" class="td-post-category">Red de Opinadores</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/apologetica/" rel="bookmark" title="Apologética">Apologética</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/servir-al-cuerpo-o-al-espiritu/" rel="bookmark" class="td-image-wrap" title="¿Servir al cuerpo o al espíritu?"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/05/Oscar-Arnal-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/05/Oscar-Arnal-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/05/Oscar-Arnal-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Oscar Arnal" title="¿Servir al cuerpo o al espíritu?" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/red-de-opinadores/" class="td-post-category">Red de Opinadores</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/servir-al-cuerpo-o-al-espiritu/" rel="bookmark" title="¿Servir al cuerpo o al espíritu?">¿Servir al cuerpo o al espíritu?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/gripe/" rel="bookmark" class="td-image-wrap" title="Gripe"><img width="210" height="140" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/Pedro-Morales-RO.jpg" alt="" title="Gripe" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/red-de-opinadores/" class="td-post-category">Red de Opinadores</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/gripe/" rel="bookmark" title="Gripe">Gripe</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/esperanza-de-cambio/" rel="bookmark" class="td-image-wrap" title="Esperanza de Cambio"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/05/Oscar-Arnal-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/05/Oscar-Arnal-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/05/Oscar-Arnal-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Oscar Arnal" title="Esperanza de Cambio" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/red-de-opinadores/" class="td-post-category">Red de Opinadores</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/esperanza-de-cambio/" rel="bookmark" title="Esperanza de Cambio">Esperanza de Cambio</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5e6fbf12dc829" data-td_block_id="td_uid_7_5e6fbf12dc829"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5e6fbf12dc829" data-td_block_id="td_uid_7_5e6fbf12dc829"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-mega-menu menu-item-58"><a href="https://radiofeyalegrianoticias.com/category/mundo">MUNDO</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5e6fbf12e1047_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_8_5e6fbf12e1047"><script>var block_td_uid_8_5e6fbf12e1047 = new tdBlock();
block_td_uid_8_5e6fbf12e1047.id = "td_uid_8_5e6fbf12e1047";
block_td_uid_8_5e6fbf12e1047.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5e6fbf12e1047_rand","tdc_css_class":"td_uid_8_5e6fbf12e1047_rand","tdc_css_class_style":"td_uid_8_5e6fbf12e1047_rand_style"}';
block_td_uid_8_5e6fbf12e1047.td_column_number = "3";
block_td_uid_8_5e6fbf12e1047.block_type = "td_block_mega_menu";
block_td_uid_8_5e6fbf12e1047.post_count = "5";
block_td_uid_8_5e6fbf12e1047.found_posts = "73";
block_td_uid_8_5e6fbf12e1047.header_color = "";
block_td_uid_8_5e6fbf12e1047.ajax_pagination_infinite_stop = "";
block_td_uid_8_5e6fbf12e1047.max_num_pages = "15";
tdBlocksArray.push(block_td_uid_8_5e6fbf12e1047);
</script><div id=td_uid_8_5e6fbf12e1047 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/tres-ciudades-de-los-estados-unidos-cierran-por-el-coronavirus/" rel="bookmark" class="td-image-wrap" title="Tres ciudades de los Estados Unidos cierran por el coronavirus"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Nueva-York-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Nueva-York-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Nueva-York-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tres ciudades de los Estados Unidos cierran por el coronavirus" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/covid-19/" class="td-post-category">COVID-19</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/tres-ciudades-de-los-estados-unidos-cierran-por-el-coronavirus/" rel="bookmark" title="Tres ciudades de los Estados Unidos cierran por el coronavirus">Tres ciudades de los Estados Unidos cierran por el coronavirus</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/en-rusia-crean-grupo-de-trabajo-para-enfrentar-el-covid-19/" rel="bookmark" class="td-image-wrap" title="En Rusia crean grupo de trabajo para enfrentar el COVID-19"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Putin-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Putin-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Putin-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En Rusia crean grupo de trabajo para enfrentar el COVID-19" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/covid-19/" class="td-post-category">COVID-19</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/en-rusia-crean-grupo-de-trabajo-para-enfrentar-el-covid-19/" rel="bookmark" title="En Rusia crean grupo de trabajo para enfrentar el COVID-19">En Rusia crean grupo de trabajo para enfrentar el COVID-19</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/gobierno-de-espana-restringe-movimiento-de-personas-en-todo-el-pais/" rel="bookmark" class="td-image-wrap" title="Gobierno de España restringe movimiento de personas en todo el país"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Madrid-218x150.png" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Madrid-218x150.png 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Madrid-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gobierno de España restringe movimiento de personas en todo el país" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/mundo/" class="td-post-category">Mundo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/gobierno-de-espana-restringe-movimiento-de-personas-en-todo-el-pais/" rel="bookmark" title="Gobierno de España restringe movimiento de personas en todo el país">Gobierno de España restringe movimiento de personas en todo el país</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/donald-trump-declara-la-emergencia-nacional-por-el-coronavirus/" rel="bookmark" class="td-image-wrap" title="Donald Trump declara la emergencia nacional por el coronavirus"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Donald-Trump-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Donald-Trump-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Donald-Trump-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Donald Trump declara la emergencia nacional por el coronavirus" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/mundo/" class="td-post-category">Mundo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/donald-trump-declara-la-emergencia-nacional-por-el-coronavirus/" rel="bookmark" title="Donald Trump declara la emergencia nacional por el coronavirus">Donald Trump declara la emergencia nacional por el coronavirus</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/ee-uu-pone-a-disposicion-computadora-poderosa-para-lucha-contra-coronavirus/" rel="bookmark" class="td-image-wrap" title="EE.UU. pone a disposición computadora poderosa para lucha contra coronavirus"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/supercomputadora_-_ibm-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/supercomputadora_-_ibm-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/supercomputadora_-_ibm-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="EE.UU. pone a disposición computadora poderosa para lucha contra coronavirus" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/mundo/" class="td-post-category">Mundo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/ee-uu-pone-a-disposicion-computadora-poderosa-para-lucha-contra-coronavirus/" rel="bookmark" title="EE.UU. pone a disposición computadora poderosa para lucha contra coronavirus">EE.UU. pone a disposición computadora poderosa para lucha contra coronavirus</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5e6fbf12e1047" data-td_block_id="td_uid_8_5e6fbf12e1047"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5e6fbf12e1047" data-td_block_id="td_uid_8_5e6fbf12e1047"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-560"><a href="https://radiofeyalegrianoticias.com/category/abyayala/">ABYA YALA</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5e6fbf12e6b6a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_9_5e6fbf12e6b6a"><script>var block_td_uid_9_5e6fbf12e6b6a = new tdBlock();
block_td_uid_9_5e6fbf12e6b6a.id = "td_uid_9_5e6fbf12e6b6a";
block_td_uid_9_5e6fbf12e6b6a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"30","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5e6fbf12e6b6a_rand","tdc_css_class":"td_uid_9_5e6fbf12e6b6a_rand","tdc_css_class_style":"td_uid_9_5e6fbf12e6b6a_rand_style"}';
block_td_uid_9_5e6fbf12e6b6a.td_column_number = "3";
block_td_uid_9_5e6fbf12e6b6a.block_type = "td_block_mega_menu";
block_td_uid_9_5e6fbf12e6b6a.post_count = "5";
block_td_uid_9_5e6fbf12e6b6a.found_posts = "102";
block_td_uid_9_5e6fbf12e6b6a.header_color = "";
block_td_uid_9_5e6fbf12e6b6a.ajax_pagination_infinite_stop = "";
block_td_uid_9_5e6fbf12e6b6a.max_num_pages = "21";
tdBlocksArray.push(block_td_uid_9_5e6fbf12e6b6a);
</script><div id=td_uid_9_5e6fbf12e6b6a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/ecuador-anuncia-movilidad-restringida-en-todo-el-pais/" rel="bookmark" class="td-image-wrap" title="Ecuador anuncia movilidad restringida en todo el país"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/LeninMoreno-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/LeninMoreno-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/LeninMoreno-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ecuador anuncia movilidad restringida en todo el país" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/ecuador-anuncia-movilidad-restringida-en-todo-el-pais/" rel="bookmark" title="Ecuador anuncia movilidad restringida en todo el país">Ecuador anuncia movilidad restringida en todo el país</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/colombia-restringe-ingreso-a-todos-los-extranjeros/" rel="bookmark" class="td-image-wrap" title="Colombia restringe ingreso a todos los extranjeros"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Aeropuerto-Colombia-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Aeropuerto-Colombia-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Aeropuerto-Colombia-100x70.jpg 100w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Aeropuerto-Colombia-534x365.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Colombia restringe ingreso a todos los extranjeros" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/colombia-restringe-ingreso-a-todos-los-extranjeros/" rel="bookmark" title="Colombia restringe ingreso a todos los extranjeros">Colombia restringe ingreso a todos los extranjeros</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/colombia-cerro-todos-los-pasos-hacia-venezuela/" rel="bookmark" class="td-image-wrap" title="Colombia cerró todos los pasos hacia Venezuela"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Colombia-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Colombia-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Colombia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Migración Colombia" title="Colombia cerró todos los pasos hacia Venezuela" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/colombia-cerro-todos-los-pasos-hacia-venezuela/" rel="bookmark" title="Colombia cerró todos los pasos hacia Venezuela">Colombia cerró todos los pasos hacia Venezuela</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/se-confirma-la-segunda-muerte-en-ecuador-por-coronavirus/" rel="bookmark" class="td-image-wrap" title="Se confirma la segunda muerte en Ecuador por Coronavirus"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/se-confirma-la-segunda-muerte-en-ecuador-por-coronavirus-imagen-1-_20200314120313-682x512-1-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/se-confirma-la-segunda-muerte-en-ecuador-por-coronavirus-imagen-1-_20200314120313-682x512-1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/se-confirma-la-segunda-muerte-en-ecuador-por-coronavirus-imagen-1-_20200314120313-682x512-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se confirma la segunda muerte en Ecuador por Coronavirus" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/se-confirma-la-segunda-muerte-en-ecuador-por-coronavirus/" rel="bookmark" title="Se confirma la segunda muerte en Ecuador por Coronavirus">Se confirma la segunda muerte en Ecuador por Coronavirus</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/alto-funcionario-de-bolsonaro-da-positivo-para-coronavirus/" rel="bookmark" class="td-image-wrap" title="Alto funcionario de Bolsonaro da positivo para coronavirus"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Presidentes-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Presidentes-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Presidentes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alto funcionario de Bolsonaro da positivo para coronavirus" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/alto-funcionario-de-bolsonaro-da-positivo-para-coronavirus/" rel="bookmark" title="Alto funcionario de Bolsonaro da positivo para coronavirus">Alto funcionario de Bolsonaro da positivo para coronavirus</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5e6fbf12e6b6a" data-td_block_id="td_uid_9_5e6fbf12e6b6a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_5e6fbf12e6b6a" data-td_block_id="td_uid_9_5e6fbf12e6b6a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-19666"><a href="https://www.radiofeyalegrianoticias.com/category/65aniversario/">65 ANIVERSARIO</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5e6fbf12ec7d0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_10_5e6fbf12ec7d0"><script>var block_td_uid_10_5e6fbf12ec7d0 = new tdBlock();
block_td_uid_10_5e6fbf12ec7d0.id = "td_uid_10_5e6fbf12ec7d0";
block_td_uid_10_5e6fbf12ec7d0.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2892","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_5e6fbf12ec7d0_rand","tdc_css_class":"td_uid_10_5e6fbf12ec7d0_rand","tdc_css_class_style":"td_uid_10_5e6fbf12ec7d0_rand_style"}';
block_td_uid_10_5e6fbf12ec7d0.td_column_number = "3";
block_td_uid_10_5e6fbf12ec7d0.block_type = "td_block_mega_menu";
block_td_uid_10_5e6fbf12ec7d0.post_count = "5";
block_td_uid_10_5e6fbf12ec7d0.found_posts = "10";
block_td_uid_10_5e6fbf12ec7d0.header_color = "";
block_td_uid_10_5e6fbf12ec7d0.ajax_pagination_infinite_stop = "";
block_td_uid_10_5e6fbf12ec7d0.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_10_5e6fbf12ec7d0);
</script><div id=td_uid_10_5e6fbf12ec7d0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/fe-y-alegria-nos-podemos-quedar-sin-educacion/" rel="bookmark" class="td-image-wrap" title="Fe y Alegría: &#8220;nos podemos quedar sin educación&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Protesta-trabajadores-Fe-y-Alegria037-1024x683-1-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Protesta-trabajadores-Fe-y-Alegria037-1024x683-1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Protesta-trabajadores-Fe-y-Alegria037-1024x683-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fe y Alegría: &#8220;nos podemos quedar sin educación&#8221;" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/65aniversario/" class="td-post-category">65 Aniversario</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/fe-y-alegria-nos-podemos-quedar-sin-educacion/" rel="bookmark" title="Fe y Alegría: &#8220;nos podemos quedar sin educación&#8221;">Fe y Alegría: &#8220;nos podemos quedar sin educación&#8221;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/fe-y-alegria-se-planta-ante-la-emergencia-educativa/" rel="bookmark" class="td-image-wrap" title="Fe y Alegría se planta ante la emergencia educativa"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/FOTO-PORTADA-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/FOTO-PORTADA-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/FOTO-PORTADA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fe y Alegría se planta ante la emergencia educativa" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/65aniversario/" class="td-post-category">65 Aniversario</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/fe-y-alegria-se-planta-ante-la-emergencia-educativa/" rel="bookmark" title="Fe y Alegría se planta ante la emergencia educativa">Fe y Alegría se planta ante la emergencia educativa</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/escuela-abraham-reyes-por-una-educacion-diferente-e-innovadora/" rel="bookmark" class="td-image-wrap" title="Escuela Abraham Reyes por una educación diferente e innovadora"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Maestras-Abraham-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Maestras-Abraham-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Maestras-Abraham-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Escuela Abraham Reyes por una educación diferente e innovadora" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/65aniversario/" class="td-post-category">65 Aniversario</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/escuela-abraham-reyes-por-una-educacion-diferente-e-innovadora/" rel="bookmark" title="Escuela Abraham Reyes por una educación diferente e innovadora">Escuela Abraham Reyes por una educación diferente e innovadora</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/fe-y-alegria-llega-a-las-comunidades-indigenas-mas-alejadas/" rel="bookmark" class="td-image-wrap" title="Fe y Alegría llega a las comunidades indígenas más alejadas"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-05-at-1.00.52-PM-218x150.jpeg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-05-at-1.00.52-PM-218x150.jpeg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-05-at-1.00.52-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fe y Alegría llega a las comunidades indígenas más alejadas" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/65aniversario/" class="td-post-category">65 Aniversario</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/fe-y-alegria-llega-a-las-comunidades-indigenas-mas-alejadas/" rel="bookmark" title="Fe y Alegría llega a las comunidades indígenas más alejadas">Fe y Alegría llega a las comunidades indígenas más alejadas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/en-irfa-seguimos-comprometidos-con-los-que-estan-a-la-orilla-del-camino/" rel="bookmark" class="td-image-wrap" title="En IRFA seguimos comprometidos con los que están a la orilla del camino"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Aniversario-Fe-y-Alegria-e1583435317214-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Aniversario-Fe-y-Alegria-e1583435317214-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Aniversario-Fe-y-Alegria-e1583435317214-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En IRFA seguimos comprometidos con los que están a la orilla del camino" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/65aniversario/" class="td-post-category">65 Aniversario</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/en-irfa-seguimos-comprometidos-con-los-que-estan-a-la-orilla-del-camino/" rel="bookmark" title="En IRFA seguimos comprometidos con los que están a la orilla del camino">En IRFA seguimos comprometidos con los que están a la orilla&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5e6fbf12ec7d0" data-td_block_id="td_uid_10_5e6fbf12ec7d0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_5e6fbf12ec7d0" data-td_block_id="td_uid_10_5e6fbf12ec7d0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-383"><a href="https://radiofeyalegrianoticias.com/category/deportes">DEPORTES</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5e6fbf1301830_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_11_5e6fbf1301830"><script>var block_td_uid_11_5e6fbf1301830 = new tdBlock();
block_td_uid_11_5e6fbf1301830.id = "td_uid_11_5e6fbf1301830";
block_td_uid_11_5e6fbf1301830.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"29","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_11_5e6fbf1301830_rand","tdc_css_class":"td_uid_11_5e6fbf1301830_rand","tdc_css_class_style":"td_uid_11_5e6fbf1301830_rand_style"}';
block_td_uid_11_5e6fbf1301830.td_column_number = "3";
block_td_uid_11_5e6fbf1301830.block_type = "td_block_mega_menu";
block_td_uid_11_5e6fbf1301830.post_count = "5";
block_td_uid_11_5e6fbf1301830.found_posts = "151";
block_td_uid_11_5e6fbf1301830.header_color = "";
block_td_uid_11_5e6fbf1301830.ajax_pagination_infinite_stop = "";
block_td_uid_11_5e6fbf1301830.max_num_pages = "31";
tdBlocksArray.push(block_td_uid_11_5e6fbf1301830);
</script><div id=td_uid_11_5e6fbf1301830 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/japon-todavia-piensa-celebrar-los-juegos-olimpicos/" rel="bookmark" class="td-image-wrap" title="Japón todavía piensa celebrar los Juegos Olímpicos"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Japón-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Japón-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Japón-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Japón todavía piensa celebrar los Juegos Olímpicos" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/japon-todavia-piensa-celebrar-los-juegos-olimpicos/" rel="bookmark" title="Japón todavía piensa celebrar los Juegos Olímpicos">Japón todavía piensa celebrar los Juegos Olímpicos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/no-habra-futbol-en-venezuela-hasta-nuevo-aviso-por-coronavirus/" rel="bookmark" class="td-image-wrap" title="No habrá fútbol en Venezuela hasta nuevo aviso por Coronavirus"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Alto-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Alto-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Alto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="No habrá fútbol en Venezuela hasta nuevo aviso por Coronavirus" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/no-habra-futbol-en-venezuela-hasta-nuevo-aviso-por-coronavirus/" rel="bookmark" title="No habrá fútbol en Venezuela hasta nuevo aviso por Coronavirus">No habrá fútbol en Venezuela hasta nuevo aviso por Coronavirus</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/suspender-o-no-el-mundial-de-catar-2022-corresponde-a-la-fifa/" rel="bookmark" class="td-image-wrap" title="Suspender o no el Mundial de Catar 2022 corresponde a la FIFA"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Conmebol-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Conmebol-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Conmebol-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Suspender o no el Mundial de Catar 2022 corresponde a la FIFA" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/suspender-o-no-el-mundial-de-catar-2022-corresponde-a-la-fifa/" rel="bookmark" title="Suspender o no el Mundial de Catar 2022 corresponde a la FIFA">Suspender o no el Mundial de Catar 2022 corresponde a la&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/renuncia-el-presidente-de-la-fvf/" rel="bookmark" class="td-image-wrap" title="Renuncia el presidente de la FVF"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Laureano-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Laureano-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Laureano-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Renuncia el presidente de la FVF" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/renuncia-el-presidente-de-la-fvf/" rel="bookmark" title="Renuncia el presidente de la FVF">Renuncia el presidente de la FVF</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/joel-graterol-no-podra-jugar-con-el-america-de-cali-en-chile/" rel="bookmark" class="td-image-wrap" title="Joel Graterol no podrá jugar con el América de Cali en Chile"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/joelgraterol-1100x572-1-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/joelgraterol-1100x572-1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/joelgraterol-1100x572-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Joel Graterol no podrá jugar con el América de Cali en Chile" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/joel-graterol-no-podra-jugar-con-el-america-de-cali-en-chile/" rel="bookmark" title="Joel Graterol no podrá jugar con el América de Cali en Chile">Joel Graterol no podrá jugar con el América de Cali en&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5e6fbf1301830" data-td_block_id="td_uid_11_5e6fbf1301830"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_11_5e6fbf1301830" data-td_block_id="td_uid_11_5e6fbf1301830"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-56"><a href="#">PODCAST</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-561"><a href="https://www.radiofeyalegrianoticias.com/podcast-radio-fe-y-alegria-noticias/">Radio Fe y Alegría Noticias</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-562"><a href="#">Entrevistas</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-563"><a href="https://www.radiofeyalegrianoticias.com/podcast-la-entrevista-de-la-semana/">La Entrevista de la Semana</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-564"><a href="https://www.radiofeyalegrianoticias.com/podcast-entre-periodistas">Entre Periodistas</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-565"><a href="#">Campañas Radiofónicas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20832"><a href="https://www.radiofeyalegrianoticias.com/sin-salon/">SIN SALÓN</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-banner-bg td-container-wrap td_stretch_container td_stretch_content_1600">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_12_5e6fbf130ba58_rand td_block_template_1 ">
<style>
/* custom css */
.td_uid_12_5e6fbf130ba58_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_12_5e6fbf130ba58_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                </script>
</div>

</div> </div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-20893" class="post-20893 post type-post status-publish format-standard has-post-thumbnail category-covid-19 category-regiones tag-covid-19 tag-hospital tag-prevencion" itemscope itemtype="https://schema.org/Article" 47>
<div class="td-post-header">

<header class="td-post-title">
<h1 class="entry-title">Supervisaron hospital centinela de Guárico para garantizar que esté listo</h1>

<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.radiofeyalegrianoticias.com/author/xiomaralopez/">Xiomara López</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-16T10:37:58+00:00">16 marzo, 2020</time></span>   </div>
</header>
</div>
<div class="td-post-content">
<div class="td-post-featured-image"><figure><a href="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/IMG-20200316-WA0027.jpg" data-caption="Funcionarios de la FANB y personal de salud durante el despliegue de uno de los hospital centinela en Guárico. Foto: Cortesía "><img width="696" height="461" class="entry-thumb td-modal-image" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/IMG-20200316-WA0027-696x461.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/IMG-20200316-WA0027-696x461.jpg 696w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/IMG-20200316-WA0027-300x199.jpg 300w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/IMG-20200316-WA0027-1024x678.jpg 1024w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/IMG-20200316-WA0027-768x508.jpg 768w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/IMG-20200316-WA0027-1068x707.jpg 1068w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/IMG-20200316-WA0027-634x420.jpg 634w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/IMG-20200316-WA0027.jpg 1080w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="IMG-20200316-WA0027" /></a><figcaption class="wp-caption-text">Funcionarios de la FANB y personal de salud durante el despliegue de uno de los hospital centinela en Guárico. Foto: Cortesía </figcaption></figure></div>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_13_5e6fbf130e998_rand td_block_template_1 ">
<style>
/* custom css */
.td_uid_13_5e6fbf130e998_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_13_5e6fbf130e998_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p class="j">Este domingo 15 de marzo fue inspeccionado el hospital Israel Ranuarez Balza ubicado en San Juan de los Morros, uno de los tres centinela dispuesto en el estado.</p>
<span id="more-20893"></span>
<p class="j">El gobernador del estado, José Vásquez, informó que los efectivos de la Fuerza Armada Nacional Bolivariana, personal de la Sub-Región de Salud&nbsp;y de este centro de salud realizaron la evaluación de las instalaciones para preparar al personal ante un posible caso de COVID-19.</p>
<p class="j">Vásquez indicó a través de sus redes sociales&nbsp;que los hospitales y ambulatorios de los quince municipios del estado están siendo dotados para que el personal obrero, médicos y pacientes estén protegidos durante este despliegue de salud.</p>
<div class="wp-block-image"><figure class="alignleft size-large is-resized"><img src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/IMG-20200316-WA0022-1024x678.jpg" alt="" class="wp-image-20895" width="436" height="288" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/IMG-20200316-WA0022-1024x678.jpg 1024w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/IMG-20200316-WA0022-300x199.jpg 300w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/IMG-20200316-WA0022-768x508.jpg 768w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/IMG-20200316-WA0022-696x461.jpg 696w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/IMG-20200316-WA0022-1068x707.jpg 1068w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/IMG-20200316-WA0022-634x420.jpg 634w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/IMG-20200316-WA0022.jpg 1080w" sizes="(max-width: 436px) 100vw, 436px" /></figure></div>
<p class="j">Por su parte, la Fuerza Armada, Policía Nacional Bolivariana, Sundde y Ministerio de Comercio están realizando una supervisión a los establecimiento farmacéuticos para verificar la existencia de inventario e insumos médicos necesario para prevenir COVID-19 en el estado, ante los precios especulativos en que se están vendiendo estos artículos de salud.</p>
<h3>Demandan agua</h3>
<p class="j">Cabe destacar que la semana pasada, el Colegio de Enfermeras del estado Guárico <a href="https://www.radiofeyalegrianoticias.com/colegio-de-enfermeras-de-guarico-desmiente-que-esten-preparados-para-el-coronavirus/">se pronunció sobre los hospitales centinelas en el estado</a> asegurando que no tienen agua potable por tuberías, lo que perjudica el aseo sanitario a estas instalaciones. Por esta razón, exigieron gobierno regional solucionar esta situación que es primordial en estos momentos. </p>
<p class="j">Esta situación con el agua es una problemática que también está afectando a más de diez comunidades de la entidad llanera que pasan hasta quince días sin el servicio. Hasta los momentos no está habilitado un cronograma de abastecimiento por parte de Hidropáez en estos sectores populares.</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_14_5e6fbf130eee6_rand td_block_template_1 ">
<style>
/* custom css */
.td_uid_14_5e6fbf130eee6_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_14_5e6fbf130eee6_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
 
<div class="td-post-source-tags">
  </div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.radiofeyalegrianoticias.com%2Fsupervisaron-hospital-centinela-guarico-para-garantizar-que-este-listo%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Supervisaron+hospital+centinela+de+Gu%C3%A1rico+para+garantizar+que+est%C3%A9+listo&url=https%3A%2F%2Fwww.radiofeyalegrianoticias.com%2Fsupervisaron-hospital-centinela-guarico-para-garantizar-que-este-listo%2F&via=Radio+Fe+y+Alegr%C3%ADa+Noticias">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Supervisaron+hospital+centinela+de+Gu%C3%A1rico+para+garantizar+que+est%C3%A9+listo %0A%0A https://www.radiofeyalegrianoticias.com/supervisaron-hospital-centinela-guarico-para-garantizar-que-este-listo/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#b38cc0c6d1d9d6d0c78ee0c6c3d6c1c5dac0d2c1dcdd93dbdcc0c3dac7d2df93d0d6ddc7daddd6dfd293d7d693f4c67012c1dad0dc93c3d2c1d293d4d2c1d2ddc7dac9d2c193c2c6d693d6c0c7701a93dfdac0c7dc95d1dcd7ca8edbc7c7c3c0899c9cc4c4c49dc1d2d7dadcd5d6cad2dfd6d4c1dad2dddcc7dad0dad2c09dd0dcde9cc0c6c3d6c1c5dac0d2c1dcdd9edbdcc0c3dac7d2df9ed0d6ddc7daddd6dfd29ed4c6d2c1dad0dc9ec3d2c1d29ed4d2c1d2ddc7dac9d2c19ec2c6d69ed6c0c7d69edfdac0c7dc9c">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.radiofeyalegrianoticias.com/supervisaron-hospital-centinela-guarico-para-garantizar-que-este-listo/&text=Supervisaron+hospital+centinela+de+Gu%C3%A1rico+para+garantizar+que+est%C3%A9+listo">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>  <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.radiofeyalegrianoticias.com/author/xiomaralopez/">Xiomara López</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Xiomara López"></span><meta itemprop="datePublished" content="2020-03-16T10:37:58+00:00"><meta itemprop="dateModified" content="2020-03-16T12:01:56-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.radiofeyalegrianoticias.com/supervisaron-hospital-centinela-guarico-para-garantizar-que-este-listo/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://radiofeyalegrianoticias.com/wp-content/uploads/2019/04/Recurso-1-300x49.png"></span><meta itemprop="name" content="Radio Fe y Alegría Noticias"></span><meta itemprop="headline " content="Supervisaron hospital centinela de Guárico para garantizar que esté listo"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/IMG-20200316-WA0027.jpg"><meta itemprop="width" content="1080"><meta itemprop="height" content="715"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_15_5e6fbf1310290_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_5e6fbf1310290"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_15_5e6fbf1310290 = new tdBlock();
block_td_uid_15_5e6fbf1310290.id = "td_uid_15_5e6fbf1310290";
block_td_uid_15_5e6fbf1310290.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_15_5e6fbf1310290_rand","td_column_number":3,"live_filter_cur_post_id":20893,"live_filter_cur_post_author":"21","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_5e6fbf1310290_rand","tdc_css_class_style":"td_uid_15_5e6fbf1310290_rand_style"}';
block_td_uid_15_5e6fbf1310290.td_column_number = "3";
block_td_uid_15_5e6fbf1310290.block_type = "td_block_related_posts";
block_td_uid_15_5e6fbf1310290.post_count = "3";
block_td_uid_15_5e6fbf1310290.found_posts = "848";
block_td_uid_15_5e6fbf1310290.header_color = "";
block_td_uid_15_5e6fbf1310290.ajax_pagination_infinite_stop = "";
block_td_uid_15_5e6fbf1310290.max_num_pages = "283";
tdBlocksArray.push(block_td_uid_15_5e6fbf1310290);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_16_5e6fbf131826c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_15_5e6fbf1310290" href="#">Artículos relacionados</a><a id="td_uid_17_5e6fbf1318326" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_15_5e6fbf1310290" href="#">Más del autor</a></h4><div id=td_uid_15_5e6fbf1310290 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/arrestan-a-personas-en-tucupita-que-evitaron-ser-abordadas-por-prevencion/" rel="bookmark" class="td-image-wrap" title="Arrestan a personas en Tucupita que evitaron ser abordadas por prevención"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Lizeta-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Lizeta-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Lizeta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Arrestan a personas en Tucupita que evitaron ser abordadas por prevención" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/covid-19/" class="td-post-category">COVID-19</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/arrestan-a-personas-en-tucupita-que-evitaron-ser-abordadas-por-prevencion/" rel="bookmark" title="Arrestan a personas en Tucupita que evitaron ser abordadas por prevención">Arrestan a personas en Tucupita que evitaron ser abordadas por prevención</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/medico-recomienda-no-tomar-ibuprofeno-para-tratar-el-covid-19/" rel="bookmark" class="td-image-wrap" title="Médico recomienda no tomar Ibuprofeno para tratar el COVID-19"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Guillermo-Veitia-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Guillermo-Veitia-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Guillermo-Veitia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Médico recomienda no tomar Ibuprofeno para tratar el COVID-19" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/covid-19/" class="td-post-category">COVID-19</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/medico-recomienda-no-tomar-ibuprofeno-para-tratar-el-covid-19/" rel="bookmark" title="Médico recomienda no tomar Ibuprofeno para tratar el COVID-19">Médico recomienda no tomar Ibuprofeno para tratar el COVID-19</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/en-ciudad-guayana-pocos-pasajeros-estan-usando-tapabocas/" rel="bookmark" class="td-image-wrap" title="En Ciudad Guayana pocos pasajeros están usando tapabocas"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/transporte-3-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/transporte-3-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/transporte-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En Ciudad Guayana pocos pasajeros están usando tapabocas" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/covid-19/" class="td-post-category">COVID-19</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/en-ciudad-guayana-pocos-pasajeros-estan-usando-tapabocas/" rel="bookmark" title="En Ciudad Guayana pocos pasajeros están usando tapabocas">En Ciudad Guayana pocos pasajeros están usando tapabocas</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5e6fbf1310290" data-td_block_id="td_uid_15_5e6fbf1310290"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_5e6fbf1310290" data-td_block_id="td_uid_15_5e6fbf1310290"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_media_image"><a href="https://www.radiofeyalegrianoticias.com/category/65aniversario/"><img width="300" height="153" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/IMG-20200304-WA0231-300x153.jpg" class="image wp-image-19667  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/IMG-20200304-WA0231-300x153.jpg 300w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/IMG-20200304-WA0231-768x392.jpg 768w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/IMG-20200304-WA0231-696x355.jpg 696w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/IMG-20200304-WA0231-822x420.jpg 822w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/IMG-20200304-WA0231.jpg 934w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><div class="td_block_wrap td_block_18 td_block_widget td_uid_18_5e6fbf131bf0c_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_18_5e6fbf131bf0c">
<style>
.td-theme-wrap .td_uid_18_5e6fbf131bf0c_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_18_5e6fbf131bf0c_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_18_5e6fbf131bf0c_rand .td-subcat-item .td-cur-simple-item {
                color: #dd3333;
            }

            .td-theme-wrap .td_uid_18_5e6fbf131bf0c_rand .block-title > *,
            .td-theme-wrap .td_uid_18_5e6fbf131bf0c_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #dd3333;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_18_5e6fbf131bf0c_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_18_5e6fbf131bf0c_rand .block-title {
                border-color: #dd3333;
            }

            
            .td-theme-wrap .td_uid_18_5e6fbf131bf0c_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_18_5e6fbf131bf0c_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_18_5e6fbf131bf0c_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_18_5e6fbf131bf0c_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_18_5e6fbf131bf0c_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_18_5e6fbf131bf0c_rand .td-instagram-user a {
                color: #dd3333;
            }

            .td-theme-wrap .td_uid_18_5e6fbf131bf0c_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_18_5e6fbf131bf0c_rand .td-load-more-wrap a:hover {
                background-color: #dd3333;
                border-color: #dd3333;
            }

            .td-theme-wrap .td_uid_18_5e6fbf131bf0c_rand .td-read-more a,
            .td-theme-wrap .td_uid_18_5e6fbf131bf0c_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_18_5e6fbf131bf0c_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_18_5e6fbf131bf0c_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_18_5e6fbf131bf0c_rand .td-post-category,
            .td-theme-wrap .td_uid_18_5e6fbf131bf0c_rand .td-post-category:hover {
                background-color: #dd3333;
            }
</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.radiofeyalegrianoticias.com/category/65anos/" class="td-pulldown-size">65 ANIVERSARIO</a></h4></div><div id=td_uid_18_5e6fbf131bf0c class="td_block_inner td-column-1">
<div class="td_module_mx8 td_module_wrap td-animation-stack">
<div class="meta-info-container">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/fe-y-alegria-nos-podemos-quedar-sin-educacion/" rel="bookmark" class="td-image-wrap" title="Fe y Alegría: &#8220;nos podemos quedar sin educación&#8221;"><img width="696" height="385" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Protesta-trabajadores-Fe-y-Alegria037-1024x683-1-696x385.jpg" alt="" title="Fe y Alegría: &#8220;nos podemos quedar sin educación&#8221;" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/fe-y-alegria-nos-podemos-quedar-sin-educacion/" rel="bookmark" title="Fe y Alegría: &#8220;nos podemos quedar sin educación&#8221;">Fe y Alegría: &#8220;nos podemos quedar sin educación&#8221;</a></h3> <span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/amedina/">Alexander Medina</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-06T16:52:35+00:00">6 marzo, 2020</time></span> </span>
</div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/fe-y-alegria-se-planta-ante-la-emergencia-educativa/" rel="bookmark" class="td-image-wrap" title="Fe y Alegría se planta ante la emergencia educativa"><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/FOTO-PORTADA-80x60.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/FOTO-PORTADA-80x60.jpg 80w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/FOTO-PORTADA-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Fe y Alegría se planta ante la emergencia educativa" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/fe-y-alegria-se-planta-ante-la-emergencia-educativa/" rel="bookmark" title="Fe y Alegría se planta ante la emergencia educativa">Fe y Alegría se planta ante la emergencia educativa</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-06T12:00:00+00:00">6 marzo, 2020</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/escuela-abraham-reyes-por-una-educacion-diferente-e-innovadora/" rel="bookmark" class="td-image-wrap" title="Escuela Abraham Reyes por una educación diferente e innovadora"><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Maestras-Abraham-80x60.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Maestras-Abraham-80x60.jpg 80w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Maestras-Abraham-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Escuela Abraham Reyes por una educación diferente e innovadora" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/escuela-abraham-reyes-por-una-educacion-diferente-e-innovadora/" rel="bookmark" title="Escuela Abraham Reyes por una educación diferente e innovadora">Escuela Abraham Reyes por una educación diferente e innovadora</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-05T17:19:23+00:00">5 marzo, 2020</time></span> </div>
</div>
</div>
</div></div> <div class="td_block_wrap td_block_18 td_block_widget td_uid_19_5e6fbf13230cf_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_19_5e6fbf13230cf">
<style>
.td-theme-wrap .td_uid_19_5e6fbf13230cf_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_19_5e6fbf13230cf_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_19_5e6fbf13230cf_rand .td-subcat-item .td-cur-simple-item {
                color: #dd3333;
            }

            .td-theme-wrap .td_uid_19_5e6fbf13230cf_rand .block-title > *,
            .td-theme-wrap .td_uid_19_5e6fbf13230cf_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #dd3333;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_19_5e6fbf13230cf_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_19_5e6fbf13230cf_rand .block-title {
                border-color: #dd3333;
            }

            
            .td-theme-wrap .td_uid_19_5e6fbf13230cf_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_19_5e6fbf13230cf_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_19_5e6fbf13230cf_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_19_5e6fbf13230cf_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_19_5e6fbf13230cf_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_19_5e6fbf13230cf_rand .td-instagram-user a {
                color: #dd3333;
            }

            .td-theme-wrap .td_uid_19_5e6fbf13230cf_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_19_5e6fbf13230cf_rand .td-load-more-wrap a:hover {
                background-color: #dd3333;
                border-color: #dd3333;
            }

            .td-theme-wrap .td_uid_19_5e6fbf13230cf_rand .td-read-more a,
            .td-theme-wrap .td_uid_19_5e6fbf13230cf_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_19_5e6fbf13230cf_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_19_5e6fbf13230cf_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_19_5e6fbf13230cf_rand .td-post-category,
            .td-theme-wrap .td_uid_19_5e6fbf13230cf_rand .td-post-category:hover {
                background-color: #dd3333;
            }
</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.radiofeyalegrianoticias.com/category/tambien-es-noticia" class="td-pulldown-size">TAMBIÉN ES NOTICIA</a></h4></div><div id=td_uid_19_5e6fbf13230cf class="td_block_inner td-column-1">
<div class="td_module_mx8 td_module_wrap td-animation-stack">
<div class="meta-info-container">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/alertan-sobre-condicion-vulnerable-del-diputado-tony-geara-detenido-por-el-sebin/" rel="bookmark" class="td-image-wrap" title="Alertan sobre condición vulnerable del diputado Tony Geara, detenido por el Sebin"><img width="696" height="385" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Tony-696x385.jpg" alt="" title="Alertan sobre condición vulnerable del diputado Tony Geara, detenido por el Sebin" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/alertan-sobre-condicion-vulnerable-del-diputado-tony-geara-detenido-por-el-sebin/" rel="bookmark" title="Alertan sobre condición vulnerable del diputado Tony Geara, detenido por el Sebin">Alertan sobre condición vulnerable del diputado Tony Geara, detenido por el Sebin</a></h3> <span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/etorres/">Eudo Torres</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-16T12:53:36+00:00">16 marzo, 2020</time></span> </span>
</div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/frontera-de-paraguachon-amanecio-militarizada/" rel="bookmark" class="td-image-wrap" title="Frontera de Paraguachón amaneció militarizada"><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Paraguachón.2-jpg-80x60.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Paraguachón.2-jpg-80x60.jpg 80w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Paraguachón.2-jpg-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Frontera de Paraguachón amaneció militarizada" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/frontera-de-paraguachon-amanecio-militarizada/" rel="bookmark" title="Frontera de Paraguachón amaneció militarizada">Frontera de Paraguachón amaneció militarizada</a></h3> <div class="td-module-meta-info">
 <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-14T13:44:26+00:00">14 marzo, 2020</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/denuncian-venta-ilegal-de-kits-para-deteccion-de-coronavirus/" rel="bookmark" class="td-image-wrap" title="Denuncian venta ilegal de kits para detección de coronavirus"><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Kits-80x60.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Kits-80x60.jpg 80w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Kits-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Denuncian venta ilegal de kits para detección de coronavirus" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/denuncian-venta-ilegal-de-kits-para-deteccion-de-coronavirus/" rel="bookmark" title="Denuncian venta ilegal de kits para detección de coronavirus">Denuncian venta ilegal de kits para detección de coronavirus</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-13T14:17:39+00:00">13 marzo, 2020</time></span> </div>
</div>
</div>
</div></div> <div class="td_block_wrap td_block_18 td_block_widget td_uid_20_5e6fbf1331ad8_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_20_5e6fbf1331ad8">
<style>
.td-theme-wrap .td_uid_20_5e6fbf1331ad8_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_20_5e6fbf1331ad8_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_20_5e6fbf1331ad8_rand .td-subcat-item .td-cur-simple-item {
                color: #000000;
            }

            .td-theme-wrap .td_uid_20_5e6fbf1331ad8_rand .block-title > *,
            .td-theme-wrap .td_uid_20_5e6fbf1331ad8_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #000000;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_20_5e6fbf1331ad8_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_20_5e6fbf1331ad8_rand .block-title {
                border-color: #000000;
            }

            
            .td-theme-wrap .td_uid_20_5e6fbf1331ad8_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_20_5e6fbf1331ad8_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_20_5e6fbf1331ad8_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_20_5e6fbf1331ad8_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_20_5e6fbf1331ad8_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_20_5e6fbf1331ad8_rand .td-instagram-user a {
                color: #000000;
            }

            .td-theme-wrap .td_uid_20_5e6fbf1331ad8_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_20_5e6fbf1331ad8_rand .td-load-more-wrap a:hover {
                background-color: #000000;
                border-color: #000000;
            }

            .td-theme-wrap .td_uid_20_5e6fbf1331ad8_rand .td-read-more a,
            .td-theme-wrap .td_uid_20_5e6fbf1331ad8_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_20_5e6fbf1331ad8_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_20_5e6fbf1331ad8_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_20_5e6fbf1331ad8_rand .td-post-category,
            .td-theme-wrap .td_uid_20_5e6fbf1331ad8_rand .td-post-category:hover {
                background-color: #000000;
            }
</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.radiofeyalegrianoticias.com/category/regiones" class="td-pulldown-size">REGIONES</a></h4></div><div id=td_uid_20_5e6fbf1331ad8 class="td_block_inner td-column-1">
<div class="td_module_mx8 td_module_wrap td-animation-stack">
<div class="meta-info-container">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/arrestan-a-personas-en-tucupita-que-evitaron-ser-abordadas-por-prevencion/" rel="bookmark" class="td-image-wrap" title="Arrestan a personas en Tucupita que evitaron ser abordadas por prevención"><img width="696" height="385" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Lizeta-696x385.jpg" alt="" title="Arrestan a personas en Tucupita que evitaron ser abordadas por prevención" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/arrestan-a-personas-en-tucupita-que-evitaron-ser-abordadas-por-prevencion/" rel="bookmark" title="Arrestan a personas en Tucupita que evitaron ser abordadas por prevención">Arrestan a personas en Tucupita que evitaron ser abordadas por prevención</a></h3> <span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/amadormedina/">Amador Medina</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-16T14:01:27+00:00">16 marzo, 2020</time></span> </span>
</div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/en-ciudad-guayana-pocos-pasajeros-estan-usando-tapabocas/" rel="bookmark" class="td-image-wrap" title="En Ciudad Guayana pocos pasajeros están usando tapabocas"><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/transporte-3-80x60.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/transporte-3-80x60.jpg 80w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/transporte-3-265x198.jpg 265w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/transporte-3-534x398.jpg 534w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="En Ciudad Guayana pocos pasajeros están usando tapabocas" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/en-ciudad-guayana-pocos-pasajeros-estan-usando-tapabocas/" rel="bookmark" title="En Ciudad Guayana pocos pasajeros están usando tapabocas">En Ciudad Guayana pocos pasajeros están usando tapabocas</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-16T12:33:26+00:00">16 marzo, 2020</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/en-merida-hay-7-casos-sospechosos-de-coronavirus/" rel="bookmark" class="td-image-wrap" title="En Mérida hay 7 casos sospechosos de Coronavirus"><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/08/IMG_20190328_120451-80x60.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/08/IMG_20190328_120451-80x60.jpg 80w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/08/IMG_20190328_120451-300x225.jpg 300w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/08/IMG_20190328_120451-768x576.jpg 768w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/08/IMG_20190328_120451-1024x768.jpg 1024w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/08/IMG_20190328_120451-265x198.jpg 265w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/08/IMG_20190328_120451-696x522.jpg 696w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/08/IMG_20190328_120451-1068x801.jpg 1068w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/08/IMG_20190328_120451-560x420.jpg 560w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/08/IMG_20190328_120451.jpg 1600w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="En Mérida hay 7 casos sospechosos de Coronavirus" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/en-merida-hay-7-casos-sospechosos-de-coronavirus/" rel="bookmark" title="En Mérida hay 7 casos sospechosos de Coronavirus">En Mérida hay 7 casos sospechosos de Coronavirus</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-16T12:25:58+00:00">16 marzo, 2020</time></span> </div>
</div>
</div>
</div></div> <div class="td_block_wrap td_block_18 td_block_widget td_uid_21_5e6fbf133e485_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_21_5e6fbf133e485">
<style>
.td-theme-wrap .td_uid_21_5e6fbf133e485_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_21_5e6fbf133e485_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_21_5e6fbf133e485_rand .td-subcat-item .td-cur-simple-item {
                color: #dd3333;
            }

            .td-theme-wrap .td_uid_21_5e6fbf133e485_rand .block-title > *,
            .td-theme-wrap .td_uid_21_5e6fbf133e485_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #dd3333;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_21_5e6fbf133e485_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_21_5e6fbf133e485_rand .block-title {
                border-color: #dd3333;
            }

            
            .td-theme-wrap .td_uid_21_5e6fbf133e485_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_21_5e6fbf133e485_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_21_5e6fbf133e485_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_21_5e6fbf133e485_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_21_5e6fbf133e485_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_21_5e6fbf133e485_rand .td-instagram-user a {
                color: #dd3333;
            }

            .td-theme-wrap .td_uid_21_5e6fbf133e485_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_21_5e6fbf133e485_rand .td-load-more-wrap a:hover {
                background-color: #dd3333;
                border-color: #dd3333;
            }

            .td-theme-wrap .td_uid_21_5e6fbf133e485_rand .td-read-more a,
            .td-theme-wrap .td_uid_21_5e6fbf133e485_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_21_5e6fbf133e485_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_21_5e6fbf133e485_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_21_5e6fbf133e485_rand .td-post-category,
            .td-theme-wrap .td_uid_21_5e6fbf133e485_rand .td-post-category:hover {
                background-color: #dd3333;
            }
</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.radiofeyalegrianoticias.com/category/red-de-opinadores" class="td-pulldown-size">RED DE OPINADORES</a></h4></div><div id=td_uid_21_5e6fbf133e485 class="td_block_inner td-column-1">
<div class="td_module_mx8 td_module_wrap td-animation-stack">
<div class="meta-info-container">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/la-importancia-de-la-calle/" rel="bookmark" class="td-image-wrap" title="La importancia de la calle"><img width="350" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/05/Oscar-Arnal.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/05/Oscar-Arnal.jpg 350w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/05/Oscar-Arnal-300x129.jpg 300w" sizes="(max-width: 350px) 100vw, 350px" alt="Oscar Arnal" title="La importancia de la calle" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/la-importancia-de-la-calle/" rel="bookmark" title="La importancia de la calle">La importancia de la calle</a></h3> <span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/oarnal/">Oscar Arnal</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-12T11:48:39+00:00">12 marzo, 2020</time></span> </span>
</div>
</div>
 </div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/apologetica/" rel="bookmark" class="td-image-wrap" title="Apologética"><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/Pedro-Morales-RO-80x60.jpg" alt="" title="Apologética" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/apologetica/" rel="bookmark" title="Apologética">Apologética</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-06T11:51:02+00:00">6 marzo, 2020</time></span> </div>
</div>
</div>
</div></div>  </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-footer-container td-container-wrap td_stretch_container td_stretch_content_1400">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td_block_wrap td_block_21 td_block_widget td_uid_23_5e6fbf1344449_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_23_5e6fbf1344449"><script>var block_td_uid_23_5e6fbf1344449 = new tdBlock();
block_td_uid_23_5e6fbf1344449.id = "td_uid_23_5e6fbf1344449";
block_td_uid_23_5e6fbf1344449.atts = '{"custom_title":"LO M\u00c1S POPULAR","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m16_tl":"","m16_el":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"featured","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_23_5e6fbf1344449_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_23_5e6fbf1344449_rand","tdc_css_class_style":"td_uid_23_5e6fbf1344449_rand_style"}';
block_td_uid_23_5e6fbf1344449.td_column_number = "1";
block_td_uid_23_5e6fbf1344449.block_type = "td_block_21";
block_td_uid_23_5e6fbf1344449.post_count = "3";
block_td_uid_23_5e6fbf1344449.found_posts = "2799";
block_td_uid_23_5e6fbf1344449.header_color = "#";
block_td_uid_23_5e6fbf1344449.ajax_pagination_infinite_stop = "";
block_td_uid_23_5e6fbf1344449.max_num_pages = "933";
tdBlocksArray.push(block_td_uid_23_5e6fbf1344449);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">LO MÁS POPULAR</span></h4><div class="td-pulldown-syle-default td-subcat-filter" id="td_pulldown_td_uid_23_5e6fbf1344449"><ul class="td-subcat-list" id="td_pulldown_td_uid_23_5e6fbf1344449_list"><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_24_5e6fbf134f786" data-td_filter_value="" data-td_block_id="td_uid_23_5e6fbf1344449" href="#">All</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_25_5e6fbf134f7df" data-td_filter_value="2892" data-td_block_id="td_uid_23_5e6fbf1344449" href="#">65 Aniversario</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_26_5e6fbf134f8f7" data-td_filter_value="30" data-td_block_id="td_uid_23_5e6fbf1344449" href="#">Abya Yala</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_27_5e6fbf134f940" data-td_filter_value="156" data-td_block_id="td_uid_23_5e6fbf1344449" href="#">Copa América</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_28_5e6fbf134f986" data-td_filter_value="2939" data-td_block_id="td_uid_23_5e6fbf1344449" href="#">COVID-19</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_29_5e6fbf134f9c9" data-td_filter_value="29" data-td_block_id="td_uid_23_5e6fbf1344449" href="#">Deportes</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_30_5e6fbf134fa0e" data-td_filter_value="26" data-td_block_id="td_uid_23_5e6fbf1344449" href="#">Economía</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_31_5e6fbf134fa52" data-td_filter_value="27" data-td_block_id="td_uid_23_5e6fbf1344449" href="#">Entrevistas</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_32_5e6fbf134fab2" data-td_filter_value="22" data-td_block_id="td_uid_23_5e6fbf1344449" href="#">Frontera</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_33_5e6fbf134faf9" data-td_filter_value="2" data-td_block_id="td_uid_23_5e6fbf1344449" href="#">Lo Actual</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_34_5e6fbf134fb3d" data-td_filter_value="24" data-td_block_id="td_uid_23_5e6fbf1344449" href="#">Mundo</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_35_5e6fbf134fbed" data-td_filter_value="21" data-td_block_id="td_uid_23_5e6fbf1344449" href="#">Red de Educación</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_36_5e6fbf134fc3b" data-td_filter_value="20" data-td_block_id="td_uid_23_5e6fbf1344449" href="#">Red de Opinadores</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_37_5e6fbf134fc80" data-td_filter_value="19" data-td_block_id="td_uid_23_5e6fbf1344449" href="#">Red Indígena</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_38_5e6fbf134fcc2" data-td_filter_value="23" data-td_block_id="td_uid_23_5e6fbf1344449" href="#">Regiones</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_39_5e6fbf134fd58" data-td_filter_value="135" data-td_block_id="td_uid_23_5e6fbf1344449" href="#">Resumen de la Semana</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_40_5e6fbf134fda7" data-td_filter_value="25" data-td_block_id="td_uid_23_5e6fbf1344449" href="#">También es Noticia</a></li></ul><div class="td-subcat-dropdown"><div class="td-subcat-more" aria-haspopup="true"><span>Más</span><i class="td-icon-read-down"></i></div><ul class="td-pulldown-filter-list"></ul></div></div></div><div id=td_uid_23_5e6fbf1344449 class="td_block_inner">
<div class="td_module_16 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/arrestan-a-personas-en-tucupita-que-evitaron-ser-abordadas-por-prevencion/" rel="bookmark" class="td-image-wrap" title="Arrestan a personas en Tucupita que evitaron ser abordadas por prevención"><img width="150" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Lizeta-150x150.jpg" alt="" title="Arrestan a personas en Tucupita que evitaron ser abordadas por prevención" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/arrestan-a-personas-en-tucupita-que-evitaron-ser-abordadas-por-prevencion/" rel="bookmark" title="Arrestan a personas en Tucupita que evitaron ser abordadas por prevención">Arrestan a personas en Tucupita que evitaron ser abordadas por prevención</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/amadormedina/">Amador Medina</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-16T14:01:27+00:00">16 marzo, 2020</time></span> </div>
<div class="td-excerpt">
Lizeta Hernández, gobernadora del estado Delta Amacuro, informó este lunes 16 de marzo, en cadena regional de radio, que un grupo... </div>
</div>
</div>
<div class="td_module_16 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/alertan-sobre-condicion-vulnerable-del-diputado-tony-geara-detenido-por-el-sebin/" rel="bookmark" class="td-image-wrap" title="Alertan sobre condición vulnerable del diputado Tony Geara, detenido por el Sebin"><img width="150" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Tony-150x150.jpg" alt="" title="Alertan sobre condición vulnerable del diputado Tony Geara, detenido por el Sebin" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/alertan-sobre-condicion-vulnerable-del-diputado-tony-geara-detenido-por-el-sebin/" rel="bookmark" title="Alertan sobre condición vulnerable del diputado Tony Geara, detenido por el Sebin">Alertan sobre condición vulnerable del diputado Tony Geara, detenido por el Sebin</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/etorres/">Eudo Torres</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-16T12:53:36+00:00">16 marzo, 2020</time></span> </div>
<div class="td-excerpt">
La Comisión de Política Interior de la Asamblea Nacional alertó ante la opinión pública y la comunidad internacional sobre la condición de... </div>
</div>
</div>
<div class="td_module_16 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/medico-recomienda-no-tomar-ibuprofeno-para-tratar-el-covid-19/" rel="bookmark" class="td-image-wrap" title="Médico recomienda no tomar Ibuprofeno para tratar el COVID-19"><img width="150" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Guillermo-Veitia-150x150.jpg" alt="" title="Médico recomienda no tomar Ibuprofeno para tratar el COVID-19" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/medico-recomienda-no-tomar-ibuprofeno-para-tratar-el-covid-19/" rel="bookmark" title="Médico recomienda no tomar Ibuprofeno para tratar el COVID-19">Médico recomienda no tomar Ibuprofeno para tratar el COVID-19</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/amedina/">Alexander Medina</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-16T12:35:00+00:00">16 marzo, 2020</time></span> </div>
<div class="td-excerpt">
&quot;No se debe tomar Ibuprofeno para la fiebre. Existe una controversia mundial. Y ante este panorama lo mejor es no utilizar... </div>
</div>
</div>
</div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_21 td_block_widget td_uid_41_5e6fbf1354fc0_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_41_5e6fbf1354fc0"><script>var block_td_uid_41_5e6fbf1354fc0 = new tdBlock();
block_td_uid_41_5e6fbf1354fc0.id = "td_uid_41_5e6fbf1354fc0";
block_td_uid_41_5e6fbf1354fc0.atts = '{"custom_title":"RED DE OPINADORES","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m16_tl":"","m16_el":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"20","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_41_5e6fbf1354fc0_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_41_5e6fbf1354fc0_rand","tdc_css_class_style":"td_uid_41_5e6fbf1354fc0_rand_style"}';
block_td_uid_41_5e6fbf1354fc0.td_column_number = "1";
block_td_uid_41_5e6fbf1354fc0.block_type = "td_block_21";
block_td_uid_41_5e6fbf1354fc0.post_count = "3";
block_td_uid_41_5e6fbf1354fc0.found_posts = "88";
block_td_uid_41_5e6fbf1354fc0.header_color = "#";
block_td_uid_41_5e6fbf1354fc0.ajax_pagination_infinite_stop = "";
block_td_uid_41_5e6fbf1354fc0.max_num_pages = "30";
tdBlocksArray.push(block_td_uid_41_5e6fbf1354fc0);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">RED DE OPINADORES</span></h4></div><div id=td_uid_41_5e6fbf1354fc0 class="td_block_inner">
<div class="td_module_16 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/la-importancia-de-la-calle/" rel="bookmark" class="td-image-wrap" title="La importancia de la calle"><img width="150" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/05/Oscar-Arnal-150x150.jpg" alt="Oscar Arnal" title="La importancia de la calle" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/la-importancia-de-la-calle/" rel="bookmark" title="La importancia de la calle">La importancia de la calle</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/oarnal/">Oscar Arnal</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-12T11:48:39+00:00">12 marzo, 2020</time></span> </div>
<div class="td-excerpt">
Sacar la gente a la calle es una prueba de fuego para la alternativa democrática. El líder opositor Juan Guaidó ha convocado... </div>
</div>
</div>
<div class="td_module_16 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/apologetica/" rel="bookmark" class="td-image-wrap" title="Apologética"><img width="150" height="140" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/Pedro-Morales-RO-150x140.jpg" alt="" title="Apologética" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/apologetica/" rel="bookmark" title="Apologética">Apologética</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/pedromorales/">Pedro Morales</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-06T11:51:02+00:00">6 marzo, 2020</time></span> </div>
<div class="td-excerpt">
Parte I
&nbsp;“Govermen accused of secrecy over spread”. “Coronavirus: pandemonio planetario”.&nbsp; “EE UU adelanta la bajada de... </div>
</div>
 </div>
<div class="td_module_16 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/servir-al-cuerpo-o-al-espiritu/" rel="bookmark" class="td-image-wrap" title="¿Servir al cuerpo o al espíritu?"><img width="150" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/05/Oscar-Arnal-150x150.jpg" alt="Oscar Arnal" title="¿Servir al cuerpo o al espíritu?" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/servir-al-cuerpo-o-al-espiritu/" rel="bookmark" title="¿Servir al cuerpo o al espíritu?">¿Servir al cuerpo o al espíritu?</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/oarnal/">Oscar Arnal</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-05T15:20:56+00:00">5 marzo, 2020</time></span> </div>
<div class="td-excerpt">
El ser humano es el único que está en capacidad de darse cuenta de sí mismo y de los demás entes. De... </div>
</div>
</div>
</div></div>  </div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>PODCAST</span></h4><div class="menu-podcast-footer-menu-container"><ul id="menu-podcast-footer-menu" class="menu"><li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-37"><a href="https://www.radiofeyalegrianoticias.com/podcast-radio-fe-y-alegria-noticias/">RADIO FE Y ALEGRÍA NOTICIAS</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-38"><a href="#">ENTREVISTAS</a>
<ul class="sub-menu">
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-40"><a href="https://www.radiofeyalegrianoticias.com/podcast-la-entrevista-de-la-semana/">ENTREVISTA DE LA SEMANA</a></li>
</ul>
</li>
<li id="menu-item-577" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-577"><a href="https://www.radiofeyalegrianoticias.com/podcast-entre-periodistas/">ENTRE PERIODISTAS</a></li>
<li id="menu-item-578" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-578"><a href="#">CAMPAÑAS RADIOFÓNICAS</a></li>
</ul></div></aside> </div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.radiofeyalegrianoticias.com/"><img src="https://radiofeyalegrianoticias.com/wp-content/uploads/2019/06/irfa300x50-pie.png" alt="" title="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Agencia Informativa Radio Fe y Alegría Noticias Venezuela.
CON TODAS LAS VOCES<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#d8b1b6beb798aab9bcb1b7bebda1b9b4bdbfaab1b9b6b7acb1bbb1b9abf6bbb7b5"><span class="__cf_email__" data-cfemail="f59c9b939ab58794919c9a93908c94999092879c949b9a819c969c9486db969a98">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/radiofeyalegria.noticias" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/radiofeyalegria" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1400">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; 2015 Copyright
Derechos Reservados Fe y Alegría Venezuela. </div>
</div>
</div>
</div>
</div>
<div class="floating-menu float-menu-1"><ul class="fm-bar"><li class="fm-item-1-0"><a href="https://www.radiofeyalegrianoticias.com/radios/" target="_blank"><div class="fm-icon"><i class="fas fa-bullhorn"></i></div><div class="fm-label">AUDIO EN VIVO</div></a></li></ul></div> <div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">Te recomendamos leer:</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/maduro-anuncia-el-inicio-de-cuarentena-social-en-7-estados/" rel="bookmark" class="td-image-wrap" title="Maduro anuncia el inicio de &#8220;cuarentena social&#8221; en 7 estados"><img width="100" height="70" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/ETLd-STXgAAT35X-100x70.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/ETLd-STXgAAT35X-100x70.jpg 100w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/ETLd-STXgAAT35X-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Maduro anuncia el inicio de &#8220;cuarentena social&#8221; en 7 estados" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/maduro-anuncia-el-inicio-de-cuarentena-social-en-7-estados/" rel="bookmark" title="Maduro anuncia el inicio de &#8220;cuarentena social&#8221; en 7 estados">Maduro anuncia el inicio de &#8220;cuarentena social&#8221; en 7 estados</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-15T17:40:00+00:00">15 marzo, 2020</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/cerraran-accesos-a-estados-en-cuarentena/" rel="bookmark" class="td-image-wrap" title="Controlarán accesos a estados en cuarentena"><img width="100" height="70" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/09/Padrino-100x70.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/09/Padrino-100x70.jpg 100w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/09/Padrino-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Controlarán accesos a estados en cuarentena" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/cerraran-accesos-a-estados-en-cuarentena/" rel="bookmark" title="Controlarán accesos a estados en cuarentena">Controlarán accesos a estados en cuarentena</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-15T20:34:31+00:00">15 marzo, 2020</time></span> </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
/* --- Justify Text Option --- */
.justify-text {
	text-align: justify;
}        
</style>
<link rel='stylesheet' id='float-menu-fontawesome-css' href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/float-menu/assets/vendors/fontawesome/css/fontawesome-all.min.css?ver=5.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='float-menu-css' href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/float-menu/assets/css/style.min.css?ver=3.3.1' type='text/css' media='all' />
<style id='float-menu-inline-css' type='text/css'>
.float-menu-1 { z-index: 0; }.fm-item-1-0 .fm-icon, .fm-item-1-0 a:hover .fm-icon, .fm-item-1-0 .fm-label, .fm-item-1-0 .fm-icon i {color:#ffffff;background-color:#dd3333;} .fm-bar.fm-right li, .fm-right .fm-mask, .fm-hit, .fm-icon { height: 48px; } .fm-bar a, .fm-icon, .fm-round .fm-hit, .fm-sub > ul { width: 48px; } .fm-icon, .fm-label { line-height:48px; } .fm-icon { font-size: 24px; } .fm-label { font-size: 15px; } .fm-icon .fa { line-height: 48px !important; } .fm-label, .fm-label-space .fm-hit, .fm-sub.fm-side > ul { left: 48px; } .fm-right .fm-label, .fm-right.fm-label-space .fm-hit, .fm-right .fm-sub.fm-side > ul { right: 48px; } .fm-round.fm-label-space .fm-hit { width: 50px; } .fm-sub > ul { top: 48px; } .fm-round li, .fm-round .fm-mask, .fm-round .fm-icon, .fm-round a, .fm-round .fm-label { border-radius: 24px; } .fm-connected .fm-label { padding: 0 11px 0 56px; } .fm-right.fm-connected .fm-label { padding: 0 56px 0 11px; } .fm-connected.fm-round .fm-label { padding: 0 12px 0 47px; } .fm-right.fm-connected.fm-round .fm-label { padding: 0 47px 0 12px; } @media only screen and (max-width: 480px){ .fm-bar.fm-right li, .fm-right .fm-mask, .fm-hit, .fm-icon { height: 48px; } .fm-bar a, .fm-icon, .fm-round .fm-hit, .fm-sub > ul { width: 48px; } .fm-icon, .fm-label { line-height:48px; } .fm-icon { font-size: 24px; } .fm-label { font-size: 15px; } .fm-icon .fa { line-height: 48px !important; } .fm-label, .fm-label-space .fm-hit, .fm-sub.fm-side > ul { left: 48px; } .fm-right .fm-label, .fm-right.fm-label-space .fm-hit, .fm-right .fm-sub.fm-side > ul { right: 48px; } .fm-round.fm-label-space .fm-hit { width: 50px; } .fm-sub > ul { top: 48px; } .fm-round li, .fm-round .fm-mask, .fm-round .fm-icon, .fm-round a, .fm-round .fm-label { border-radius: 24px; } .fm-connected .fm-label { padding: 0 11px 0 56px; } .fm-right.fm-connected .fm-label { padding: 0 56px 0 11px; } .fm-connected.fm-round .fm-label { padding: 0 12px 0 47px; } .fm-right.fm-connected.fm-round .fm-label { padding: 0 47px 0 12px; } }
</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.radiofeyalegrianoticias.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdDFMsUAAAAAOZ3EWHqYi5DGPKh4noOV5KUNu6T&#038;ver=3.0'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/float-menu/assets/js/velocity.min.js?ver=3.3.1'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/float-menu/assets/js/floatMenu.min.js?ver=3.3.1'></script>
<script type='text/javascript'>
jQuery(document).ready(function() { jQuery(".float-menu-1").floatingMenu({ position: ["right", "center"], offset: [0, 0], shape: "square", sideSpace: true, buttonSpace: true, labelSpace: true, labelConnected: true, labelEffect: "fade", labelAnim: [400, "easeOutQuad"], color: "default", overColor: "default", labelsOn: true, mobileEnable: false, mobileScreen: 768, }); });
</script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LdDFMsUAAAAAOZ3EWHqYi5DGPKh4noOV5KUNu6T',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-142499836-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-142499836-1');
</script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Caracas, VE","api_location":"Caracas","api_language":"es","api_key":"9609ec76188877c60de78f9ee0b66f91","today_icon":"broken-clouds-d","today_icon_text":"nubes rotas","today_temp":[26.10000000000000142108547152020037174224853515625,79],"today_humidity":56,"today_wind_speed":[3.100000000000000088817841970012523233890533447265625,1.899999999999999911182158029987476766109466552734375],"today_min":[25.60000000000000142108547152020037174224853515625,78],"today_max":[26.699999999999999289457264239899814128875732421875,80],"today_clouds":72,"current_unit":0,"forecast":[{"timestamp":1584381600,"day_name":"Lun","day_temp":[26,79],"owm_day_index":0},{"timestamp":1584403200,"day_name":"Mar","day_temp":[23,73],"owm_day_index":2},{"timestamp":1584489600,"day_name":"Mi\u00e9","day_temp":[25,76],"owm_day_index":10},{"timestamp":1584576000,"day_name":"Jue","day_temp":[27,80],"owm_day_index":18},{"timestamp":1584662400,"day_name":"Vie","day_temp":[25,77],"owm_day_index":26},{"timestamp":1584748800,"day_name":"S\u00e1b","day_temp":[18,64],"owm_day_index":34}]});
				});
			
			
</script>
</body>
</html>