<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Venezuela alcanzó nuevo pico diario de fallecidos por COVID-19 - Radio Fe y Alegría Noticias</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.radiofeyalegrianoticias.com/xmlrpc.php" />
    
	<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.radiofeyalegrianoticias.com/venezuela-alcanzo-nuevo-pico-diario-de-fallecidos-por-covid-19/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Venezuela alcanzó nuevo pico diario de fallecidos por COVID-19 - Radio Fe y Alegría Noticias" />
	<meta property="og:description" content="En las últimas 24 horas, el gobierno venezolano reportó 979 casos de COVID-19: 971 de transmisión comunitaria y 8 de viajeros que retornaron al país. La vicepresidenta de la República, Delcy Rodríguez, informó este viernes sobre la muerte de 14 personas a causa de la enfermedad, un nuevo pico diario para nuestro país. Solo acotó [&hellip;]" />
	<meta property="og:url" content="https://www.radiofeyalegrianoticias.com/venezuela-alcanzo-nuevo-pico-diario-de-fallecidos-por-covid-19/" />
	<meta property="og:site_name" content="Radio Fe y Alegría Noticias" />
	<meta property="article:published_time" content="2021-04-03T01:00:00+00:00" />
	<meta property="article:modified_time" content="2021-04-03T15:49:43+00:00" />
	<meta property="og:image" content="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/efectococuyo.com983Covid-4.jpg" />
	<meta property="og:image:width" content="768" />
	<meta property="og:image:height" content="432" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="Silvia C. González">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.radiofeyalegrianoticias.com/#website","url":"https://www.radiofeyalegrianoticias.com/","name":"Radio Fe y Alegr\u00eda Noticias","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.radiofeyalegrianoticias.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.radiofeyalegrianoticias.com/venezuela-alcanzo-nuevo-pico-diario-de-fallecidos-por-covid-19/#primaryimage","inLanguage":"es","url":"https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/efectococuyo.com983Covid-4.jpg","width":768,"height":432,"caption":"Foto: referencial."},{"@type":"WebPage","@id":"https://www.radiofeyalegrianoticias.com/venezuela-alcanzo-nuevo-pico-diario-de-fallecidos-por-covid-19/#webpage","url":"https://www.radiofeyalegrianoticias.com/venezuela-alcanzo-nuevo-pico-diario-de-fallecidos-por-covid-19/","name":"Venezuela alcanz\u00f3 nuevo pico diario de fallecidos por COVID-19 - Radio Fe y Alegr\u00eda Noticias","isPartOf":{"@id":"https://www.radiofeyalegrianoticias.com/#website"},"primaryImageOfPage":{"@id":"https://www.radiofeyalegrianoticias.com/venezuela-alcanzo-nuevo-pico-diario-de-fallecidos-por-covid-19/#primaryimage"},"datePublished":"2021-04-03T01:00:00+00:00","dateModified":"2021-04-03T15:49:43+00:00","author":{"@id":"https://www.radiofeyalegrianoticias.com/#/schema/person/5cd2b035c0df39ffe83fbf7cc47eaa61"},"breadcrumb":{"@id":"https://www.radiofeyalegrianoticias.com/venezuela-alcanzo-nuevo-pico-diario-de-fallecidos-por-covid-19/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.radiofeyalegrianoticias.com/venezuela-alcanzo-nuevo-pico-diario-de-fallecidos-por-covid-19/"]}]},{"@type":"BreadcrumbList","@id":"https://www.radiofeyalegrianoticias.com/venezuela-alcanzo-nuevo-pico-diario-de-fallecidos-por-covid-19/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.radiofeyalegrianoticias.com/","url":"https://www.radiofeyalegrianoticias.com/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.radiofeyalegrianoticias.com/venezuela-alcanzo-nuevo-pico-diario-de-fallecidos-por-covid-19/","url":"https://www.radiofeyalegrianoticias.com/venezuela-alcanzo-nuevo-pico-diario-de-fallecidos-por-covid-19/","name":"Venezuela alcanz\u00f3 nuevo pico diario de fallecidos por COVID-19"}}]},{"@type":"Person","@id":"https://www.radiofeyalegrianoticias.com/#/schema/person/5cd2b035c0df39ffe83fbf7cc47eaa61","name":"Silvia C. Gonz\u00e1lez"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Fe y Alegría Noticias &raquo; Feed" href="https://www.radiofeyalegrianoticias.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Fe y Alegría Noticias &raquo; Feed de los comentarios" href="https://www.radiofeyalegrianoticias.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.radiofeyalegrianoticias.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.radiofeyalegrianoticias.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.radiofeyalegrianoticias.com/wp-content/themes/Newspaper/style.css?ver=10.3.9.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='moove_gdpr_frontend-css'  href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/gdpr-cookie-compliance/dist/styles/gdpr-main.css?ver=4.4.8' type='text/css' media='all' />
<style id='moove_gdpr_frontend-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' />
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.radiofeyalegrianoticias.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radiofeyalegrianoticias.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.radiofeyalegrianoticias.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.4" />
<link rel='shortlink' href='https://www.radiofeyalegrianoticias.com/?p=84297' />
<link rel="alternate" type="application/json+oembed" href="https://www.radiofeyalegrianoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiofeyalegrianoticias.com%2Fvenezuela-alcanzo-nuevo-pico-diario-de-fallecidos-por-covid-19%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radiofeyalegrianoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiofeyalegrianoticias.com%2Fvenezuela-alcanzo-nuevo-pico-diario-de-fallecidos-por-covid-19%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"f712534c44","wpRestUrl":"https:\/\/www.radiofeyalegrianoticias.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.radiofeyalegrianoticias.com\/wp-admin\/","wpRestNonce":"f712534c44","wpRestUrl":"https:\/\/www.radiofeyalegrianoticias.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-142499836-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-142499836-1');
</script>
<link rel="icon" href="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/cropped-FAVICON-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/cropped-FAVICON-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/cropped-FAVICON-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/cropped-FAVICON-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #e1251b;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #e1251b;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #e1251b;
                }
                .tdm-btn-style1 {
					background-color: #e1251b;
				}
				.tdm-btn-style2:before {
				    border-color: #e1251b;
				}
				.tdm-btn-style2 {
				    color: #e1251b;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #e1251b;
                    -moz-box-shadow: 0 2px 16px #e1251b;
                    box-shadow: 0 2px 16px #e1251b;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #e1251b;
                    -moz-box-shadow: 0 4px 26px #e1251b;
                    box-shadow: 0 4px 26px #e1251b;
				}
</style>

	<style id="tdw-css-placeholder"></style><link rel="stylesheet" type="text/css" href="/articleads.css"></head>

<body class="post-template-default single single-post postid-84297 single-format-standard td-standard-pack venezuela-alcanzo-nuevo-pico-diario-de-fallecidos-por-covid-19 global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/radiofeyalegria.noticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radiofeyalegria" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-55" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-55"><a href="https://www.radiofeyalegrianoticias.com/">INICIO</a></li>
<li id="menu-item-2084" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2084"><a href="https://www.radiofeyalegrianoticias.com/category/loactual/">LO ACTUAL</a></li>
<li id="menu-item-20764" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20764"><a href="https://www.radiofeyalegrianoticias.com/category/covid-19/">COVID-19</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57"><a href="https://www.radiofeyalegrianoticias.com/category/regiones">REGIONES</a></li>
<li id="menu-item-380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-380"><a href="https://www.radiofeyalegrianoticias.com/category/economia">ECONOMÍA</a></li>
<li id="menu-item-558" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-558"><a href="https://www.radiofeyalegrianoticias.com/category/frontera">FRONTERA</a></li>
<li id="menu-item-559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-559"><a href="https://www.radiofeyalegrianoticias.com/category/rededucacion">RED DE EDUCACIÓN</a></li>
<li id="menu-item-382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-382"><a href="https://www.radiofeyalegrianoticias.com/category/redindigena">RED INDÍGENA</a></li>
<li id="menu-item-381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-381"><a href="https://www.radiofeyalegrianoticias.com/category/redopinadores">OPINIÓN</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-58"><a href="https://www.radiofeyalegrianoticias.com/category/mundo">MUNDO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-560"><a href="https://www.radiofeyalegrianoticias.com/category/abyayala/">ABYA YALA</a></li>
</ul>
</li>
<li id="menu-item-383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-383"><a href="https://www.radiofeyalegrianoticias.com/category/deportes">DEPORTES</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-56"><a>PODCAST<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-23262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23262"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/campanas/">Campañas Radiofónicas</a></li>
	<li id="menu-item-23263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23263"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/charla_periodistica/">Charla Periodística</a></li>
	<li id="menu-item-23264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23264"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/entrevista/">Entrevista</a></li>
	<li id="menu-item-23265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23265"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/entrevista_de_la_semana/">Entrevista de la semana</a></li>
	<li id="menu-item-23266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23266"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/una_palabra_oportuna/">Una palabra oportuna</a></li>
	<li id="menu-item-32804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32804"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/sinsalonpodcast/">Sin Salón Podcast</a></li>
	<li id="menu-item-32803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32803"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/laescuelaenlaradio/">La Escuela en la Radio</a></li>
</ul>
</li>
<li id="menu-item-20832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-20832"><a href="https://www.radiofeyalegrianoticias.com/sin-salon/">SIN SALÓN<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-20986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20986"><a href="https://www.radiofeyalegrianoticias.com/category/sin_salon/semestres/">SEMESTRES</a></li>
	<li id="menu-item-20985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20985"><a href="https://www.radiofeyalegrianoticias.com/category/sin_salon/periodos/">PERIODOS</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrarse</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperación de contraseña</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.radiofeyalegrianoticias.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-2">
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.radiofeyalegrianoticias.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/radiofeyalegria.noticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radiofeyalegria" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons few-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">29.3</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Caracas</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                sábado, abril 3, 2021
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-33"><a href="#">Capacitación</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-34"><a href="#">Privacidad</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-35"><a href="https://www.radiofeyalegrianoticias.com/contacto/">Contacto</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_container td_stretch_content_1600">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="https://www.radiofeyalegrianoticias.com/">
				<img src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/Recurso-1-300x49.png" alt=""/>
				<span class="td-visual-hidden">Radio Fe y Alegría Noticias</span>
			</a>
		        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1400">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.radiofeyalegrianoticias.com/">
			<img src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/06/irfa300x50-pie.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.radiofeyalegrianoticias.com/">
			<img src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/Recurso-1-300x49.png" alt=""/>
		</a>
	    </div>
    <div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-55"><a href="https://www.radiofeyalegrianoticias.com/">INICIO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-2084"><a href="https://www.radiofeyalegrianoticias.com/category/loactual/">LO ACTUAL</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_c8c td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_1_c8c" ><script>var block_tdi_1_c8c = new tdBlock();
block_tdi_1_c8c.id = "tdi_1_c8c";
block_tdi_1_c8c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_c8c","tdc_css_class":"tdi_1_c8c","tdc_css_class_style":"tdi_1_c8c_rand_style"}';
block_tdi_1_c8c.td_column_number = "3";
block_tdi_1_c8c.block_type = "td_block_mega_menu";
block_tdi_1_c8c.post_count = "5";
block_tdi_1_c8c.found_posts = "5482";
block_tdi_1_c8c.header_color = "";
block_tdi_1_c8c.ajax_pagination_infinite_stop = "";
block_tdi_1_c8c.max_num_pages = "1097";
tdBlocksArray.push(block_tdi_1_c8c);
</script><div id=tdi_1_c8c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/un-militar-muerto-y-10-heridos-por-accidente-en-el-manejo-de-un-mortero-en-apure/" rel="bookmark" class="td-image-wrap " title="Un militar muerto y 10 heridos por accidente en el manejo de un mortero en Apure" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/04/Accidente-mortero-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/04/Accidente-mortero-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/04/Accidente-mortero-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Un militar muerto y 10 heridos por accidente en el manejo de un mortero en Apure" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/frontera/" class="td-post-category">Frontera</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/un-militar-muerto-y-10-heridos-por-accidente-en-el-manejo-de-un-mortero-en-apure/" rel="bookmark" title="Un militar muerto y 10 heridos por accidente en el manejo de un mortero en Apure">Un militar muerto y 10 heridos por accidente en el manejo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/fuerza-armada-instalo-hospital-movil-en-la-frontera-de-apure/" rel="bookmark" class="td-image-wrap " title="Fuerza Armada instaló hospital móvil en la frontera de Apure" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/04/quirofano-apure-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/04/quirofano-apure-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/04/quirofano-apure-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Fuerza Armada instaló hospital móvil en la frontera de Apure" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/frontera/" class="td-post-category">Frontera</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/fuerza-armada-instalo-hospital-movil-en-la-frontera-de-apure/" rel="bookmark" title="Fuerza Armada instaló hospital móvil en la frontera de Apure">Fuerza Armada instaló hospital móvil en la frontera de Apure</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/cardenal-baltazar-porras-hay-un-mercado-negro-de-vacunas/" rel="bookmark" class="td-image-wrap " title="Cardenal Baltazar Porras: hay un mercado negro de vacunas" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/Porras-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/Porras-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/Porras-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cardenal Baltazar Porras: hay un mercado negro de vacunas" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/cardenal-baltazar-porras-hay-un-mercado-negro-de-vacunas/" rel="bookmark" title="Cardenal Baltazar Porras: hay un mercado negro de vacunas">Cardenal Baltazar Porras: hay un mercado negro de vacunas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/semana-santa-radical-genero-perdidas-al-sector-turismo-en-nueva-esparta/" rel="bookmark" class="td-image-wrap " title="Semana Santa radical generó pérdidas al sector Turismo en Nueva Esparta" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/PLAYA-ANZOATEGUI-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/PLAYA-ANZOATEGUI-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/PLAYA-ANZOATEGUI-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Semana Santa radical generó pérdidas al sector Turismo en Nueva Esparta" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/economia/" class="td-post-category">Economía</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/semana-santa-radical-genero-perdidas-al-sector-turismo-en-nueva-esparta/" rel="bookmark" title="Semana Santa radical generó pérdidas al sector Turismo en Nueva Esparta">Semana Santa radical generó pérdidas al sector Turismo en Nueva Esparta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/presidente-fernandez-dio-positivo-para-covid-19/" rel="bookmark" class="td-image-wrap " title="Presidente Fernández dio positivo para COVID-19" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Alberto-Fernández-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Alberto-Fernández-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Alberto-Fernández-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Presidente Fernández dio positivo para COVID-19" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/presidente-fernandez-dio-positivo-para-covid-19/" rel="bookmark" title="Presidente Fernández dio positivo para COVID-19">Presidente Fernández dio positivo para COVID-19</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_c8c" data-td_block_id="tdi_1_c8c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_1_c8c" data-td_block_id="tdi_1_c8c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-20764"><a href="https://www.radiofeyalegrianoticias.com/category/covid-19/">COVID-19</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-57"><a href="https://www.radiofeyalegrianoticias.com/category/regiones">REGIONES</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_6c6 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_2_6c6" ><script>var block_tdi_2_6c6 = new tdBlock();
block_tdi_2_6c6.id = "tdi_2_6c6";
block_tdi_2_6c6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_6c6","tdc_css_class":"tdi_2_6c6","tdc_css_class_style":"tdi_2_6c6_rand_style"}';
block_tdi_2_6c6.td_column_number = "3";
block_tdi_2_6c6.block_type = "td_block_mega_menu";
block_tdi_2_6c6.post_count = "5";
block_tdi_2_6c6.found_posts = "2916";
block_tdi_2_6c6.header_color = "";
block_tdi_2_6c6.ajax_pagination_infinite_stop = "";
block_tdi_2_6c6.max_num_pages = "584";
tdBlocksArray.push(block_tdi_2_6c6);
</script><div id=tdi_2_6c6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/detenidas-12-personas-por-abigeato-en-machiques/" rel="bookmark" class="td-image-wrap " title="Detenidas 12 personas por abigeato en Machiques" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/04/PRESOS-FUNCIONAROS1-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/04/PRESOS-FUNCIONAROS1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/04/PRESOS-FUNCIONAROS1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Detenidas 12 personas por abigeato en Machiques" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/regiones/" class="td-post-category">Regiones</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/detenidas-12-personas-por-abigeato-en-machiques/" rel="bookmark" title="Detenidas 12 personas por abigeato en Machiques">Detenidas 12 personas por abigeato en Machiques</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/buscan-condicionar-y-mejorar-los-vertederos-de-basura-en-merida/" rel="bookmark" class="td-image-wrap " title="Buscan condicionar y mejorar los vertederos de basura en Mérida" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/04/merida-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/04/merida-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/04/merida-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Buscan condicionar y mejorar los vertederos de basura en Mérida" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/regiones/" class="td-post-category">Regiones</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/buscan-condicionar-y-mejorar-los-vertederos-de-basura-en-merida/" rel="bookmark" title="Buscan condicionar y mejorar los vertederos de basura en Mérida">Buscan condicionar y mejorar los vertederos de basura en Mérida</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/guarico-cerro-marzo-con-6-trabajadores-sanitarios-fallecidos-por-covid-19/" rel="bookmark" class="td-image-wrap " title="Guárico cerró marzo con 6 trabajadores sanitarios fallecidos por COVID-19" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/04/Radiólogo-Guárico-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/04/Radiólogo-Guárico-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/04/Radiólogo-Guárico-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Guárico cerró marzo con 6 trabajadores sanitarios fallecidos por COVID-19" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/covid-19/" class="td-post-category">COVID-19</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/guarico-cerro-marzo-con-6-trabajadores-sanitarios-fallecidos-por-covid-19/" rel="bookmark" title="Guárico cerró marzo con 6 trabajadores sanitarios fallecidos por COVID-19">Guárico cerró marzo con 6 trabajadores sanitarios fallecidos por COVID-19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/maturinenses-son-creativos-para-preparar-platos-tipicos-de-la-semana-santa/" rel="bookmark" class="td-image-wrap " title="Maturinenses son creativos para preparar platos típicos de la Semana Santa" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/04/Comida-SS-1-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/04/Comida-SS-1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/04/Comida-SS-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Maturinenses son creativos para preparar platos típicos de la Semana Santa" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/regiones/" class="td-post-category">Regiones</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/maturinenses-son-creativos-para-preparar-platos-tipicos-de-la-semana-santa/" rel="bookmark" title="Maturinenses son creativos para preparar platos típicos de la Semana Santa">Maturinenses son creativos para preparar platos típicos de la Semana Santa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/liberados-sanos-y-salvos-rehenes-en-ciudad-bolivar/" rel="bookmark" class="td-image-wrap " title="Liberados sanos y salvos rehenes en Ciudad Bolívar" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/04/Rehenes-CB-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/04/Rehenes-CB-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/04/Rehenes-CB-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Liberados sanos y salvos rehenes en Ciudad Bolívar" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/regiones/" class="td-post-category">Regiones</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/liberados-sanos-y-salvos-rehenes-en-ciudad-bolivar/" rel="bookmark" title="Liberados sanos y salvos rehenes en Ciudad Bolívar">Liberados sanos y salvos rehenes en Ciudad Bolívar</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_6c6" data-td_block_id="tdi_2_6c6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_6c6" data-td_block_id="tdi_2_6c6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-380"><a href="https://www.radiofeyalegrianoticias.com/category/economia">ECONOMÍA</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3_301 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_3_301" ><script>var block_tdi_3_301 = new tdBlock();
block_tdi_3_301.id = "tdi_3_301";
block_tdi_3_301.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_301","tdc_css_class":"tdi_3_301","tdc_css_class_style":"tdi_3_301_rand_style"}';
block_tdi_3_301.td_column_number = "3";
block_tdi_3_301.block_type = "td_block_mega_menu";
block_tdi_3_301.post_count = "5";
block_tdi_3_301.found_posts = "336";
block_tdi_3_301.header_color = "";
block_tdi_3_301.ajax_pagination_infinite_stop = "";
block_tdi_3_301.max_num_pages = "68";
tdBlocksArray.push(block_tdi_3_301);
</script><div id=tdi_3_301 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/semana-santa-radical-genero-perdidas-al-sector-turismo-en-nueva-esparta/" rel="bookmark" class="td-image-wrap " title="Semana Santa radical generó pérdidas al sector Turismo en Nueva Esparta" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/PLAYA-ANZOATEGUI-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/PLAYA-ANZOATEGUI-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/02/PLAYA-ANZOATEGUI-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Semana Santa radical generó pérdidas al sector Turismo en Nueva Esparta" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/economia/" class="td-post-category">Economía</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/semana-santa-radical-genero-perdidas-al-sector-turismo-en-nueva-esparta/" rel="bookmark" title="Semana Santa radical generó pérdidas al sector Turismo en Nueva Esparta">Semana Santa radical generó pérdidas al sector Turismo en Nueva Esparta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/opep-acuerda-aumentar-produccion-a-partir-de-mayo/" rel="bookmark" class="td-image-wrap " title="OPEP+ acuerda aumentar producción a partir de mayo" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/04/OPEP-1-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/04/OPEP-1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/04/OPEP-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="OPEP+ acuerda aumentar producción a partir de mayo" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/economia/" class="td-post-category">Economía</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/opep-acuerda-aumentar-produccion-a-partir-de-mayo/" rel="bookmark" title="OPEP+ acuerda aumentar producción a partir de mayo">OPEP+ acuerda aumentar producción a partir de mayo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/platos-tipicos-de-semana-santa-son-un-desafio-para-los-maturineses/" rel="bookmark" class="td-image-wrap " title="Platos típicos de Semana Santa son un desafío para los maturineses" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/10/Dólares-1-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/10/Dólares-1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/10/Dólares-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Dólares Bolívares" title="Platos típicos de Semana Santa son un desafío para los maturineses" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/economia/" class="td-post-category">Economía</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/platos-tipicos-de-semana-santa-son-un-desafio-para-los-maturineses/" rel="bookmark" title="Platos típicos de Semana Santa son un desafío para los maturineses">Platos típicos de Semana Santa son un desafío para los maturineses</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/dolar-no-oficial-rebaso-barrera-de-los-2-millones-de-bolivares/" rel="bookmark" class="td-image-wrap " title="Dólar no oficial rebasó barrera de los 2 millones de bolívares" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/dolarización-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/dolarización-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/dolarización-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Dólar no oficial rebasó barrera de los 2 millones de bolívares" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/economia/" class="td-post-category">Economía</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/dolar-no-oficial-rebaso-barrera-de-los-2-millones-de-bolivares/" rel="bookmark" title="Dólar no oficial rebasó barrera de los 2 millones de bolívares">Dólar no oficial rebasó barrera de los 2 millones de bolívares</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/consecomercio-preve-aumento-del-sector-informal-ante-el-nuevo-esquema-714/" rel="bookmark" class="td-image-wrap " title="Consecomercio prevé aumento del sector informal ante el nuevo esquema 7+14" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/CONSECOMERCIO-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/CONSECOMERCIO-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/CONSECOMERCIO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Consecomercio prevé aumento del sector informal ante el nuevo esquema 7+14" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/economia/" class="td-post-category">Economía</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/consecomercio-preve-aumento-del-sector-informal-ante-el-nuevo-esquema-714/" rel="bookmark" title="Consecomercio prevé aumento del sector informal ante el nuevo esquema 7+14">Consecomercio prevé aumento del sector informal ante el nuevo esquema 7+14</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_301" data-td_block_id="tdi_3_301"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_301" data-td_block_id="tdi_3_301"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-558"><a href="https://www.radiofeyalegrianoticias.com/category/frontera">FRONTERA</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4_cf6 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_4_cf6" ><script>var block_tdi_4_cf6 = new tdBlock();
block_tdi_4_cf6.id = "tdi_4_cf6";
block_tdi_4_cf6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4_cf6","tdc_css_class":"tdi_4_cf6","tdc_css_class_style":"tdi_4_cf6_rand_style"}';
block_tdi_4_cf6.td_column_number = "3";
block_tdi_4_cf6.block_type = "td_block_mega_menu";
block_tdi_4_cf6.post_count = "5";
block_tdi_4_cf6.found_posts = "514";
block_tdi_4_cf6.header_color = "";
block_tdi_4_cf6.ajax_pagination_infinite_stop = "";
block_tdi_4_cf6.max_num_pages = "103";
tdBlocksArray.push(block_tdi_4_cf6);
</script><div id=tdi_4_cf6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/un-militar-muerto-y-10-heridos-por-accidente-en-el-manejo-de-un-mortero-en-apure/" rel="bookmark" class="td-image-wrap " title="Un militar muerto y 10 heridos por accidente en el manejo de un mortero en Apure" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/04/Accidente-mortero-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/04/Accidente-mortero-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/04/Accidente-mortero-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Un militar muerto y 10 heridos por accidente en el manejo de un mortero en Apure" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/frontera/" class="td-post-category">Frontera</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/un-militar-muerto-y-10-heridos-por-accidente-en-el-manejo-de-un-mortero-en-apure/" rel="bookmark" title="Un militar muerto y 10 heridos por accidente en el manejo de un mortero en Apure">Un militar muerto y 10 heridos por accidente en el manejo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/fuerza-armada-instalo-hospital-movil-en-la-frontera-de-apure/" rel="bookmark" class="td-image-wrap " title="Fuerza Armada instaló hospital móvil en la frontera de Apure" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/04/quirofano-apure-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/04/quirofano-apure-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/04/quirofano-apure-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Fuerza Armada instaló hospital móvil en la frontera de Apure" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/frontera/" class="td-post-category">Frontera</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/fuerza-armada-instalo-hospital-movil-en-la-frontera-de-apure/" rel="bookmark" title="Fuerza Armada instaló hospital móvil en la frontera de Apure">Fuerza Armada instaló hospital móvil en la frontera de Apure</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/la-solidaridad-y-las-tradiciones-dicen-presente-en-la-frontera-de-apure/" rel="bookmark" class="td-image-wrap " title="La solidaridad y las tradiciones dicen presente en la frontera de Apure" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/04/Cocinera-2-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/04/Cocinera-2-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/04/Cocinera-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La solidaridad y las tradiciones dicen presente en la frontera de Apure" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/frontera/" class="td-post-category">Frontera</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/la-solidaridad-y-las-tradiciones-dicen-presente-en-la-frontera-de-apure/" rel="bookmark" title="La solidaridad y las tradiciones dicen presente en la frontera de Apure">La solidaridad y las tradiciones dicen presente en la frontera de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/gobierno-de-trinidad-y-tobago-deportara-a-120-venezolanos-sin-papeles/" rel="bookmark" class="td-image-wrap " title="Gobierno de Trinidad y Tobago deportará a 120 venezolanos sin papeles" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/04/venezolanos-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/04/venezolanos-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/04/venezolanos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Gobierno de Trinidad y Tobago deportará a 120 venezolanos sin papeles" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/frontera/" class="td-post-category">Frontera</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/gobierno-de-trinidad-y-tobago-deportara-a-120-venezolanos-sin-papeles/" rel="bookmark" title="Gobierno de Trinidad y Tobago deportará a 120 venezolanos sin papeles">Gobierno de Trinidad y Tobago deportará a 120 venezolanos sin papeles</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/segun-alcalde-de-paez-la-mitad-de-los-desplazados-ha-regresado-a-la-victoria/" rel="bookmark" class="td-image-wrap " title="Según alcalde de Páez la mitad de los desplazados ha regresado a La Victoria" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/04/Chema-La-Victoria-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/04/Chema-La-Victoria-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/04/Chema-La-Victoria-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Según alcalde de Páez la mitad de los desplazados ha regresado a La Victoria" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/frontera/" class="td-post-category">Frontera</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/segun-alcalde-de-paez-la-mitad-de-los-desplazados-ha-regresado-a-la-victoria/" rel="bookmark" title="Según alcalde de Páez la mitad de los desplazados ha regresado a La Victoria">Según alcalde de Páez la mitad de los desplazados ha regresado&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_cf6" data-td_block_id="tdi_4_cf6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_4_cf6" data-td_block_id="tdi_4_cf6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-559"><a href="https://www.radiofeyalegrianoticias.com/category/rededucacion">RED DE EDUCACIÓN</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5_06b td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_5_06b" ><script>var block_tdi_5_06b = new tdBlock();
block_tdi_5_06b.id = "tdi_5_06b";
block_tdi_5_06b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5_06b","tdc_css_class":"tdi_5_06b","tdc_css_class_style":"tdi_5_06b_rand_style"}';
block_tdi_5_06b.td_column_number = "3";
block_tdi_5_06b.block_type = "td_block_mega_menu";
block_tdi_5_06b.post_count = "5";
block_tdi_5_06b.found_posts = "418";
block_tdi_5_06b.header_color = "";
block_tdi_5_06b.ajax_pagination_infinite_stop = "";
block_tdi_5_06b.max_num_pages = "84";
tdBlocksArray.push(block_tdi_5_06b);
</script><div id=tdi_5_06b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/el-impacto-de-la-cuarentena-sobre-la-educacion-es-lapidario/" rel="bookmark" class="td-image-wrap " title="«El impacto de la cuarentena sobre la educación es lapidario»" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/Lila-Vega-218x150.jpeg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/Lila-Vega-218x150.jpeg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/Lila-Vega-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="«El impacto de la cuarentena sobre la educación es lapidario»" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/el-impacto-de-la-cuarentena-sobre-la-educacion-es-lapidario/" rel="bookmark" title="«El impacto de la cuarentena sobre la educación es lapidario»">«El impacto de la cuarentena sobre la educación es lapidario»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/maduro-autorizo-incorporacion-de-400-mil-bachilleres-a-la-educacion-universitaria/" rel="bookmark" class="td-image-wrap " title="Maduro autorizó incorporación de 400 mil bachilleres a la educación universitaria" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/ExWw0W8WYAEeX9R-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/ExWw0W8WYAEeX9R-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/ExWw0W8WYAEeX9R-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Maduro autorizó incorporación de 400 mil bachilleres a la educación universitaria" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/maduro-autorizo-incorporacion-de-400-mil-bachilleres-a-la-educacion-universitaria/" rel="bookmark" title="Maduro autorizó incorporación de 400 mil bachilleres a la educación universitaria">Maduro autorizó incorporación de 400 mil bachilleres a la educación universitaria</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/sector-universitariosi-la-avec-pudo-nosotros-tambien-podemos/" rel="bookmark" class="td-image-wrap " title="Sector universitario:»Si la AVEC pudo, nosotros también podemos»" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Patria-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Patria-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Patria-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Sector universitario:»Si la AVEC pudo, nosotros también podemos»" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/sector-universitariosi-la-avec-pudo-nosotros-tambien-podemos/" rel="bookmark" title="Sector universitario:»Si la AVEC pudo, nosotros también podemos»">Sector universitario:»Si la AVEC pudo, nosotros también podemos»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/el-ministro-cumplio/" rel="bookmark" class="td-image-wrap " title="«El Ministro cumplió»" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/Sor-Alicia-y-el-negro-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/Sor-Alicia-y-el-negro-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/Sor-Alicia-y-el-negro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="«El Ministro cumplió»" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/educacionemergancia/" class="td-post-category">Educación en Emergencia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/el-ministro-cumplio/" rel="bookmark" title="«El Ministro cumplió»">«El Ministro cumplió»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/maestros-catolicos-ya-no-cobraran-por-el-sistema-patria/" rel="bookmark" class="td-image-wrap " title="Maestros católicos ya no cobrarán por el Sistema Patria" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/Todos-y-Todas-a-la-Escuela-Unicef-Fe-y-Alegría-Venezuela-218x150.png"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/Todos-y-Todas-a-la-Escuela-Unicef-Fe-y-Alegría-Venezuela-218x150.png 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/Todos-y-Todas-a-la-Escuela-Unicef-Fe-y-Alegría-Venezuela-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Maestros católicos ya no cobrarán por el Sistema Patria" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/educacionemergancia/" class="td-post-category">Educación en Emergencia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/maestros-catolicos-ya-no-cobraran-por-el-sistema-patria/" rel="bookmark" title="Maestros católicos ya no cobrarán por el Sistema Patria">Maestros católicos ya no cobrarán por el Sistema Patria</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_06b" data-td_block_id="tdi_5_06b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_5_06b" data-td_block_id="tdi_5_06b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-382"><a href="https://www.radiofeyalegrianoticias.com/category/redindigena">RED INDÍGENA</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_6_916 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_6_916" ><script>var block_tdi_6_916 = new tdBlock();
block_tdi_6_916.id = "tdi_6_916";
block_tdi_6_916.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_6_916","tdc_css_class":"tdi_6_916","tdc_css_class_style":"tdi_6_916_rand_style"}';
block_tdi_6_916.td_column_number = "3";
block_tdi_6_916.block_type = "td_block_mega_menu";
block_tdi_6_916.post_count = "5";
block_tdi_6_916.found_posts = "233";
block_tdi_6_916.header_color = "";
block_tdi_6_916.ajax_pagination_infinite_stop = "";
block_tdi_6_916.max_num_pages = "47";
tdBlocksArray.push(block_tdi_6_916);
</script><div id=tdi_6_916 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/ministerio-indigena-atendio-con-jornada-medica-a-waraos-del-vertedero-de-tucupita/" rel="bookmark" class="td-image-wrap " title="Ministerio Indígena atendió con jornada médica a waraos del vertedero de Tucupita" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/Medico-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/Medico-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/Medico-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ministerio Indígena atendió con jornada médica a waraos del vertedero de Tucupita" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/redindigena/" class="td-post-category">Red Indígena</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/ministerio-indigena-atendio-con-jornada-medica-a-waraos-del-vertedero-de-tucupita/" rel="bookmark" title="Ministerio Indígena atendió con jornada médica a waraos del vertedero de Tucupita">Ministerio Indígena atendió con jornada médica a waraos del vertedero de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/asesinaron-a-dos-indigenas-en-bolivar/" rel="bookmark" class="td-image-wrap " title="Asesinaron a dos indígenas en Bolívar" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/Guerrilero-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/Guerrilero-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/Guerrilero-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Asesinaron a dos indígenas en Bolívar" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/asesinaron-a-dos-indigenas-en-bolivar/" rel="bookmark" title="Asesinaron a dos indígenas en Bolívar">Asesinaron a dos indígenas en Bolívar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/gobernadora-de-delta-reconoce-cultura-preventiva-de-los-waraos/" rel="bookmark" class="td-image-wrap " title="Gobernadora de Delta reconoce «cultura preventiva» de los waraos" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/Carvativir-1-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/Carvativir-1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/Carvativir-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Gobernadora de Delta reconoce «cultura preventiva» de los waraos" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/redindigena/" class="td-post-category">Red Indígena</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/gobernadora-de-delta-reconoce-cultura-preventiva-de-los-waraos/" rel="bookmark" title="Gobernadora de Delta reconoce «cultura preventiva» de los waraos">Gobernadora de Delta reconoce «cultura preventiva» de los waraos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/estafan-y-abandonan-a-waraos-en-brasil/" rel="bookmark" class="td-image-wrap " title="Estafan y abandonan a waraos en Brasil" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/Jojene-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/Jojene-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/Jojene-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Estafan y abandonan a waraos en Brasil" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/covid-19/" class="td-post-category">COVID-19</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/estafan-y-abandonan-a-waraos-en-brasil/" rel="bookmark" title="Estafan y abandonan a waraos en Brasil">Estafan y abandonan a waraos en Brasil</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/desconocen-el-paradero-de-un-warao-tras-seis-dias-de-su-detencion/" rel="bookmark" class="td-image-wrap " title="Desconocen el paradero de un warao tras seis días de su detención" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/Idrogo-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/Idrogo-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/Idrogo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Desconocen el paradero de un warao tras seis días de su detención" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/redindigena/" class="td-post-category">Red Indígena</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/desconocen-el-paradero-de-un-warao-tras-seis-dias-de-su-detencion/" rel="bookmark" title="Desconocen el paradero de un warao tras seis días de su detención">Desconocen el paradero de un warao tras seis días de su&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_6_916" data-td_block_id="tdi_6_916"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_6_916" data-td_block_id="tdi_6_916"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-381"><a href="https://www.radiofeyalegrianoticias.com/category/redopinadores">OPINIÓN</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7_267 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_7_267" ><script>var block_tdi_7_267 = new tdBlock();
block_tdi_7_267.id = "tdi_7_267";
block_tdi_7_267.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7_267","tdc_css_class":"tdi_7_267","tdc_css_class_style":"tdi_7_267_rand_style"}';
block_tdi_7_267.td_column_number = "3";
block_tdi_7_267.block_type = "td_block_mega_menu";
block_tdi_7_267.post_count = "5";
block_tdi_7_267.found_posts = "226";
block_tdi_7_267.header_color = "";
block_tdi_7_267.ajax_pagination_infinite_stop = "";
block_tdi_7_267.max_num_pages = "46";
tdBlocksArray.push(block_tdi_7_267);
</script><div id=tdi_7_267 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/cruz/" rel="bookmark" class="td-image-wrap " title="Cruz" ><img width="210" height="140" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/Pedro-Morales-RO.jpg"   alt="" title="Cruz" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/red-de-opinadores/" class="td-post-category">Red de Opinadores</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/cruz/" rel="bookmark" title="Cruz">Cruz</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/ciudades-comunales-colapsaran/" rel="bookmark" class="td-image-wrap " title="Ciudades Comunales colapsarán" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/05/Oscar-Arnal-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/05/Oscar-Arnal-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/05/Oscar-Arnal-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Oscar Arnal" title="Ciudades Comunales colapsarán" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/red-de-opinadores/" class="td-post-category">Red de Opinadores</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/ciudades-comunales-colapsaran/" rel="bookmark" title="Ciudades Comunales colapsarán">Ciudades Comunales colapsarán</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/via-crucis-del-venezolano/" rel="bookmark" class="td-image-wrap " title="Vía Crucis del venezolano" ><img width="210" height="140" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Luisa-Pernalete-1.jpg"   alt="" title="Vía Crucis del venezolano" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/red-de-opinadores/" class="td-post-category">Red de Opinadores</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/via-crucis-del-venezolano/" rel="bookmark" title="Vía Crucis del venezolano">Vía Crucis del venezolano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/unet-6r-x/" rel="bookmark" class="td-image-wrap " title="UNET: 6R (X)" ><img width="210" height="140" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/Pedro-Morales-RO.jpg"   alt="" title="UNET: 6R (X)" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/red-de-opinadores/" class="td-post-category">Red de Opinadores</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/unet-6r-x/" rel="bookmark" title="UNET: 6R (X)">UNET: 6R (X)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/mis-aprendizajes-en-un-ano-en-cuarentena/" rel="bookmark" class="td-image-wrap " title="Mis aprendizajes en un año en cuarentena" ><img width="210" height="140" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Luisa-Pernalete-1.jpg"   alt="" title="Mis aprendizajes en un año en cuarentena" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/red-de-opinadores/" class="td-post-category">Red de Opinadores</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/mis-aprendizajes-en-un-ano-en-cuarentena/" rel="bookmark" title="Mis aprendizajes en un año en cuarentena">Mis aprendizajes en un año en cuarentena</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_7_267" data-td_block_id="tdi_7_267"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_7_267" data-td_block_id="tdi_7_267"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-mega-menu menu-item-58"><a href="https://www.radiofeyalegrianoticias.com/category/mundo">MUNDO</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_8_266 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_8_266" ><script>var block_tdi_8_266 = new tdBlock();
block_tdi_8_266.id = "tdi_8_266";
block_tdi_8_266.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_8_266","tdc_css_class":"tdi_8_266","tdc_css_class_style":"tdi_8_266_rand_style"}';
block_tdi_8_266.td_column_number = "3";
block_tdi_8_266.block_type = "td_block_mega_menu";
block_tdi_8_266.post_count = "5";
block_tdi_8_266.found_posts = "596";
block_tdi_8_266.header_color = "";
block_tdi_8_266.ajax_pagination_infinite_stop = "";
block_tdi_8_266.max_num_pages = "120";
tdBlocksArray.push(block_tdi_8_266);
</script><div id=tdi_8_266 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/clausuran-capitolio-de-estados-unidos-por-amenaza-de-seguridad-externa-dos-policias-resultados-heridos/" rel="bookmark" class="td-image-wrap " title="Clausuran Capitolio de Estados Unidos por «amenaza de seguridad externa»: dos policías resultados heridos" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/04/Capitolio-EEUU-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/04/Capitolio-EEUU-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/04/Capitolio-EEUU-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Clausuran Capitolio de Estados Unidos por «amenaza de seguridad externa»: dos policías resultados heridos" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/clausuran-capitolio-de-estados-unidos-por-amenaza-de-seguridad-externa-dos-policias-resultados-heridos/" rel="bookmark" title="Clausuran Capitolio de Estados Unidos por «amenaza de seguridad externa»: dos policías resultados heridos">Clausuran Capitolio de Estados Unidos por «amenaza de seguridad externa»: dos&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/un-tren-se-descarrilo-en-taiwan-y-van-mas-de-50-fallecidos/" rel="bookmark" class="td-image-wrap " title="Un tren se descarriló en Taiwán y van más de 50 fallecidos" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/04/Tren-de-Taiwán-218x150.png"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/04/Tren-de-Taiwán-218x150.png 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/04/Tren-de-Taiwán-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Un tren se descarriló en Taiwán y van más de 50 fallecidos" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/un-tren-se-descarrilo-en-taiwan-y-van-mas-de-50-fallecidos/" rel="bookmark" title="Un tren se descarriló en Taiwán y van más de 50 fallecidos">Un tren se descarriló en Taiwán y van más de 50&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/opep-acuerda-aumentar-produccion-a-partir-de-mayo/" rel="bookmark" class="td-image-wrap " title="OPEP+ acuerda aumentar producción a partir de mayo" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/04/OPEP-1-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/04/OPEP-1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/04/OPEP-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="OPEP+ acuerda aumentar producción a partir de mayo" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/economia/" class="td-post-category">Economía</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/opep-acuerda-aumentar-produccion-a-partir-de-mayo/" rel="bookmark" title="OPEP+ acuerda aumentar producción a partir de mayo">OPEP+ acuerda aumentar producción a partir de mayo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/espana-a-la-espera-de-mas-de-2-millones-de-vacunas-contra-la-covid-19/" rel="bookmark" class="td-image-wrap " title="España a la espera de más de 2 millones de vacunas contra la COVID-19" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/04/Coro-en-España-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/04/Coro-en-España-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/04/Coro-en-España-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="España a la espera de más de 2 millones de vacunas contra la COVID-19" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/covid-19/" class="td-post-category">COVID-19</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/espana-a-la-espera-de-mas-de-2-millones-de-vacunas-contra-la-covid-19/" rel="bookmark" title="España a la espera de más de 2 millones de vacunas contra la COVID-19">España a la espera de más de 2 millones de vacunas&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/fuerte-terremoto-sacude-a-nueva-zelanda/" rel="bookmark" class="td-image-wrap " title="Fuerte terremoto sacude a Nueva Zelanda" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/04/Mapa-de-Nueva-Zelanda-218x150.png"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/04/Mapa-de-Nueva-Zelanda-218x150.png 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/04/Mapa-de-Nueva-Zelanda-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Fuerte terremoto sacude a Nueva Zelanda" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/fuerte-terremoto-sacude-a-nueva-zelanda/" rel="bookmark" title="Fuerte terremoto sacude a Nueva Zelanda">Fuerte terremoto sacude a Nueva Zelanda</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_8_266" data-td_block_id="tdi_8_266"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_8_266" data-td_block_id="tdi_8_266"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-560"><a href="https://www.radiofeyalegrianoticias.com/category/abyayala/">ABYA YALA</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_9_6b7 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_9_6b7" ><script>var block_tdi_9_6b7 = new tdBlock();
block_tdi_9_6b7.id = "tdi_9_6b7";
block_tdi_9_6b7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"30","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_9_6b7","tdc_css_class":"tdi_9_6b7","tdc_css_class_style":"tdi_9_6b7_rand_style"}';
block_tdi_9_6b7.td_column_number = "3";
block_tdi_9_6b7.block_type = "td_block_mega_menu";
block_tdi_9_6b7.post_count = "5";
block_tdi_9_6b7.found_posts = "708";
block_tdi_9_6b7.header_color = "";
block_tdi_9_6b7.ajax_pagination_infinite_stop = "";
block_tdi_9_6b7.max_num_pages = "142";
tdBlocksArray.push(block_tdi_9_6b7);
</script><div id=tdi_9_6b7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/presidente-fernandez-dio-positivo-para-covid-19/" rel="bookmark" class="td-image-wrap " title="Presidente Fernández dio positivo para COVID-19" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Alberto-Fernández-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Alberto-Fernández-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Alberto-Fernández-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Presidente Fernández dio positivo para COVID-19" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/presidente-fernandez-dio-positivo-para-covid-19/" rel="bookmark" title="Presidente Fernández dio positivo para COVID-19">Presidente Fernández dio positivo para COVID-19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/brasil-ha-hecho-todo-lo-peor-que-podia-esperarse-para-manejar-la-pandemia/" rel="bookmark" class="td-image-wrap " title="Brasil ha hecho todo lo peor que podía esperarse para manejar la pandemia" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/04/Coro-Brasil-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/04/Coro-Brasil-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/04/Coro-Brasil-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Brasil ha hecho todo lo peor que podía esperarse para manejar la pandemia" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/brasil-ha-hecho-todo-lo-peor-que-podia-esperarse-para-manejar-la-pandemia/" rel="bookmark" title="Brasil ha hecho todo lo peor que podía esperarse para manejar la pandemia">Brasil ha hecho todo lo peor que podía esperarse para manejar&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/madre-de-salvadorena-que-murio-a-manos-de-policias-mexicanos-pide-resguardo-para-sus-nietas/" rel="bookmark" class="td-image-wrap " title="Madre de salvadoreña que murió a manos de policías mexicanos pide resguardo para sus nietas" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/04/Mamá-de-Victoria-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/04/Mamá-de-Victoria-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/04/Mamá-de-Victoria-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Madre de salvadoreña que murió a manos de policías mexicanos pide resguardo para sus nietas" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/madre-de-salvadorena-que-murio-a-manos-de-policias-mexicanos-pide-resguardo-para-sus-nietas/" rel="bookmark" title="Madre de salvadoreña que murió a manos de policías mexicanos pide resguardo para sus nietas">Madre de salvadoreña que murió a manos de policías mexicanos pide&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/brasil-detecto-nueva-variante-de-coronavirus-similar-a-la-sudafricana/" rel="bookmark" class="td-image-wrap " title="Brasil detectó nueva variante de Coronavirus similar a la sudafricana" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/EBNRFE525RAOZHQS2NR54LKQPM-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/EBNRFE525RAOZHQS2NR54LKQPM-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/EBNRFE525RAOZHQS2NR54LKQPM-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Brasil detectó nueva variante de Coronavirus similar a la sudafricana" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/brasil-detecto-nueva-variante-de-coronavirus-similar-a-la-sudafricana/" rel="bookmark" title="Brasil detectó nueva variante de Coronavirus similar a la sudafricana">Brasil detectó nueva variante de Coronavirus similar a la sudafricana</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/la-ops-insto-a-migrantes-a-quedarse-en-sus-paises-por-la-pandemia/" rel="bookmark" class="td-image-wrap " title="La OPS instó a migrantes a quedarse en sus países por la pandemia" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/reu-218x150.png"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/reu-218x150.png 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/reu-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La OPS instó a migrantes a quedarse en sus países por la pandemia" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/la-ops-insto-a-migrantes-a-quedarse-en-sus-paises-por-la-pandemia/" rel="bookmark" title="La OPS instó a migrantes a quedarse en sus países por la pandemia">La OPS instó a migrantes a quedarse en sus países por&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_9_6b7" data-td_block_id="tdi_9_6b7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_9_6b7" data-td_block_id="tdi_9_6b7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-383"><a href="https://www.radiofeyalegrianoticias.com/category/deportes">DEPORTES</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_10_1dc td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_10_1dc" ><script>var block_tdi_10_1dc = new tdBlock();
block_tdi_10_1dc.id = "tdi_10_1dc";
block_tdi_10_1dc.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"29","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_10_1dc","tdc_css_class":"tdi_10_1dc","tdc_css_class_style":"tdi_10_1dc_rand_style"}';
block_tdi_10_1dc.td_column_number = "3";
block_tdi_10_1dc.block_type = "td_block_mega_menu";
block_tdi_10_1dc.post_count = "5";
block_tdi_10_1dc.found_posts = "557";
block_tdi_10_1dc.header_color = "";
block_tdi_10_1dc.ajax_pagination_infinite_stop = "";
block_tdi_10_1dc.max_num_pages = "112";
tdBlocksArray.push(block_tdi_10_1dc);
</script><div id=tdi_10_1dc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/tucupita-marcano-debuto-con-bases-por-bolas-y-carrera-anotada/" rel="bookmark" class="td-image-wrap " title="Tucupita Marcano debutó con bases por bolas y carrera anotada" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/04/tucupita-marcano-debut-padres-mlb-grandes-ligas-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/04/tucupita-marcano-debut-padres-mlb-grandes-ligas-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/04/tucupita-marcano-debut-padres-mlb-grandes-ligas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Tucupita Marcano debutó con bases por bolas y carrera anotada" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/tucupita-marcano-debuto-con-bases-por-bolas-y-carrera-anotada/" rel="bookmark" title="Tucupita Marcano debutó con bases por bolas y carrera anotada">Tucupita Marcano debutó con bases por bolas y carrera anotada</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/un-deltano-olimpico-entrena-a-brasilenos-tras-migrar-por-la-crisis-video/" rel="bookmark" class="td-image-wrap " title="Un deltano olímpico entrena a brasileños tras migrar por la crisis (+vídeo)" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/Néstor-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/Néstor-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/Néstor-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Un deltano olímpico entrena a brasileños tras migrar por la crisis (+vídeo)" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/un-deltano-olimpico-entrena-a-brasilenos-tras-migrar-por-la-crisis-video/" rel="bookmark" title="Un deltano olímpico entrena a brasileños tras migrar por la crisis (+vídeo)">Un deltano olímpico entrena a brasileños tras migrar por la crisis&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/vinotinto-femenina-ya-tiene-a-sus-convocadas-para-modulo-en-espana/" rel="bookmark" class="td-image-wrap " title="Vinotinto femenina ya tiene a sus convocadas para módulo en España" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/1570216444_961212_1570223916_noticia_normal-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/1570216444_961212_1570223916_noticia_normal-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/1570216444_961212_1570223916_noticia_normal-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Vinotinto femenina ya tiene a sus convocadas para módulo en España" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/vinotinto-femenina-ya-tiene-a-sus-convocadas-para-modulo-en-espana/" rel="bookmark" title="Vinotinto femenina ya tiene a sus convocadas para módulo en España">Vinotinto femenina ya tiene a sus convocadas para módulo en España</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/un-alguacil-es-el-nuevo-comandante-de-los-melenudos/" rel="bookmark" class="td-image-wrap " title="Un Alguacil es el nuevo «comandante» de los melenudos" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/José-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/José-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/José-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Un Alguacil es el nuevo «comandante» de los melenudos" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/un-alguacil-es-el-nuevo-comandante-de-los-melenudos/" rel="bookmark" title="Un Alguacil es el nuevo «comandante» de los melenudos">Un Alguacil es el nuevo «comandante» de los melenudos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/tucupita-marcano-en-el-equipo-grande-de-los-padres-de-san-diego/" rel="bookmark" class="td-image-wrap " title="Tucupita Marcano en el equipo grande de los Padres de San Diego" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/Tucupita-2-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/Tucupita-2-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/03/Tucupita-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Tucupita Marcano en el equipo grande de los Padres de San Diego" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/tucupita-marcano-en-el-equipo-grande-de-los-padres-de-san-diego/" rel="bookmark" title="Tucupita Marcano en el equipo grande de los Padres de San Diego">Tucupita Marcano en el equipo grande de los Padres de San&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_10_1dc" data-td_block_id="tdi_10_1dc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_10_1dc" data-td_block_id="tdi_10_1dc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-56"><a>PODCAST</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23262"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/campanas/">Campañas Radiofónicas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23263"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/charla_periodistica/">Charla Periodística</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23264"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/entrevista/">Entrevista</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23265"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/entrevista_de_la_semana/">Entrevista de la semana</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23266"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/una_palabra_oportuna/">Una palabra oportuna</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32804"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/sinsalonpodcast/">Sin Salón Podcast</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32803"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/laescuelaenlaradio/">La Escuela en la Radio</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-20832"><a href="https://www.radiofeyalegrianoticias.com/sin-salon/">SIN SALÓN</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20986"><a href="https://www.radiofeyalegrianoticias.com/category/sin_salon/semestres/">SEMESTRES</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20985"><a href="https://www.radiofeyalegrianoticias.com/category/sin_salon/periodos/">PERIODOS</a></li>
</ul>
</li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
			</div>
		</div>
	</div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap td_stretch_container td_stretch_content_1600">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_11_6c1 td_block_template_1 ">

<style>
/* custom css */
.tdi_11_6c1.td-a-rec{
					text-align: center;
				}.tdi_11_6c1 .td-element-style{
					z-index: -1;
				}.tdi_11_6c1.td-a-rec-img{
				    text-align: left;
				}.tdi_11_6c1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_11_6c1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>

 <!-- end A --> 


</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-84297" class="post-84297 post type-post status-publish format-standard has-post-thumbnail category-covid-19 category-loactual tag-covid-19 tag-covid-vzla" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category -->
            <header class="td-post-title">
                <h1 class="entry-title">Venezuela alcanzó nuevo pico diario de fallecidos por COVID-19</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.radiofeyalegrianoticias.com/author/sgonzalez/">Silvia C. González</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-02T21:00:00-04:00" >2 abril, 2021</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><figure><a href="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/efectococuyo.com983Covid-4.jpg" data-caption="Foto: referencial."><img width="696" height="392" class="entry-thumb td-modal-image" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/efectococuyo.com983Covid-4-696x392.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/efectococuyo.com983Covid-4-696x392.jpg 696w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/efectococuyo.com983Covid-4-300x169.jpg 300w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/efectococuyo.com983Covid-4-747x420.jpg 747w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/efectococuyo.com983Covid-4.jpg 768w" sizes="(max-width: 696px) 100vw, 696px" alt="" title=""/></a><figcaption class="wp-caption-text">Foto: referencial.</figcaption></figure></div>
            <!-- content -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_12_cca td_block_template_1 ">

<style>
/* custom css */
.tdi_12_cca.td-a-rec{
					text-align: center;
				}.tdi_12_cca .td-element-style{
					z-index: -1;
				}.tdi_12_cca.td-a-rec-img{
				    text-align: left;
				}.tdi_12_cca.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_12_cca.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


<p>En las últimas 24 horas, el gobierno venezolano reportó 979 casos de COVID-19: 971 de transmisión comunitaria y 8 de viajeros que retornaron al país.</p>



<p>La vicepresidenta de la República, Delcy Rodríguez, informó este viernes sobre la muerte de 14 personas a causa de la enfermedad, un nuevo pico diario para nuestro país. </p>



<p>Solo acotó que cinco eran del estado Miranda, cuatro de Distrito Capital, dos de Anzoátegui, dos de Nueva Esparta y uno en Yaracuy. No dio más detalles sobre ellos.</p>



<p>Los casos comunitarios se distribuyen de la siguiente manera:</p>



<ul><li>Miranda: 228</li><li>Caracas: 141</li><li>Aragua: 132</li><li>La Guaira: 107</li><li>Carabobo: 74</li><li>Sucre: 43</li><li>Zulia: 41</li><li>Bolívar: 38</li><li>Barinas: 34</li><li>Falcón: 31</li><li>Lara: 26</li><li>Delta Amacuro: 17</li><li>Monagas: 4</li><li>Trujillo: 12</li><li>Anzoátegui: 11</li><li>Apure: 10</li><li>Yaracuy: 6</li><li>Guárico: 5</li><li>Amazonas: 1</li></ul>



<p>De los ocho casos de viajeros, cinco regresaron de Panamá, dos de República Dominicana y uno de México.</p>



<p>De acuerdo con las cifras del gobierno nacional, Venezuela llega a 162 mil 730 casos y 1.629 fallecidos a causa de esta enfermedad.</p>



<p>En la actualidad, reportan 11 mil 642 casos activos.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline tdi_13_805 td_block_template_1 ">

<style>
/* custom css */
.tdi_13_805.td-a-rec{
					text-align: center;
				}.tdi_13_805 .td-element-style{
					z-index: -1;
				}.tdi_13_805.td-a-rec-img{
				    text-align: left;
				}.tdi_13_805.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_13_805.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.radiofeyalegrianoticias.com%2Fvenezuela-alcanzo-nuevo-pico-diario-de-fallecidos-por-covid-19%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Venezuela+alcanz%C3%B3+nuevo+pico+diario+de+fallecidos+por+COVID-19&url=https%3A%2F%2Fwww.radiofeyalegrianoticias.com%2Fvenezuela-alcanzo-nuevo-pico-diario-de-fallecidos-por-covid-19%2F&via=Radio+Fe+y+Alegr%C3%ADa+Noticias">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Venezuela+alcanz%C3%B3+nuevo+pico+diario+de+fallecidos+por+COVID-19 %0A%0A https://www.radiofeyalegrianoticias.com/venezuela-alcanzo-nuevo-pico-diario-de-fallecidos-por-covid-19/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Venezuela alcanzó nuevo pico diario de fallecidos por COVID-19&body=https://www.radiofeyalegrianoticias.com/venezuela-alcanzo-nuevo-pico-diario-de-fallecidos-por-covid-19/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.radiofeyalegrianoticias.com/venezuela-alcanzo-nuevo-pico-diario-de-fallecidos-por-covid-19/&text=Venezuela+alcanz%C3%B3+nuevo+pico+diario+de+fallecidos+por+COVID-19">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev -->            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.radiofeyalegrianoticias.com/author/sgonzalez/">Silvia C. González</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Silvia C. González"></span><meta itemprop="datePublished" content="2021-04-02T21:00:00-04:00"><meta itemprop="dateModified" content="2021-04-03T11:49:43-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.radiofeyalegrianoticias.com/venezuela-alcanzo-nuevo-pico-diario-de-fallecidos-por-covid-19/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/Recurso-1-300x49.png"></span><meta itemprop="name" content="Radio Fe y Alegría Noticias"></span><meta itemprop="headline " content="Venezuela alcanzó nuevo pico diario de fallecidos por COVID-19"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/efectococuyo.com983Covid-4.jpg"><meta itemprop="width" content="768"><meta itemprop="height" content="432"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_14_740 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_14_740" ><script>var block_tdi_14_740 = new tdBlock();
block_tdi_14_740.id = "tdi_14_740";
block_tdi_14_740.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_14_740","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":84297,"live_filter_cur_post_author":"5","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_14_740","tdc_css_class_style":"tdi_14_740_rand_style"}';
block_tdi_14_740.td_column_number = "3";
block_tdi_14_740.block_type = "td_block_related_posts";
block_tdi_14_740.post_count = "3";
block_tdi_14_740.found_posts = "6130";
block_tdi_14_740.header_color = "";
block_tdi_14_740.ajax_pagination_infinite_stop = "";
block_tdi_14_740.max_num_pages = "2044";
tdBlocksArray.push(block_tdi_14_740);
</script><h4 class="td-related-title td-block-title"><a id="tdi_15_838" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_14_740" href="#">Artículos relacionados</a><a id="tdi_16_685" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_14_740" href="#">Más del autor</a></h4><div id=tdi_14_740 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/un-militar-muerto-y-10-heridos-por-accidente-en-el-manejo-de-un-mortero-en-apure/" rel="bookmark" class="td-image-wrap " title="Un militar muerto y 10 heridos por accidente en el manejo de un mortero en Apure" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/04/Accidente-mortero-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/04/Accidente-mortero-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/04/Accidente-mortero-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Un militar muerto y 10 heridos por accidente en el manejo de un mortero en Apure" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/frontera/" class="td-post-category">Frontera</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/un-militar-muerto-y-10-heridos-por-accidente-en-el-manejo-de-un-mortero-en-apure/" rel="bookmark" title="Un militar muerto y 10 heridos por accidente en el manejo de un mortero en Apure">Un militar muerto y 10 heridos por accidente en el manejo de un mortero en Apure</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/fuerza-armada-instalo-hospital-movil-en-la-frontera-de-apure/" rel="bookmark" class="td-image-wrap " title="Fuerza Armada instaló hospital móvil en la frontera de Apure" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/04/quirofano-apure-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/04/quirofano-apure-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/04/quirofano-apure-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Fuerza Armada instaló hospital móvil en la frontera de Apure" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/frontera/" class="td-post-category">Frontera</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/fuerza-armada-instalo-hospital-movil-en-la-frontera-de-apure/" rel="bookmark" title="Fuerza Armada instaló hospital móvil en la frontera de Apure">Fuerza Armada instaló hospital móvil en la frontera de Apure</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/cardenal-baltazar-porras-hay-un-mercado-negro-de-vacunas/" rel="bookmark" class="td-image-wrap " title="Cardenal Baltazar Porras: hay un mercado negro de vacunas" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/Porras-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/Porras-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/Porras-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cardenal Baltazar Porras: hay un mercado negro de vacunas" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/cardenal-baltazar-porras-hay-un-mercado-negro-de-vacunas/" rel="bookmark" title="Cardenal Baltazar Porras: hay un mercado negro de vacunas">Cardenal Baltazar Porras: hay un mercado negro de vacunas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_14_740" data-td_block_id="tdi_14_740"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_14_740" data-td_block_id="tdi_14_740"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="media_image-4" class="td_block_template_1 widget media_image-4 widget_media_image"><a href="https://www.radiofeyalegrianoticias.com/category/65aniversario/"><img width="300" height="153" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/IMG-20200304-WA0231-300x153.jpg" class="image wp-image-19667  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/IMG-20200304-WA0231-300x153.jpg 300w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/IMG-20200304-WA0231-768x392.jpg 768w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/IMG-20200304-WA0231-696x355.jpg 696w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/IMG-20200304-WA0231-822x420.jpg 822w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/IMG-20200304-WA0231.jpg 934w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><div class="td_block_wrap td_block_18 td_block_widget tdi_17_736 td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="tdi_17_736" >
<style>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</style><script>var block_tdi_17_736 = new tdBlock();
block_tdi_17_736.id = "tdi_17_736";
block_tdi_17_736.atts = '{"custom_title":"ANIVERSARIO","custom_url":"https:\/\/www.radiofeyalegrianoticias.com\/category\/65anos\/","block_template_id":"","header_color":"#dd3333","header_text_color":"#","accent_text_color":"#","mx8_tl":"","m10_tl":"","m10_el":"","mx2_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"2892","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_17_736","block_type":"td_block_18","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx8f_title_font_header":"","mx8f_title_font_title":"Article title","mx8f_title_font_settings":"","mx8f_title_font_family":"","mx8f_title_font_size":"","mx8f_title_font_line_height":"","mx8f_title_font_style":"","mx8f_title_font_weight":"","mx8f_title_font_transform":"","mx8f_title_font_spacing":"","mx8f_title_":"","mx8f_cat_font_title":"Article category tag","mx8f_cat_font_settings":"","mx8f_cat_font_family":"","mx8f_cat_font_size":"","mx8f_cat_font_line_height":"","mx8f_cat_font_style":"","mx8f_cat_font_weight":"","mx8f_cat_font_transform":"","mx8f_cat_font_spacing":"","mx8f_cat_":"","mx8f_meta_font_title":"Article meta info","mx8f_meta_font_settings":"","mx8f_meta_font_family":"","mx8f_meta_font_size":"","mx8f_meta_font_line_height":"","mx8f_meta_font_style":"","mx8f_meta_font_weight":"","mx8f_meta_font_transform":"","mx8f_meta_font_spacing":"","mx8f_meta_":"","m10f_title_font_header":"","m10f_title_font_title":"Article title","m10f_title_font_settings":"","m10f_title_font_family":"","m10f_title_font_size":"","m10f_title_font_line_height":"","m10f_title_font_style":"","m10f_title_font_weight":"","m10f_title_font_transform":"","m10f_title_font_spacing":"","m10f_title_":"","m10f_cat_font_title":"Article category tag","m10f_cat_font_settings":"","m10f_cat_font_family":"","m10f_cat_font_size":"","m10f_cat_font_line_height":"","m10f_cat_font_style":"","m10f_cat_font_weight":"","m10f_cat_font_transform":"","m10f_cat_font_spacing":"","m10f_cat_":"","m10f_meta_font_title":"Article meta info","m10f_meta_font_settings":"","m10f_meta_font_family":"","m10f_meta_font_size":"","m10f_meta_font_line_height":"","m10f_meta_font_style":"","m10f_meta_font_weight":"","m10f_meta_font_transform":"","m10f_meta_font_spacing":"","m10f_meta_":"","m10f_ex_font_title":"Article excerpt","m10f_ex_font_settings":"","m10f_ex_font_family":"","m10f_ex_font_size":"","m10f_ex_font_line_height":"","m10f_ex_font_style":"","m10f_ex_font_weight":"","m10f_ex_font_transform":"","m10f_ex_font_spacing":"","m10f_ex_":"","mx2f_title_font_header":"","mx2f_title_font_title":"Article title","mx2f_title_font_settings":"","mx2f_title_font_family":"","mx2f_title_font_size":"","mx2f_title_font_line_height":"","mx2f_title_font_style":"","mx2f_title_font_weight":"","mx2f_title_font_transform":"","mx2f_title_font_spacing":"","mx2f_title_":"","mx2f_cat_font_title":"Article category tag","mx2f_cat_font_settings":"","mx2f_cat_font_family":"","mx2f_cat_font_size":"","mx2f_cat_font_line_height":"","mx2f_cat_font_style":"","mx2f_cat_font_weight":"","mx2f_cat_font_transform":"","mx2f_cat_font_spacing":"","mx2f_cat_":"","mx2f_meta_font_title":"Article meta info","mx2f_meta_font_settings":"","mx2f_meta_font_family":"","mx2f_meta_font_size":"","mx2f_meta_font_line_height":"","mx2f_meta_font_style":"","mx2f_meta_font_weight":"","mx2f_meta_font_transform":"","mx2f_meta_font_spacing":"","mx2f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_17_736","tdc_css_class_style":"tdi_17_736_rand_style"}';
block_tdi_17_736.td_column_number = "1";
block_tdi_17_736.block_type = "td_block_18";
block_tdi_17_736.post_count = "3";
block_tdi_17_736.found_posts = "29";
block_tdi_17_736.header_color = "#dd3333";
block_tdi_17_736.ajax_pagination_infinite_stop = "";
block_tdi_17_736.max_num_pages = "10";
tdBlocksArray.push(block_tdi_17_736);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.radiofeyalegrianoticias.com/category/65anos/" class="td-pulldown-size">ANIVERSARIO</a></h4></div><div id=tdi_17_736 class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/una-maestra-popular/" rel="bookmark" class="td-image-wrap " title="Una maestra popular" ><img width="696" height="385" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/01/Luz-Betina-1-750x410-1-696x385.jpg"   alt="&quot;Ser maestra es lo que me define como persona&quot;" title="Una maestra popular" /></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/una-maestra-popular/" rel="bookmark" title="Una maestra popular">Una maestra popular</a></h3>                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/amedina/">Alexander Medina</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-15T05:57:39-04:00" >15 enero, 2021</time></span>                                            </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/fe-y-alegria-continua-con-su-reclamo-por-un-salario-digno-para-sus-maestros/" rel="bookmark" class="td-image-wrap " title="Fe y Alegría continúa con su reclamo por un salario digno para sus maestros" ><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Maestros-valera-fe-y-alegria-protesta-80x60.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Maestros-valera-fe-y-alegria-protesta-80x60.jpg 80w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Maestros-valera-fe-y-alegria-protesta-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="" title="Fe y Alegría continúa con su reclamo por un salario digno para sus maestros" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/fe-y-alegria-continua-con-su-reclamo-por-un-salario-digno-para-sus-maestros/" rel="bookmark" title="Fe y Alegría continúa con su reclamo por un salario digno para sus maestros">Fe y Alegría continúa con su reclamo por un salario digno para sus maestros</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-12T08:50:00-04:00" >12 noviembre, 2020</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/desafios-y-nuevas-fronteras-de-la-educacion-popular/" rel="bookmark" class="td-image-wrap " title="Desafíos y nuevas fronteras de la educación popular" ><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Somos-Fe-y-Alegría-80x60.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Somos-Fe-y-Alegría-80x60.jpg 80w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/11/Somos-Fe-y-Alegría-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="" title="Desafíos y nuevas fronteras de la educación popular" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/desafios-y-nuevas-fronteras-de-la-educacion-popular/" rel="bookmark" title="Desafíos y nuevas fronteras de la educación popular">Desafíos y nuevas fronteras de la educación popular</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-06T12:36:51-04:00" >6 noviembre, 2020</time></span>                                    </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_18 td_block_widget tdi_18_3cc td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="tdi_18_3cc" >
<style>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</style><script>var block_tdi_18_3cc = new tdBlock();
block_tdi_18_3cc.id = "tdi_18_3cc";
block_tdi_18_3cc.atts = '{"custom_title":"TAMBI\u00c9N ES NOTICIA","custom_url":"https:\/\/www.radiofeyalegrianoticias.com\/category\/tambien-es-noticia","block_template_id":"","header_color":"#dd3333","header_text_color":"#","accent_text_color":"#","mx8_tl":"","m10_tl":"","m10_el":"","mx2_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"25","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_18_3cc","block_type":"td_block_18","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx8f_title_font_header":"","mx8f_title_font_title":"Article title","mx8f_title_font_settings":"","mx8f_title_font_family":"","mx8f_title_font_size":"","mx8f_title_font_line_height":"","mx8f_title_font_style":"","mx8f_title_font_weight":"","mx8f_title_font_transform":"","mx8f_title_font_spacing":"","mx8f_title_":"","mx8f_cat_font_title":"Article category tag","mx8f_cat_font_settings":"","mx8f_cat_font_family":"","mx8f_cat_font_size":"","mx8f_cat_font_line_height":"","mx8f_cat_font_style":"","mx8f_cat_font_weight":"","mx8f_cat_font_transform":"","mx8f_cat_font_spacing":"","mx8f_cat_":"","mx8f_meta_font_title":"Article meta info","mx8f_meta_font_settings":"","mx8f_meta_font_family":"","mx8f_meta_font_size":"","mx8f_meta_font_line_height":"","mx8f_meta_font_style":"","mx8f_meta_font_weight":"","mx8f_meta_font_transform":"","mx8f_meta_font_spacing":"","mx8f_meta_":"","m10f_title_font_header":"","m10f_title_font_title":"Article title","m10f_title_font_settings":"","m10f_title_font_family":"","m10f_title_font_size":"","m10f_title_font_line_height":"","m10f_title_font_style":"","m10f_title_font_weight":"","m10f_title_font_transform":"","m10f_title_font_spacing":"","m10f_title_":"","m10f_cat_font_title":"Article category tag","m10f_cat_font_settings":"","m10f_cat_font_family":"","m10f_cat_font_size":"","m10f_cat_font_line_height":"","m10f_cat_font_style":"","m10f_cat_font_weight":"","m10f_cat_font_transform":"","m10f_cat_font_spacing":"","m10f_cat_":"","m10f_meta_font_title":"Article meta info","m10f_meta_font_settings":"","m10f_meta_font_family":"","m10f_meta_font_size":"","m10f_meta_font_line_height":"","m10f_meta_font_style":"","m10f_meta_font_weight":"","m10f_meta_font_transform":"","m10f_meta_font_spacing":"","m10f_meta_":"","m10f_ex_font_title":"Article excerpt","m10f_ex_font_settings":"","m10f_ex_font_family":"","m10f_ex_font_size":"","m10f_ex_font_line_height":"","m10f_ex_font_style":"","m10f_ex_font_weight":"","m10f_ex_font_transform":"","m10f_ex_font_spacing":"","m10f_ex_":"","mx2f_title_font_header":"","mx2f_title_font_title":"Article title","mx2f_title_font_settings":"","mx2f_title_font_family":"","mx2f_title_font_size":"","mx2f_title_font_line_height":"","mx2f_title_font_style":"","mx2f_title_font_weight":"","mx2f_title_font_transform":"","mx2f_title_font_spacing":"","mx2f_title_":"","mx2f_cat_font_title":"Article category tag","mx2f_cat_font_settings":"","mx2f_cat_font_family":"","mx2f_cat_font_size":"","mx2f_cat_font_line_height":"","mx2f_cat_font_style":"","mx2f_cat_font_weight":"","mx2f_cat_font_transform":"","mx2f_cat_font_spacing":"","mx2f_cat_":"","mx2f_meta_font_title":"Article meta info","mx2f_meta_font_settings":"","mx2f_meta_font_family":"","mx2f_meta_font_size":"","mx2f_meta_font_line_height":"","mx2f_meta_font_style":"","mx2f_meta_font_weight":"","mx2f_meta_font_transform":"","mx2f_meta_font_spacing":"","mx2f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_18_3cc","tdc_css_class_style":"tdi_18_3cc_rand_style"}';
block_tdi_18_3cc.td_column_number = "1";
block_tdi_18_3cc.block_type = "td_block_18";
block_tdi_18_3cc.post_count = "3";
block_tdi_18_3cc.found_posts = "2193";
block_tdi_18_3cc.header_color = "#dd3333";
block_tdi_18_3cc.ajax_pagination_infinite_stop = "";
block_tdi_18_3cc.max_num_pages = "731";
tdBlocksArray.push(block_tdi_18_3cc);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.radiofeyalegrianoticias.com/category/tambien-es-noticia" class="td-pulldown-size">TAMBIÉN ES NOTICIA</a></h4></div><div id=tdi_18_3cc class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/buscan-condicionar-y-mejorar-los-vertederos-de-basura-en-merida/" rel="bookmark" class="td-image-wrap " title="Buscan condicionar y mejorar los vertederos de basura en Mérida" ><img width="640" height="385" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/04/merida-640x385.jpg"   alt="" title="Buscan condicionar y mejorar los vertederos de basura en Mérida" /></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/buscan-condicionar-y-mejorar-los-vertederos-de-basura-en-merida/" rel="bookmark" title="Buscan condicionar y mejorar los vertederos de basura en Mérida">Buscan condicionar y mejorar los vertederos de basura en Mérida</a></h3>                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/rmosquera/">Rossana Mosquera</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-02T21:11:16-04:00" >2 abril, 2021</time></span>                                            </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/guarico-cerro-marzo-con-6-trabajadores-sanitarios-fallecidos-por-covid-19/" rel="bookmark" class="td-image-wrap " title="Guárico cerró marzo con 6 trabajadores sanitarios fallecidos por COVID-19" ><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/04/Radiólogo-Guárico-80x60.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/04/Radiólogo-Guárico-80x60.jpg 80w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/04/Radiólogo-Guárico-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="" title="Guárico cerró marzo con 6 trabajadores sanitarios fallecidos por COVID-19" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/guarico-cerro-marzo-con-6-trabajadores-sanitarios-fallecidos-por-covid-19/" rel="bookmark" title="Guárico cerró marzo con 6 trabajadores sanitarios fallecidos por COVID-19">Guárico cerró marzo con 6 trabajadores sanitarios fallecidos por COVID-19</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-02T17:32:34-04:00" >2 abril, 2021</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/un-tren-se-descarrilo-en-taiwan-y-van-mas-de-50-fallecidos/" rel="bookmark" class="td-image-wrap " title="Un tren se descarriló en Taiwán y van más de 50 fallecidos" ><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/04/Tren-de-Taiwán-80x60.png"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/04/Tren-de-Taiwán-80x60.png 80w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/04/Tren-de-Taiwán-265x198.png 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="" title="Un tren se descarriló en Taiwán y van más de 50 fallecidos" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/un-tren-se-descarrilo-en-taiwan-y-van-mas-de-50-fallecidos/" rel="bookmark" title="Un tren se descarriló en Taiwán y van más de 50 fallecidos">Un tren se descarriló en Taiwán y van más de 50 fallecidos</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-02T09:12:15-04:00" >2 abril, 2021</time></span>                                    </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_18 td_block_widget tdi_19_c6c td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="tdi_19_c6c" >
<style>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</style><script>var block_tdi_19_c6c = new tdBlock();
block_tdi_19_c6c.id = "tdi_19_c6c";
block_tdi_19_c6c.atts = '{"custom_title":"REGIONES","custom_url":"https:\/\/www.radiofeyalegrianoticias.com\/category\/regiones","block_template_id":"","header_color":"#000000","header_text_color":"#","accent_text_color":"#","mx8_tl":"","m10_tl":"","m10_el":"","mx2_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"23","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_19_c6c","block_type":"td_block_18","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx8f_title_font_header":"","mx8f_title_font_title":"Article title","mx8f_title_font_settings":"","mx8f_title_font_family":"","mx8f_title_font_size":"","mx8f_title_font_line_height":"","mx8f_title_font_style":"","mx8f_title_font_weight":"","mx8f_title_font_transform":"","mx8f_title_font_spacing":"","mx8f_title_":"","mx8f_cat_font_title":"Article category tag","mx8f_cat_font_settings":"","mx8f_cat_font_family":"","mx8f_cat_font_size":"","mx8f_cat_font_line_height":"","mx8f_cat_font_style":"","mx8f_cat_font_weight":"","mx8f_cat_font_transform":"","mx8f_cat_font_spacing":"","mx8f_cat_":"","mx8f_meta_font_title":"Article meta info","mx8f_meta_font_settings":"","mx8f_meta_font_family":"","mx8f_meta_font_size":"","mx8f_meta_font_line_height":"","mx8f_meta_font_style":"","mx8f_meta_font_weight":"","mx8f_meta_font_transform":"","mx8f_meta_font_spacing":"","mx8f_meta_":"","m10f_title_font_header":"","m10f_title_font_title":"Article title","m10f_title_font_settings":"","m10f_title_font_family":"","m10f_title_font_size":"","m10f_title_font_line_height":"","m10f_title_font_style":"","m10f_title_font_weight":"","m10f_title_font_transform":"","m10f_title_font_spacing":"","m10f_title_":"","m10f_cat_font_title":"Article category tag","m10f_cat_font_settings":"","m10f_cat_font_family":"","m10f_cat_font_size":"","m10f_cat_font_line_height":"","m10f_cat_font_style":"","m10f_cat_font_weight":"","m10f_cat_font_transform":"","m10f_cat_font_spacing":"","m10f_cat_":"","m10f_meta_font_title":"Article meta info","m10f_meta_font_settings":"","m10f_meta_font_family":"","m10f_meta_font_size":"","m10f_meta_font_line_height":"","m10f_meta_font_style":"","m10f_meta_font_weight":"","m10f_meta_font_transform":"","m10f_meta_font_spacing":"","m10f_meta_":"","m10f_ex_font_title":"Article excerpt","m10f_ex_font_settings":"","m10f_ex_font_family":"","m10f_ex_font_size":"","m10f_ex_font_line_height":"","m10f_ex_font_style":"","m10f_ex_font_weight":"","m10f_ex_font_transform":"","m10f_ex_font_spacing":"","m10f_ex_":"","mx2f_title_font_header":"","mx2f_title_font_title":"Article title","mx2f_title_font_settings":"","mx2f_title_font_family":"","mx2f_title_font_size":"","mx2f_title_font_line_height":"","mx2f_title_font_style":"","mx2f_title_font_weight":"","mx2f_title_font_transform":"","mx2f_title_font_spacing":"","mx2f_title_":"","mx2f_cat_font_title":"Article category tag","mx2f_cat_font_settings":"","mx2f_cat_font_family":"","mx2f_cat_font_size":"","mx2f_cat_font_line_height":"","mx2f_cat_font_style":"","mx2f_cat_font_weight":"","mx2f_cat_font_transform":"","mx2f_cat_font_spacing":"","mx2f_cat_":"","mx2f_meta_font_title":"Article meta info","mx2f_meta_font_settings":"","mx2f_meta_font_family":"","mx2f_meta_font_size":"","mx2f_meta_font_line_height":"","mx2f_meta_font_style":"","mx2f_meta_font_weight":"","mx2f_meta_font_transform":"","mx2f_meta_font_spacing":"","mx2f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_19_c6c","tdc_css_class_style":"tdi_19_c6c_rand_style"}';
block_tdi_19_c6c.td_column_number = "1";
block_tdi_19_c6c.block_type = "td_block_18";
block_tdi_19_c6c.post_count = "3";
block_tdi_19_c6c.found_posts = "2916";
block_tdi_19_c6c.header_color = "#000000";
block_tdi_19_c6c.ajax_pagination_infinite_stop = "";
block_tdi_19_c6c.max_num_pages = "972";
tdBlocksArray.push(block_tdi_19_c6c);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.radiofeyalegrianoticias.com/category/regiones" class="td-pulldown-size">REGIONES</a></h4></div><div id=tdi_19_c6c class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/detenidas-12-personas-por-abigeato-en-machiques/" rel="bookmark" class="td-image-wrap " title="Detenidas 12 personas por abigeato en Machiques" ><img width="696" height="385" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/04/PRESOS-FUNCIONAROS1-696x385.jpg"   alt="" title="Detenidas 12 personas por abigeato en Machiques" /></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/detenidas-12-personas-por-abigeato-en-machiques/" rel="bookmark" title="Detenidas 12 personas por abigeato en Machiques">Detenidas 12 personas por abigeato en Machiques</a></h3>                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/johnchacon/">John Chacón</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-03T10:46:57-04:00" >3 abril, 2021</time></span>                                            </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/buscan-condicionar-y-mejorar-los-vertederos-de-basura-en-merida/" rel="bookmark" class="td-image-wrap " title="Buscan condicionar y mejorar los vertederos de basura en Mérida" ><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/04/merida-80x60.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/04/merida-80x60.jpg 80w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/04/merida-300x220.jpg 300w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/04/merida-573x420.jpg 573w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/04/merida-265x198.jpg 265w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/04/merida.jpg 640w" sizes="(max-width: 80px) 100vw, 80px"  alt="" title="Buscan condicionar y mejorar los vertederos de basura en Mérida" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/buscan-condicionar-y-mejorar-los-vertederos-de-basura-en-merida/" rel="bookmark" title="Buscan condicionar y mejorar los vertederos de basura en Mérida">Buscan condicionar y mejorar los vertederos de basura en Mérida</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-02T21:11:16-04:00" >2 abril, 2021</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/guarico-cerro-marzo-con-6-trabajadores-sanitarios-fallecidos-por-covid-19/" rel="bookmark" class="td-image-wrap " title="Guárico cerró marzo con 6 trabajadores sanitarios fallecidos por COVID-19" ><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/04/Radiólogo-Guárico-80x60.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/04/Radiólogo-Guárico-80x60.jpg 80w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/04/Radiólogo-Guárico-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="" title="Guárico cerró marzo con 6 trabajadores sanitarios fallecidos por COVID-19" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/guarico-cerro-marzo-con-6-trabajadores-sanitarios-fallecidos-por-covid-19/" rel="bookmark" title="Guárico cerró marzo con 6 trabajadores sanitarios fallecidos por COVID-19">Guárico cerró marzo con 6 trabajadores sanitarios fallecidos por COVID-19</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-02T17:32:34-04:00" >2 abril, 2021</time></span>                                    </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_18 td_block_widget tdi_20_888 td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="tdi_20_888" >
<style>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</style><script>var block_tdi_20_888 = new tdBlock();
block_tdi_20_888.id = "tdi_20_888";
block_tdi_20_888.atts = '{"custom_title":"RED DE OPINADORES","custom_url":"https:\/\/www.radiofeyalegrianoticias.com\/category\/red-de-opinadores","block_template_id":"","header_color":"#dd3333","header_text_color":"#","accent_text_color":"#","mx8_tl":"","m10_tl":"","m10_el":"","mx2_tl":"","limit":"2","offset":"","el_class":"","post_ids":"","category_id":"20","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_20_888","block_type":"td_block_18","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx8f_title_font_header":"","mx8f_title_font_title":"Article title","mx8f_title_font_settings":"","mx8f_title_font_family":"","mx8f_title_font_size":"","mx8f_title_font_line_height":"","mx8f_title_font_style":"","mx8f_title_font_weight":"","mx8f_title_font_transform":"","mx8f_title_font_spacing":"","mx8f_title_":"","mx8f_cat_font_title":"Article category tag","mx8f_cat_font_settings":"","mx8f_cat_font_family":"","mx8f_cat_font_size":"","mx8f_cat_font_line_height":"","mx8f_cat_font_style":"","mx8f_cat_font_weight":"","mx8f_cat_font_transform":"","mx8f_cat_font_spacing":"","mx8f_cat_":"","mx8f_meta_font_title":"Article meta info","mx8f_meta_font_settings":"","mx8f_meta_font_family":"","mx8f_meta_font_size":"","mx8f_meta_font_line_height":"","mx8f_meta_font_style":"","mx8f_meta_font_weight":"","mx8f_meta_font_transform":"","mx8f_meta_font_spacing":"","mx8f_meta_":"","m10f_title_font_header":"","m10f_title_font_title":"Article title","m10f_title_font_settings":"","m10f_title_font_family":"","m10f_title_font_size":"","m10f_title_font_line_height":"","m10f_title_font_style":"","m10f_title_font_weight":"","m10f_title_font_transform":"","m10f_title_font_spacing":"","m10f_title_":"","m10f_cat_font_title":"Article category tag","m10f_cat_font_settings":"","m10f_cat_font_family":"","m10f_cat_font_size":"","m10f_cat_font_line_height":"","m10f_cat_font_style":"","m10f_cat_font_weight":"","m10f_cat_font_transform":"","m10f_cat_font_spacing":"","m10f_cat_":"","m10f_meta_font_title":"Article meta info","m10f_meta_font_settings":"","m10f_meta_font_family":"","m10f_meta_font_size":"","m10f_meta_font_line_height":"","m10f_meta_font_style":"","m10f_meta_font_weight":"","m10f_meta_font_transform":"","m10f_meta_font_spacing":"","m10f_meta_":"","m10f_ex_font_title":"Article excerpt","m10f_ex_font_settings":"","m10f_ex_font_family":"","m10f_ex_font_size":"","m10f_ex_font_line_height":"","m10f_ex_font_style":"","m10f_ex_font_weight":"","m10f_ex_font_transform":"","m10f_ex_font_spacing":"","m10f_ex_":"","mx2f_title_font_header":"","mx2f_title_font_title":"Article title","mx2f_title_font_settings":"","mx2f_title_font_family":"","mx2f_title_font_size":"","mx2f_title_font_line_height":"","mx2f_title_font_style":"","mx2f_title_font_weight":"","mx2f_title_font_transform":"","mx2f_title_font_spacing":"","mx2f_title_":"","mx2f_cat_font_title":"Article category tag","mx2f_cat_font_settings":"","mx2f_cat_font_family":"","mx2f_cat_font_size":"","mx2f_cat_font_line_height":"","mx2f_cat_font_style":"","mx2f_cat_font_weight":"","mx2f_cat_font_transform":"","mx2f_cat_font_spacing":"","mx2f_cat_":"","mx2f_meta_font_title":"Article meta info","mx2f_meta_font_settings":"","mx2f_meta_font_family":"","mx2f_meta_font_size":"","mx2f_meta_font_line_height":"","mx2f_meta_font_style":"","mx2f_meta_font_weight":"","mx2f_meta_font_transform":"","mx2f_meta_font_spacing":"","mx2f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_20_888","tdc_css_class_style":"tdi_20_888_rand_style"}';
block_tdi_20_888.td_column_number = "1";
block_tdi_20_888.block_type = "td_block_18";
block_tdi_20_888.post_count = "2";
block_tdi_20_888.found_posts = "226";
block_tdi_20_888.header_color = "#dd3333";
block_tdi_20_888.ajax_pagination_infinite_stop = "";
block_tdi_20_888.max_num_pages = "113";
tdBlocksArray.push(block_tdi_20_888);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.radiofeyalegrianoticias.com/category/red-de-opinadores" class="td-pulldown-size">RED DE OPINADORES</a></h4></div><div id=tdi_20_888 class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/cruz/" rel="bookmark" class="td-image-wrap " title="Cruz" ><img width="210" height="140" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/Pedro-Morales-RO.jpg"   alt="" title="Cruz" /></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/cruz/" rel="bookmark" title="Cruz">Cruz</a></h3>                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/pedromorales/">Pedro Morales</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-02T14:37:17-04:00" >2 abril, 2021</time></span>                                            </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/ciudades-comunales-colapsaran/" rel="bookmark" class="td-image-wrap " title="Ciudades Comunales colapsarán" ><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/05/Oscar-Arnal-80x60.jpg"   alt="Oscar Arnal" title="Ciudades Comunales colapsarán" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/ciudades-comunales-colapsaran/" rel="bookmark" title="Ciudades Comunales colapsarán">Ciudades Comunales colapsarán</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-30T15:46:55-04:00" >30 marzo, 2021</time></span>                                    </div>
            </div>

        </div>

        </div></div> <!-- ./block -->                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td_stretch_container td_stretch_content_1400">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_21 td_block_widget tdi_22_33e td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="tdi_22_33e" >
<style>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</style><script>var block_tdi_22_33e = new tdBlock();
block_tdi_22_33e.id = "tdi_22_33e";
block_tdi_22_33e.atts = '{"custom_title":"LO M\u00c1S POPULAR","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m16_tl":"","m16_el":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"featured","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_22_33e","block_type":"td_block_21","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_22_33e","tdc_css_class_style":"tdi_22_33e_rand_style"}';
block_tdi_22_33e.td_column_number = "1";
block_tdi_22_33e.block_type = "td_block_21";
block_tdi_22_33e.post_count = "3";
block_tdi_22_33e.found_posts = "11787";
block_tdi_22_33e.header_color = "#";
block_tdi_22_33e.ajax_pagination_infinite_stop = "";
block_tdi_22_33e.max_num_pages = "3929";
tdBlocksArray.push(block_tdi_22_33e);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">LO MÁS POPULAR</span></h4><div class="td-pulldown-syle-default td-subcat-filter" id="td_pulldown_tdi_22_33e"><ul class="td-subcat-list" id="td_pulldown_tdi_22_33e_list"><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_23_5c2" data-td_filter_value="" data-td_block_id="tdi_22_33e" href="#">All</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_24_066" data-td_filter_value="30" data-td_block_id="tdi_22_33e" href="#">Abya Yala</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_25_272" data-td_filter_value="2892" data-td_block_id="tdi_22_33e" href="#">Aniversario</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_26_8c5" data-td_filter_value="3078" data-td_block_id="tdi_22_33e" href="#">Campañas Radiofónicas</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_27_066" data-td_filter_value="3076" data-td_block_id="tdi_22_33e" href="#">Charla Periodística</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_28_89f" data-td_filter_value="156" data-td_block_id="tdi_22_33e" href="#">Copa América</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_29_09c" data-td_filter_value="2939" data-td_block_id="tdi_22_33e" href="#">COVID-19</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_30_49c" data-td_filter_value="29" data-td_block_id="tdi_22_33e" href="#">Deportes</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_31_9cb" data-td_filter_value="26" data-td_block_id="tdi_22_33e" href="#">Economía</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_32_cc3" data-td_filter_value="3563" data-td_block_id="tdi_22_33e" href="#">Educación en Emergencia</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_33_56c" data-td_filter_value="27" data-td_block_id="tdi_22_33e" href="#">Entrevistas</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_34_b79" data-td_filter_value="22" data-td_block_id="tdi_22_33e" href="#">Frontera</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_35_6cc" data-td_filter_value="3565" data-td_block_id="tdi_22_33e" href="#">La Escuela en la Radio</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_36_040" data-td_filter_value="2" data-td_block_id="tdi_22_33e" href="#">Lo Actual</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_37_626" data-td_filter_value="24" data-td_block_id="tdi_22_33e" href="#">Mundo</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_38_c7c" data-td_filter_value="2951" data-td_block_id="tdi_22_33e" href="#">PERIODOS</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_39_600" data-td_filter_value="28" data-td_block_id="tdi_22_33e" href="#">Podcasts</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_40_c08" data-td_filter_value="21" data-td_block_id="tdi_22_33e" href="#">Red de Educación</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_41_c66" data-td_filter_value="20" data-td_block_id="tdi_22_33e" href="#">Red de Opinadores</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_42_8cb" data-td_filter_value="19" data-td_block_id="tdi_22_33e" href="#">Red Indígena</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_43_884" data-td_filter_value="23" data-td_block_id="tdi_22_33e" href="#">Regiones</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_44_5b5" data-td_filter_value="135" data-td_block_id="tdi_22_33e" href="#">Resumen de la Semana</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_45_560" data-td_filter_value="2952" data-td_block_id="tdi_22_33e" href="#">SEMESTRES</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_46_696" data-td_filter_value="2943" data-td_block_id="tdi_22_33e" href="#">Sin Salón</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_47_cb5" data-td_filter_value="25" data-td_block_id="tdi_22_33e" href="#">También es Noticia</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_48_6c9" data-td_filter_value="3077" data-td_block_id="tdi_22_33e" href="#">Una palabra oportuna</a></li></ul><div class="td-subcat-dropdown"><div class="td-subcat-more" aria-haspopup="true"><span>Más</span><i class="td-icon-read-down"></i></div><ul class="td-pulldown-filter-list"></ul></div></div></div><div id=tdi_22_33e class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/un-militar-muerto-y-10-heridos-por-accidente-en-el-manejo-de-un-mortero-en-apure/" rel="bookmark" class="td-image-wrap " title="Un militar muerto y 10 heridos por accidente en el manejo de un mortero en Apure" ><img width="150" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/04/Accidente-mortero-150x150.jpg"   alt="" title="Un militar muerto y 10 heridos por accidente en el manejo de un mortero en Apure" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/un-militar-muerto-y-10-heridos-por-accidente-en-el-manejo-de-un-mortero-en-apure/" rel="bookmark" title="Un militar muerto y 10 heridos por accidente en el manejo de un mortero en Apure">Un militar muerto y 10 heridos por accidente en el manejo de un mortero...</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/irfa/">Radio Fe y Alegría Noticias</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-03T15:40:49-04:00" >3 abril, 2021</time></span>                                    </div>

                <div class="td-excerpt">
                    Un nuevo suceso impacta la situación en la frontera del Alto Apure. Un accidente en el manejo de un mortero tipo SANI por parte de un grupo de militares venezolanos en el sector El Ripial, municipio Páez, dejó como saldo un militar muerto y 10 heridos.                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/fuerza-armada-instalo-hospital-movil-en-la-frontera-de-apure/" rel="bookmark" class="td-image-wrap " title="Fuerza Armada instaló hospital móvil en la frontera de Apure" ><img width="150" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2021/04/quirofano-apure-150x150.jpg"   alt="" title="Fuerza Armada instaló hospital móvil en la frontera de Apure" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/fuerza-armada-instalo-hospital-movil-en-la-frontera-de-apure/" rel="bookmark" title="Fuerza Armada instaló hospital móvil en la frontera de Apure">Fuerza Armada instaló hospital móvil en la frontera de Apure</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/irfa/">Radio Fe y Alegría Noticias</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-03T15:08:08-04:00" >3 abril, 2021</time></span>                                    </div>

                <div class="td-excerpt">
                    Este viernes 2 de abril la Fuerza Armada Nacional Bolivariana instaló en la población de La Victoria, Apure, un hospital quirúrgico móvil de campaña con la finalidad de atender a los efectivos que se mantienen en combate en ese lado de la frontera venezolana contra disidentes de las FARC.                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/cardenal-baltazar-porras-hay-un-mercado-negro-de-vacunas/" rel="bookmark" class="td-image-wrap " title="Cardenal Baltazar Porras: hay un mercado negro de vacunas" ><img width="150" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/10/Porras-150x150.jpg"   alt="" title="Cardenal Baltazar Porras: hay un mercado negro de vacunas" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/cardenal-baltazar-porras-hay-un-mercado-negro-de-vacunas/" rel="bookmark" title="Cardenal Baltazar Porras: hay un mercado negro de vacunas">Cardenal Baltazar Porras: hay un mercado negro de vacunas</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/obarrios/">Oswin J. Barrios</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-03T15:07:20-04:00" >3 abril, 2021</time></span>                                    </div>

                <div class="td-excerpt">
                    El cardenal Baltazar Porras alertó que en Venezuela se está desarrollando un mercado negro de vacunas, por lo que llamó a una revisión global.                </div>
            </div>

        </div>

        </div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_21 td_block_widget tdi_49_05c td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="tdi_49_05c" >
<style>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</style><script>var block_tdi_49_05c = new tdBlock();
block_tdi_49_05c.id = "tdi_49_05c";
block_tdi_49_05c.atts = '{"custom_title":"RED DE OPINADORES","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m16_tl":"","m16_el":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"20","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_49_05c","block_type":"td_block_21","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_49_05c","tdc_css_class_style":"tdi_49_05c_rand_style"}';
block_tdi_49_05c.td_column_number = "1";
block_tdi_49_05c.block_type = "td_block_21";
block_tdi_49_05c.post_count = "3";
block_tdi_49_05c.found_posts = "226";
block_tdi_49_05c.header_color = "#";
block_tdi_49_05c.ajax_pagination_infinite_stop = "";
block_tdi_49_05c.max_num_pages = "76";
tdBlocksArray.push(block_tdi_49_05c);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">RED DE OPINADORES</span></h4></div><div id=tdi_49_05c class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/cruz/" rel="bookmark" class="td-image-wrap " title="Cruz" ><img width="150" height="140" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/Pedro-Morales-RO-150x140.jpg"   alt="" title="Cruz" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/cruz/" rel="bookmark" title="Cruz">Cruz</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/pedromorales/">Pedro Morales</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-02T14:37:17-04:00" >2 abril, 2021</time></span>                                    </div>

                <div class="td-excerpt">
                    
Las enseñanzas de Jesucristo a través de su modelo de “Vida, Pasión,  Muerte y Resurrección”, logran transformar la conversión de apariencia, en una conversión...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/ciudades-comunales-colapsaran/" rel="bookmark" class="td-image-wrap " title="Ciudades Comunales colapsarán" ><img width="150" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/05/Oscar-Arnal-150x150.jpg"   alt="Oscar Arnal" title="Ciudades Comunales colapsarán" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/ciudades-comunales-colapsaran/" rel="bookmark" title="Ciudades Comunales colapsarán">Ciudades Comunales colapsarán</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/oarnal/">Oscar Arnal</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-30T15:46:55-04:00" >30 marzo, 2021</time></span>                                    </div>

                <div class="td-excerpt">
                    
La nueva ley aprobada en primera discusión sobre las ciudades comunales es parte de un paquete legislativo que viola la Constitución y reedita el...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/via-crucis-del-venezolano/" rel="bookmark" class="td-image-wrap " title="Vía Crucis del venezolano" ><img width="150" height="140" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Luisa-Pernalete-1-150x140.jpg"   alt="" title="Vía Crucis del venezolano" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/via-crucis-del-venezolano/" rel="bookmark" title="Vía Crucis del venezolano">Vía Crucis del venezolano</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/luisapernalete/">Luisa Pernalete</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-30T10:42:30-04:00" >30 marzo, 2021</time></span>                                    </div>

                <div class="td-excerpt">
                    
En Semana Santa, los católicos recordamos el camino de la cruz de Jesús, su pasión, su muerte… pero la semana termina con el domingo...                </div>
            </div>

        </div>

        </div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>PODCAST</span></h4><div class="menu-podcast-footer-menu-container"><ul id="menu-podcast-footer-menu" class="menu"><li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-37"><a href="https://www.radiofeyalegrianoticias.com/podcast-radio-fe-y-alegria-noticias/">RADIO FE Y ALEGRÍA NOTICIAS</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-38"><a href="#">ENTREVISTAS</a>
<ul class="sub-menu">
	<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-40"><a href="https://www.radiofeyalegrianoticias.com/podcast-la-entrevista-de-la-semana/">ENTREVISTA DE LA SEMANA</a></li>
</ul>
</li>
<li id="menu-item-577" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-577"><a href="https://www.radiofeyalegrianoticias.com/podcast-entre-periodistas/">ENTRE PERIODISTAS</a></li>
<li id="menu-item-578" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-578"><a href="#">CAMPAÑAS RADIOFÓNICAS</a></li>
</ul></div></aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.radiofeyalegrianoticias.com/"><img src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/06/irfa300x50-pie.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Agencia Informativa Radio Fe y Alegría Noticias Venezuela.             
CON TODAS LAS VOCES<div class="footer-email-wrap">Contáctanos: <a href="mailto:info@radiofeyalegrianoticias.com">info@radiofeyalegrianoticias.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/radiofeyalegria.noticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radiofeyalegria" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1400">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2015 Copyright
Derechos Reservados Fe y Alegría Venezuela.                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


<div class="floating-menu float-menu-1"><ul class="fm-bar"><li class="fm-item-1-0"><a href="http://radios.feyalegrianoticias.com/" target="_blank" ><div class="fm-icon"><i class="fas fa-bullhorn"></i></div><div class="fm-label">AUDIO EN VIVO</div></a></li></ul></div>
  <aside id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-dark-scheme gdpr_infobar_postion_bottom" role="note" aria-label="Banner de cookies RGPD">
    <div class="moove-gdpr-info-bar-container">
      <div class="moove-gdpr-info-bar-content">
        
<div class="moove-gdpr-cookie-notice">
  <p>Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web. Si continúa utilizando este sitio asumiremos que está de acuerdo.</p>
<p>&nbsp;</p>
</div>
<!--  .moove-gdpr-cookie-notice -->        
<div class="moove-gdpr-button-holder">
  <button class="mgbutton moove-gdpr-infobar-allow-all" aria-label="Aceptar">Aceptar</button>
  </div>
<!--  .button-container -->      </div>
      <!-- moove-gdpr-info-bar-content -->
    </div>
    <!-- moove-gdpr-info-bar-container -->
  </aside>
  <!-- #moove_gdpr_cookie_info_bar  -->
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Te recomendamos leer:</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/gobierno-y-guaido-se-ponen-de-acuerdo-para-combatir-el-coronavirus/" rel="bookmark" class="td-image-wrap " title="Gobierno y Guaidó se ponen de acuerdo para combatir el Coronavirus" ><img width="100" height="70" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/Asamblea-Nacional_15ENE-El-Hatillo.14-750x375-1-100x70.jpeg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/Asamblea-Nacional_15ENE-El-Hatillo.14-750x375-1-100x70.jpeg 100w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/Asamblea-Nacional_15ENE-El-Hatillo.14-750x375-1-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Gobierno y Guaidó se ponen de acuerdo para combatir el Coronavirus" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/gobierno-y-guaido-se-ponen-de-acuerdo-para-combatir-el-coronavirus/" rel="bookmark" title="Gobierno y Guaidó se ponen de acuerdo para combatir el Coronavirus">Gobierno y Guaidó se ponen de acuerdo para combatir el Coronavirus</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-02T19:05:00-04:00" >2 junio, 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/un-pediatra-es-el-nuevo-ministro-de-salud-de-chile/" rel="bookmark" class="td-image-wrap " title="Un pediatra es el nuevo ministro de salud de Chile" ><img width="100" height="70" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/Nuevo-ministro-de-salud-Chile-100x70.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/Nuevo-ministro-de-salud-Chile-100x70.jpg 100w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/Nuevo-ministro-de-salud-Chile-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Un pediatra es el nuevo ministro de salud de Chile" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/un-pediatra-es-el-nuevo-ministro-de-salud-de-chile/" rel="bookmark" title="Un pediatra es el nuevo ministro de salud de Chile">Un pediatra es el nuevo ministro de salud de Chile</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-13T17:11:19-04:00" >13 junio, 2020</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.9.1 (rara)
        Deploy mode: deploy
        
        uid: 6068ccb763891
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* --- Justify Text Option --- */
.justify-text {
	text-align: justify;
}        
</style>

<link rel='stylesheet' id='float-menu-fontawesome-css'  href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/float-menu/assets/vendors/fontawesome/css/fontawesome-all.min.css?ver=5.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='float-menu-css'  href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/float-menu/assets/css/style.min.css?ver=3.4' type='text/css' media='all' />
<style id='float-menu-inline-css' type='text/css'>
.float-menu-1 { z-index: 9; }.fm-item-1-0 .fm-icon, .fm-item-1-0 a:hover .fm-icon, .fm-item-1-0 .fm-label{color:#ffffff;background-color:#dd3333;} .fm-bar.fm-right li, .fm-right .fm-mask, .fm-hit, .fm-icon { height: 48px; } .fm-bar a, .fm-icon, .fm-round .fm-hit, .fm-sub > ul { width: 48px; } .fm-icon, .fm-label { line-height:48px; } .fm-icon { font-size: 24px; } .fm-label { font-size: 15px; } .fm-icon .fa { line-height: 48px !important; } .fm-label, .fm-label-space .fm-hit, .fm-sub.fm-side > ul { left: 48px; } .fm-right .fm-label, .fm-right.fm-label-space .fm-hit, .fm-right .fm-sub.fm-side > ul { right: 48px; } .fm-round.fm-label-space .fm-hit { width: 50px; } .fm-sub > ul { top: 48px; } .fm-round li, .fm-round .fm-mask, .fm-round .fm-icon, .fm-round a, .fm-round .fm-label { border-radius: 24px; } .fm-connected .fm-label { padding: 0 11px 0 56px; } .fm-right.fm-connected .fm-label { padding: 0 56px 0 11px; } .fm-connected.fm-round .fm-label { padding: 0 12px 0 47px; } .fm-right.fm-connected.fm-round .fm-label { padding: 0 47px 0 12px; } @media only screen and (max-width: 480px){ .fm-bar.fm-right li, .fm-right .fm-mask, .fm-hit, .fm-icon { height: 48px; } .fm-bar a, .fm-icon, .fm-round .fm-hit, .fm-sub > ul { width: 48px; } .fm-icon, .fm-label { line-height:48px; } .fm-icon { font-size: 24px; } .fm-label { font-size: 15px; } .fm-icon .fa { line-height: 48px !important; } .fm-label, .fm-label-space .fm-hit, .fm-sub.fm-side > ul { left: 48px; } .fm-right .fm-label, .fm-right.fm-label-space .fm-hit, .fm-right .fm-sub.fm-side > ul { right: 48px; } .fm-round.fm-label-space .fm-hit { width: 50px; } .fm-sub > ul { top: 48px; } .fm-round li, .fm-round .fm-mask, .fm-round .fm-icon, .fm-round a, .fm-round .fm-label { border-radius: 24px; } .fm-connected .fm-label { padding: 0 11px 0 56px; } .fm-right.fm-connected .fm-label { padding: 0 56px 0 11px; } .fm-connected.fm-round .fm-label { padding: 0 12px 0 47px; } .fm-right.fm-connected.fm-round .fm-label { padding: 0 47px 0 12px; } }
</style>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://www.radiofeyalegrianoticias.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.radiofeyalegrianoticias.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.radiofeyalegrianoticias.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.radiofeyalegrianoticias.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.radiofeyalegrianoticias.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.radiofeyalegrianoticias.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-includes/js/dist/i18n.min.js?ver=cced130522e86c87a37cd7b8397b882c'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.15'></script>
<script type='text/javascript'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-includes/js/dist/url.min.js?ver=b7106409bea2c78aabddc45249f7c1fc'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-includes/js/dist/hooks.min.js?ver=552e55b6e60db2edbd9073097f2686f7'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-03-17 08:03:15+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"You are probably offline.":["Probablemente est\u00e1s desconectado."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["La subida de medios ha fallado. Si esto es una foto o una imagen grande, por favor, reduce su tama\u00f1o e int\u00e9ntalo de nuevo."],"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ha ocurrido un error desconocido."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-includes/js/dist/api-fetch.min.js?ver=b437dd9d1118e698b1b85961e759bf03'></script>
<script type='text/javascript'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.radiofeyalegrianoticias.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "f712534c44" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.radiofeyalegrianoticias.com/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-includes/js/comment-reply.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdDFMsUAAAAAOZ3EWHqYi5DGPKh4noOV5KUNu6T&#038;ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LdDFMsUAAAAAOZ3EWHqYi5DGPKh4noOV5KUNu6T","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/www.radiofeyalegrianoticias.com\/wp-admin\/admin-ajax.php","post_id":"84297","plugin_dir":"https:\/\/www.radiofeyalegrianoticias.com\/wp-content\/plugins\/gdpr-cookie-compliance","show_icons":"all","is_page":"","strict_init":"1","enabled_default":{"third_party":0,"advanced":0},"geo_location":"false","force_reload":"false","is_single":"1","hide_save_btn":"false","current_user":"0","cookie_expiration":"365"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/gdpr-cookie-compliance/dist/scripts/main.js?ver=4.4.8'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/float-menu/assets/js/velocity.min.js?ver=3.4'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/float-menu/assets/js/floatMenu.min.js?ver=3.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function() { jQuery(".float-menu-1").floatingMenu({ position: ["right", "center"], offset: [0, 0], shape: "square", sideSpace: true, buttonSpace: true, labelSpace: true, labelConnected: true, labelEffect: "fade", labelAnim: [400, "easeOutQuad"], color: "default", overColor: "default", labelsOn: true, mobileEnable: false, mobileScreen: 768, }); });
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-142499836-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-142499836-1');
</script>


<!-- V1 -->
<div id="moove_gdpr_cookie_modal" class="gdpr_lightbox-hide" role="complementary" aria-label="Pantalla de ajustes RGPD">
  <div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v1">
    <button class="moove-gdpr-modal-close" aria-label="Cerrar los ajustes de cookies RGPD">
      <span class="gdpr-sr-only">Cerrar los ajustes de cookies RGPD</span>
      <span class="gdpr-icon moovegdpr-arrow-close"></span>
    </button>
    <div class="moove-gdpr-modal-left-content">
      
<div class="moove-gdpr-company-logo-holder">
  <img src="https://www.radiofeyalegrianoticias.com/wp-content/plugins/gdpr-cookie-compliance/dist/images/gdpr-logo.png" alt="Radio Fe y Alegría Noticias" title="Radio Fe y Alegría Noticias"   width="350"  height="233"  class="img-responsive" />
</div>
<!--  .moove-gdpr-company-logo-holder -->      <ul id="moove-gdpr-menu">
        
<li class="menu-item-on menu-item-privacy_overview menu-item-selected">
  <button data-href="#privacy_overview" class="moove-gdpr-tab-nav" aria-label="Resumen de privacidad">
    <span class="gdpr-svg-icon">
      <svg class="icon icon-privacy-overview" viewBox="0 0 26 32">
        <path d="M11.082 27.443l1.536 0.666 1.715-0.717c5.018-2.099 8.294-7.014 8.294-12.442v-5.734l-9.958-5.325-9.702 5.325v5.862c0 5.376 3.2 10.24 8.115 12.365zM4.502 10.138l8.166-4.506 8.397 4.506v4.813c0 4.838-2.893 9.19-7.347 11.034l-1.101 0.461-0.922-0.41c-4.352-1.894-7.194-6.195-7.194-10.957v-4.941zM12.029 14.259h1.536v7.347h-1.536v-7.347zM12.029 10.394h1.536v2.483h-1.536v-2.483z" fill="currentColor"></path>
      </svg>      
    </span> 
    <span class="gdpr-nav-tab-title">Resumen de privacidad</span>
  </button>
</li>

  <li class="menu-item-strict-necessary-cookies menu-item-off">
    <button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav" aria-label="Cookies estrictamente necesarias">
      <span class="gdpr-svg-icon">
        <svg class="icon icon-strict-necessary" viewBox="0 0 26 32">
          <path d="M22.685 5.478l-9.984 10.752-2.97-4.070c-0.333-0.461-0.973-0.538-1.434-0.205-0.435 0.333-0.538 0.947-0.23 1.408l3.686 5.094c0.179 0.256 0.461 0.41 0.768 0.435h0.051c0.282 0 0.538-0.102 0.742-0.307l10.854-11.699c0.358-0.435 0.333-1.075-0.102-1.434-0.384-0.384-0.998-0.358-1.382 0.026v0zM22.301 12.954c-0.563 0.102-0.922 0.64-0.794 1.203 0.128 0.614 0.179 1.229 0.179 1.843 0 5.094-4.122 9.216-9.216 9.216s-9.216-4.122-9.216-9.216 4.122-9.216 9.216-9.216c1.536 0 3.021 0.384 4.378 1.101 0.512 0.23 1.126 0 1.357-0.538 0.205-0.461 0.051-0.998-0.384-1.254-5.478-2.944-12.314-0.922-15.283 4.557s-0.922 12.314 4.557 15.258 12.314 0.922 15.258-4.557c0.896-1.638 1.357-3.482 1.357-5.35 0-0.768-0.077-1.51-0.23-2.253-0.102-0.538-0.64-0.896-1.178-0.794z" fill="currentColor"></path>
        </svg>
      </span> 
      <span class="gdpr-nav-tab-title">Cookies estrictamente necesarias</span>
    </button>
  </li>




      </ul>
      
<div class="moove-gdpr-branding-cnt">
  
		<a href="https://wordpress.org/plugins/gdpr-cookie-compliance" target="_blank" rel="noopener noreferrer nofollow" class='moove-gdpr-branding'>Powered by&nbsp; <span>GDPR Cookie Compliance</span></a>
		</div>
<!--  .moove-gdpr-branding -->    </div>
    <!--  .moove-gdpr-modal-left-content -->
    <div class="moove-gdpr-modal-right-content">
      <div class="moove-gdpr-modal-title">
         
      </div>
      <!-- .moove-gdpr-modal-ritle -->
      <div class="main-modal-content">

        <div class="moove-gdpr-tab-content">
          
<div id="privacy_overview" class="moove-gdpr-tab-main">
      <span class="tab-title">Resumen de privacidad</span>
    <div class="moove-gdpr-tab-main-content">
  	<p>Esta web utiliza cookies para que podamos ofrecerte la mejor experiencia de usuario posible. La información de las cookies se almacena en tu navegador y realiza funciones tales como reconocerte cuando vuelves a nuestra web o ayudar a nuestro equipo a comprender qué secciones de la web encuentras más interesantes y útiles.</p>
  	  </div>
  <!--  .moove-gdpr-tab-main-content -->

</div>
<!-- #privacy_overview -->          
  <div id="strict-necessary-cookies" class="moove-gdpr-tab-main" style="display:none">
    <span class="tab-title">Cookies estrictamente necesarias</span>
    <div class="moove-gdpr-tab-main-content">
      <p>Las cookies estrictamente necesarias tiene que activarse siempre para que podamos guardar tus preferencias de ajustes de cookies.</p>
      <div class="moove-gdpr-status-bar ">
        <div class="gdpr-cc-form-wrap">
          <div class="gdpr-cc-form-fieldset">
            <label class="cookie-switch" for="moove_gdpr_strict_cookies">    
              <span class="gdpr-sr-only">Activar o desactivar las cookies</span>        
              <input type="checkbox" aria-label="Cookies estrictamente necesarias"  value="check" name="moove_gdpr_strict_cookies" id="moove_gdpr_strict_cookies">
              <span class="cookie-slider cookie-round" data-text-enable="Activadas" data-text-disabled="Desactivadas"></span>
            </label>
          </div>
          <!-- .gdpr-cc-form-fieldset -->
        </div>
        <!-- .gdpr-cc-form-wrap -->
      </div>
      <!-- .moove-gdpr-status-bar -->
              <div class="moove-gdpr-strict-warning-message" style="margin-top: 10px;">
          <p>Si desactivas esta cookie no podremos guardar tus preferencias. Esto significa que cada vez que visites esta web tendrás que activar o desactivar las cookies de nuevo.</p>
        </div>
        <!--  .moove-gdpr-tab-main-content -->
                                              
    </div>
    <!--  .moove-gdpr-tab-main-content -->
  </div>
  <!-- #strict-necesarry-cookies -->
          
          
          
        </div>
        <!--  .moove-gdpr-tab-content -->
      </div>
      <!--  .main-modal-content -->
      <div class="moove-gdpr-modal-footer-content">
        <div class="moove-gdpr-button-holder">
  <button class="mgbutton moove-gdpr-modal-allow-all button-visible"  aria-label="Activar todo">Activar todo</button>
  <button class="mgbutton moove-gdpr-modal-save-settings button-visible" aria-label="Guardar ajustes">Guardar ajustes</button>
</div>
<!--  .moove-gdpr-button-holder -->      </div>
      <!--  .moove-gdpr-modal-footer-content -->
    </div>
    <!--  .moove-gdpr-modal-right-content -->

    <div class="moove-clearfix"></div>

  </div>
  <!--  .moove-gdpr-modal-content -->
</div>
<!-- #moove_gdpr_cookie_modal  -->
<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Caracas, VE","api_location":"Caracas","api_language":"es","api_key":"9609ec76188877c60de78f9ee0b66f91","today_icon":"few-clouds-d","today_icon_text":"algo de nubes","today_temp":[29.3,84.7],"today_humidity":65,"today_wind_speed":[2.1,1.3],"today_min":[29,84.2],"today_max":[29.4,85],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1617483600,"day_name":"S\u00e1b","day_temp":[28,82],"owm_day_index":0},{"timestamp":1617494400,"day_name":"Dom","day_temp":[28,82],"owm_day_index":1},{"timestamp":1617580800,"day_name":"Lun","day_temp":[25,76],"owm_day_index":9},{"timestamp":1617667200,"day_name":"Mar","day_temp":[27,81],"owm_day_index":17},{"timestamp":1617753600,"day_name":"Mi\u00e9","day_temp":[23,74],"owm_day_index":25},{"timestamp":1617840000,"day_name":"Jue","day_temp":[20,68],"owm_day_index":33}]});
				});
			
			
</script>


</body>
</html>