<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<title>Observatorio de Prisiones denuncia la muerte de cinco privados en Lara - Radio Fe y Alegría Noticias</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.radiofeyalegrianoticias.com/xmlrpc.php" />
<meta property="og:image" content="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/fenix-Lara.jpeg" />

<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.radiofeyalegrianoticias.com/observatorio-de-prisiones-denuncia-la-muerte-de-cinco-privados-en-lara/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Observatorio de Prisiones denuncia la muerte de cinco privados en Lara - Radio Fe y Alegría Noticias" />
<meta property="og:description" content="El Observatorio Venezolano de Orisiones (OVP) informó que en una semana fueron ingresados a la morgue del Hospital Central Antonio María Pineda de Barquisimeto, cinco presos provenientes de la comunidad penitenciaria Fénix Lara, ubicada en el norte de la ciudad. Según datos que obtuvo el Observatorio, los privados de libertad habrían muerto a causa de [&hellip;]" />
<meta property="og:url" content="https://www.radiofeyalegrianoticias.com/observatorio-de-prisiones-denuncia-la-muerte-de-cinco-privados-en-lara/" />
<meta property="og:site_name" content="Radio Fe y Alegría Noticias" />
<meta property="article:published_time" content="2020-07-29T18:01:44+00:00" />
<meta property="article:modified_time" content="2020-07-29T18:01:51+00:00" />
<meta property="og:image" content="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/fenix-Lara.jpeg" />
<meta property="og:image:width" content="990" />
<meta property="og:image:height" content="556" />
<meta name="twitter:card" content="summary_large_image" />
 <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.radiofeyalegrianoticias.com/#website","url":"https://www.radiofeyalegrianoticias.com/","name":"Radio Fe y Alegr\u00eda Noticias","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.radiofeyalegrianoticias.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.radiofeyalegrianoticias.com/observatorio-de-prisiones-denuncia-la-muerte-de-cinco-privados-en-lara/#primaryimage","inLanguage":"es","url":"https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/fenix-Lara.jpeg","width":990,"height":556,"caption":"Foto: Prensa Observatorio Venezolano de Prisiones"},{"@type":"WebPage","@id":"https://www.radiofeyalegrianoticias.com/observatorio-de-prisiones-denuncia-la-muerte-de-cinco-privados-en-lara/#webpage","url":"https://www.radiofeyalegrianoticias.com/observatorio-de-prisiones-denuncia-la-muerte-de-cinco-privados-en-lara/","name":"Observatorio de Prisiones denuncia la muerte de cinco privados en Lara - Radio Fe y Alegr\u00eda Noticias","isPartOf":{"@id":"https://www.radiofeyalegrianoticias.com/#website"},"primaryImageOfPage":{"@id":"https://www.radiofeyalegrianoticias.com/observatorio-de-prisiones-denuncia-la-muerte-de-cinco-privados-en-lara/#primaryimage"},"datePublished":"2020-07-29T18:01:44+00:00","dateModified":"2020-07-29T18:01:51+00:00","author":{"@id":"https://www.radiofeyalegrianoticias.com/#/schema/person/3752954ac5dd8ee574385e28db54f424"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.radiofeyalegrianoticias.com/observatorio-de-prisiones-denuncia-la-muerte-de-cinco-privados-en-lara/"]}]},{"@type":["Person"],"@id":"https://www.radiofeyalegrianoticias.com/#/schema/person/3752954ac5dd8ee574385e28db54f424","name":"Narayana Torres"}]}</script>

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Fe y Alegría Noticias &raquo; Feed" href="https://www.radiofeyalegrianoticias.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Fe y Alegría Noticias &raquo; Feed de los comentarios" href="https://www.radiofeyalegrianoticias.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.radiofeyalegrianoticias.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.radiofeyalegrianoticias.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.radiofeyalegrianoticias.com/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='moove_gdpr_frontend-css' href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/gdpr-cookie-compliance/dist/styles/gdpr-main.css?ver=4.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=d158fac1e2f85794ec26781eb2a38fd9' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.radiofeyalegrianoticias.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radiofeyalegrianoticias.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.radiofeyalegrianoticias.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.radiofeyalegrianoticias.com/?p=44502' />
<link rel="alternate" type="application/json+oembed" href="https://www.radiofeyalegrianoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiofeyalegrianoticias.com%2Fobservatorio-de-prisiones-denuncia-la-muerte-de-cinco-privados-en-lara%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radiofeyalegrianoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiofeyalegrianoticias.com%2Fobservatorio-de-prisiones-denuncia-la-muerte-de-cinco-privados-en-lara%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"1811ce5464","wpRestUrl":"https:\/\/www.radiofeyalegrianoticias.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.radiofeyalegrianoticias.com\/wp-admin\/","wpRestNonce":"1811ce5464","wpRestUrl":"https:\/\/www.radiofeyalegrianoticias.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>

<script>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</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-142499836-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-142499836-1');
</script>
<link rel="icon" href="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/cropped-FAVICON-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/cropped-FAVICON-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/cropped-FAVICON-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/cropped-FAVICON-270x270.png" />
<style id="gdpr_cookie_compliance_inline_styles" type='text/css'>
	#moove_gdpr_cookie_modal,#moove_gdpr_cookie_info_bar,.gdpr_cookie_settings_shortcode_content{font-family:Nunito,sans-serif}#moove_gdpr_save_popup_settings_button{background-color:#373737;color:#fff}#moove_gdpr_save_popup_settings_button:hover{background-color:#000}#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton,#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton{background-color:#d33333}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton,.gdpr_cookie_settings_shortcode_content .gdpr-shr-button.button-green{background-color:#d33333;border-color:#d33333}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton:hover,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton:hover,.gdpr_cookie_settings_shortcode_content .gdpr-shr-button.button-green:hover{background-color:#fff;color:#d33333}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close span.gdpr-icon{background-color:#d33333;border:1px solid #d33333}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close i:hover,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close span.gdpr-icon:hover{color:#d33333}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a span.gdpr-icon,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button span.gdpr-icon{color:inherit}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li:hover a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li:hover button{color:#000}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a span.gdpr-icon,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button span.gdpr-icon{color:inherit}#moove_gdpr_cookie_modal .gdpr-acc-link{line-height:0;font-size:0;color:transparent;position:absolute}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close:hover i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-tab-main .moove-gdpr-tab-main-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content span.change-settings-button:hover{color:#d33333}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button{color:#000}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button i{color:#000}#moove_gdpr_cookie_modal.lity-hide{display:none}</style>

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #e1251b;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #e1251b;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #e1251b;
                }
                .tdm-btn-style1 {
					background-color: #e1251b;
				}
				.tdm-btn-style2:before {
				    border-color: #e1251b;
				}
				.tdm-btn-style2 {
				    color: #e1251b;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #e1251b;
                    -moz-box-shadow: 0 2px 16px #e1251b;
                    box-shadow: 0 2px 16px #e1251b;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #e1251b;
                    -moz-box-shadow: 0 4px 26px #e1251b;
                    box-shadow: 0 4px 26px #e1251b;
				}
</style>
<style id="tdw-css-placeholder"></style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-44502 single-format-standard observatorio-de-prisiones-denuncia-la-muerte-de-cinco-privados-en-lara global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/radiofeyalegria.noticias" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/radiofeyalegria" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-55" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-55"><a href="https://www.radiofeyalegrianoticias.com/">INICIO</a></li>
<li id="menu-item-2084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2084"><a href="https://www.radiofeyalegrianoticias.com/category/loactual/">LO ACTUAL</a></li>
<li id="menu-item-20764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20764"><a href="https://www.radiofeyalegrianoticias.com/category/covid-19/">COVID-19</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57"><a href="https://radiofeyalegrianoticias.com/category/regiones">REGIONES</a></li>
<li id="menu-item-380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-380"><a href="https://radiofeyalegrianoticias.com/category/economia">ECONOMÍA</a></li>
<li id="menu-item-558" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-558"><a href="https://radiofeyalegrianoticias.com/category/frontera">FRONTERA</a></li>
<li id="menu-item-559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-559"><a href="https://radiofeyalegrianoticias.com/category/rededucacion">RED DE EDUCACIÓN</a></li>
<li id="menu-item-382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-382"><a href="https://radiofeyalegrianoticias.com/category/redindigena">RED INDÍGENA</a></li>
<li id="menu-item-381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-381"><a href="https://radiofeyalegrianoticias.com/category/redopinadores">OPINIÓN</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-58"><a href="https://radiofeyalegrianoticias.com/category/mundo">MUNDO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-560"><a href="https://radiofeyalegrianoticias.com/category/abyayala/">ABYA YALA</a></li>
</ul>
</li>
<li id="menu-item-19666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19666"><a href="https://www.radiofeyalegrianoticias.com/category/65aniversario/">65 ANIVERSARIO</a></li>
<li id="menu-item-383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-383"><a href="https://radiofeyalegrianoticias.com/category/deportes">DEPORTES</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-56"><a>PODCAST<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-23262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23262"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/campanas/">Campañas Radiofónicas</a></li>
<li id="menu-item-23263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23263"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/charla_periodistica/">Charla Periodística</a></li>
<li id="menu-item-23264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23264"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/entrevista/">Entrevista</a></li>
<li id="menu-item-23265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23265"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/entrevista_de_la_semana/">Entrevista de la semana</a></li>
<li id="menu-item-23266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23266"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/una_palabra_oportuna/">Una palabra oportuna</a></li>
<li id="menu-item-32804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32804"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/sinsalonpodcast/">Sin Salón Podcast</a></li>
<li id="menu-item-32803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32803"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/laescuelaenlaradio/">La Escuela en la Radio</a></li>
</ul>
</li>
<li id="menu-item-20832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-20832"><a href="https://www.radiofeyalegrianoticias.com/sin-salon/">SIN SALÓN<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-20986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20986"><a href="https://www.radiofeyalegrianoticias.com/category/sin_salon/semestres/">SEMESTRES</a></li>
<li id="menu-item-20985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20985"><a href="https://www.radiofeyalegrianoticias.com/category/sin_salon/periodos/">PERIODOS</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.radiofeyalegrianoticias.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-10 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-2">
<div class="td-header-sp-top-widget">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.radiofeyalegrianoticias.com/">
<div role="search" class="td-head-form-search-wrap">
 <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/radiofeyalegria.noticias" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/radiofeyalegria" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons rain-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">26.4</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Caracas</div>
</div>
</div>
<div class="td_data_time">
<div>
miércoles, julio 29, 2020
</div>
</div>
<div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-33"><a href="#">Capacitación</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-34"><a href="#">Privacidad</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-35"><a href="https://www.radiofeyalegrianoticias.com/contacto/">Contacto</a></li>
</ul></div></div>
</div>

</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_container td_stretch_content_1600">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.radiofeyalegrianoticias.com/">
<img src="https://radiofeyalegrianoticias.com/wp-content/uploads/2019/04/Recurso-1-300x49.png" alt="" />
<span class="td-visual-hidden">Radio Fe y Alegría Noticias</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1400">
<div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.radiofeyalegrianoticias.com/">
<img src="https://radiofeyalegrianoticias.com/wp-content/uploads/2019/06/irfa300x50-pie.png" alt="" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.radiofeyalegrianoticias.com/">
<img src="https://radiofeyalegrianoticias.com/wp-content/uploads/2019/04/Recurso-1-300x49.png" alt="" />
</a>
</div>
<div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-55"><a href="https://www.radiofeyalegrianoticias.com/">INICIO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2084"><a href="https://www.radiofeyalegrianoticias.com/category/loactual/">LO ACTUAL</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5f21c5ae1798f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_1_5f21c5ae1798f"><script>var block_td_uid_1_5f21c5ae1798f = new tdBlock();
block_td_uid_1_5f21c5ae1798f.id = "td_uid_1_5f21c5ae1798f";
block_td_uid_1_5f21c5ae1798f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5f21c5ae1798f_rand","tdc_css_class":"td_uid_1_5f21c5ae1798f_rand","tdc_css_class_style":"td_uid_1_5f21c5ae1798f_rand_style"}';
block_td_uid_1_5f21c5ae1798f.td_column_number = "3";
block_td_uid_1_5f21c5ae1798f.block_type = "td_block_mega_menu";
block_td_uid_1_5f21c5ae1798f.post_count = "5";
block_td_uid_1_5f21c5ae1798f.found_posts = "2544";
block_td_uid_1_5f21c5ae1798f.header_color = "";
block_td_uid_1_5f21c5ae1798f.ajax_pagination_infinite_stop = "";
block_td_uid_1_5f21c5ae1798f.max_num_pages = "509";
tdBlocksArray.push(block_td_uid_1_5f21c5ae1798f);
</script><div id=td_uid_1_5f21c5ae1798f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/161-venezolanos-son-repatriados-de-trinidad-y-tobago/" rel="bookmark" class="td-image-wrap" title="161 venezolanos son &#8220;repatriados&#8221; de Trinidad y Tobago"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/DEPORTADOS-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/DEPORTADOS-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/DEPORTADOS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="161 venezolanos son &#8220;repatriados&#8221; de Trinidad y Tobago" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/frontera/" class="td-post-category">Frontera</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/161-venezolanos-son-repatriados-de-trinidad-y-tobago/" rel="bookmark" title="161 venezolanos son &#8220;repatriados&#8221; de Trinidad y Tobago">161 venezolanos son &#8220;repatriados&#8221; de Trinidad y Tobago</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/venezuela-autoriza-vuelo-desde-caracas-a-madrid/" rel="bookmark" class="td-image-wrap" title="Venezuela autoriza vuelo desde Caracas a Madrid"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Embajada-de-España-en-Caracas-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Embajada-de-España-en-Caracas-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Embajada-de-España-en-Caracas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Venezuela autoriza vuelo desde Caracas a Madrid" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/venezuela-autoriza-vuelo-desde-caracas-a-madrid/" rel="bookmark" title="Venezuela autoriza vuelo desde Caracas a Madrid">Venezuela autoriza vuelo desde Caracas a Madrid</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/imputan-en-presuntos-implicados-en-muerte-de-comerciante-en-anzoategui/" rel="bookmark" class="td-image-wrap" title="Imputan a presuntos implicados en muerte de comerciante en Anzoátegui"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Aragua-de-Barcelona-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Aragua-de-Barcelona-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Aragua-de-Barcelona-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Imputan a presuntos implicados en muerte de comerciante en Anzoátegui" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/imputan-en-presuntos-implicados-en-muerte-de-comerciante-en-anzoategui/" rel="bookmark" title="Imputan a presuntos implicados en muerte de comerciante en Anzoátegui">Imputan a presuntos implicados en muerte de comerciante en Anzoátegui</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/foro-de-sao-paulo-descifrando-el-mito/" rel="bookmark" class="td-image-wrap" title="Foro de Sao Paulo: descifrando el mito"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/forosaopaulo-radiofeyalegria-218x150.jpeg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/forosaopaulo-radiofeyalegria-218x150.jpeg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/forosaopaulo-radiofeyalegria-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="forosaopaulo-radiofeyalegria" title="Foro de Sao Paulo: descifrando el mito" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/foro-de-sao-paulo-descifrando-el-mito/" rel="bookmark" title="Foro de Sao Paulo: descifrando el mito">Foro de Sao Paulo: descifrando el mito</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/casos-de-coronavirus-suben-a-mas-de-16-mil-y-151-fallecidos/" rel="bookmark" class="td-image-wrap" title="Casos de Coronavirus suben a más de 16 mil y 151 fallecidos"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/efectococuyo.com5923072020-IMG_2131-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/efectococuyo.com5923072020-IMG_2131-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/efectococuyo.com5923072020-IMG_2131-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Casos de Coronavirus suben a más de 16 mil y 151 fallecidos" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/casos-de-coronavirus-suben-a-mas-de-16-mil-y-151-fallecidos/" rel="bookmark" title="Casos de Coronavirus suben a más de 16 mil y 151 fallecidos">Casos de Coronavirus suben a más de 16 mil y 151&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5f21c5ae1798f" data-td_block_id="td_uid_1_5f21c5ae1798f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5f21c5ae1798f" data-td_block_id="td_uid_1_5f21c5ae1798f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20764"><a href="https://www.radiofeyalegrianoticias.com/category/covid-19/">COVID-19</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-57"><a href="https://radiofeyalegrianoticias.com/category/regiones">REGIONES</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5f21c5ae6d02c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_2_5f21c5ae6d02c"><script>var block_td_uid_2_5f21c5ae6d02c = new tdBlock();
block_td_uid_2_5f21c5ae6d02c.id = "td_uid_2_5f21c5ae6d02c";
block_td_uid_2_5f21c5ae6d02c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5f21c5ae6d02c_rand","tdc_css_class":"td_uid_2_5f21c5ae6d02c_rand","tdc_css_class_style":"td_uid_2_5f21c5ae6d02c_rand_style"}';
block_td_uid_2_5f21c5ae6d02c.td_column_number = "3";
block_td_uid_2_5f21c5ae6d02c.block_type = "td_block_mega_menu";
block_td_uid_2_5f21c5ae6d02c.post_count = "5";
block_td_uid_2_5f21c5ae6d02c.found_posts = "1493";
block_td_uid_2_5f21c5ae6d02c.header_color = "";
block_td_uid_2_5f21c5ae6d02c.ajax_pagination_infinite_stop = "";
block_td_uid_2_5f21c5ae6d02c.max_num_pages = "299";
tdBlocksArray.push(block_td_uid_2_5f21c5ae6d02c);
</script><div id=td_uid_2_5f21c5ae6d02c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/observatorio-de-prisiones-denuncia-la-muerte-de-cinco-privados-en-lara/" rel="bookmark" class="td-image-wrap" title="Observatorio de Prisiones denuncia la muerte de cinco privados en Lara"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/fenix-Lara-218x150.jpeg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/fenix-Lara-218x150.jpeg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/fenix-Lara-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Observatorio de Prisiones denuncia la muerte de cinco privados en Lara" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/regiones/" class="td-post-category">Regiones</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/observatorio-de-prisiones-denuncia-la-muerte-de-cinco-privados-en-lara/" rel="bookmark" title="Observatorio de Prisiones denuncia la muerte de cinco privados en Lara">Observatorio de Prisiones denuncia la muerte de cinco privados en Lara</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/merida-arriba-a-333-casos-positivos-de-covid-19/" rel="bookmark" class="td-image-wrap" title="Mérida arriba a 333 casos positivos de COVID-19"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/10/EGbfk6zWsAAbMhq-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/10/EGbfk6zWsAAbMhq-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/10/EGbfk6zWsAAbMhq-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mérida arriba a 333 casos positivos de COVID-19" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/covid-19/" class="td-post-category">COVID-19</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/merida-arriba-a-333-casos-positivos-de-covid-19/" rel="bookmark" title="Mérida arriba a 333 casos positivos de COVID-19">Mérida arriba a 333 casos positivos de COVID-19</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/cementerio-municipal-de-san-fernando-a-punto-de-colapsar/" rel="bookmark" class="td-image-wrap" title="Cementerio municipal de San Fernando a punto de colapsar"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Cementerio-SF-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Cementerio-SF-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Cementerio-SF-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cementerio municipal de San Fernando a punto de colapsar" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/regiones/" class="td-post-category">Regiones</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/cementerio-municipal-de-san-fernando-a-punto-de-colapsar/" rel="bookmark" title="Cementerio municipal de San Fernando a punto de colapsar">Cementerio municipal de San Fernando a punto de colapsar</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/en-barquisimento-se-incumplen-medidas-para-prevenir-el-coronavirus/" rel="bookmark" class="td-image-wrap" title="En Barquisimento se incumplen medidas para prevenir el Coronavirus"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/transporte-publico-e1555686201755-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/transporte-publico-e1555686201755-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/transporte-publico-e1555686201755-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En Barquisimento se incumplen medidas para prevenir el Coronavirus" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/regiones/" class="td-post-category">Regiones</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/en-barquisimento-se-incumplen-medidas-para-prevenir-el-coronavirus/" rel="bookmark" title="En Barquisimento se incumplen medidas para prevenir el Coronavirus">En Barquisimento se incumplen medidas para prevenir el Coronavirus</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/reportan-brote-de-gastroenteritis-en-pedernales-delta-amacuro/" rel="bookmark" class="td-image-wrap" title="Reportan brote de gastroenteritis en Pedernales, Delta Amacuro"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Malecón-de-Pedernales-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Malecón-de-Pedernales-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Malecón-de-Pedernales-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Reportan brote de gastroenteritis en Pedernales, Delta Amacuro" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/regiones/" class="td-post-category">Regiones</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/reportan-brote-de-gastroenteritis-en-pedernales-delta-amacuro/" rel="bookmark" title="Reportan brote de gastroenteritis en Pedernales, Delta Amacuro">Reportan brote de gastroenteritis en Pedernales, Delta Amacuro</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5f21c5ae6d02c" data-td_block_id="td_uid_2_5f21c5ae6d02c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5f21c5ae6d02c" data-td_block_id="td_uid_2_5f21c5ae6d02c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-380"><a href="https://radiofeyalegrianoticias.com/category/economia">ECONOMÍA</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5f21c5aea6eb4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_3_5f21c5aea6eb4"><script>var block_td_uid_3_5f21c5aea6eb4 = new tdBlock();
block_td_uid_3_5f21c5aea6eb4.id = "td_uid_3_5f21c5aea6eb4";
block_td_uid_3_5f21c5aea6eb4.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5f21c5aea6eb4_rand","tdc_css_class":"td_uid_3_5f21c5aea6eb4_rand","tdc_css_class_style":"td_uid_3_5f21c5aea6eb4_rand_style"}';
block_td_uid_3_5f21c5aea6eb4.td_column_number = "3";
block_td_uid_3_5f21c5aea6eb4.block_type = "td_block_mega_menu";
block_td_uid_3_5f21c5aea6eb4.post_count = "5";
block_td_uid_3_5f21c5aea6eb4.found_posts = "152";
block_td_uid_3_5f21c5aea6eb4.header_color = "";
block_td_uid_3_5f21c5aea6eb4.ajax_pagination_infinite_stop = "";
block_td_uid_3_5f21c5aea6eb4.max_num_pages = "31";
tdBlocksArray.push(block_td_uid_3_5f21c5aea6eb4);
</script><div id=td_uid_3_5f21c5aea6eb4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/incendios-paralizan-produccion-de-gasolina-en-la-refineria-cardon/" rel="bookmark" class="td-image-wrap" title="Incendios paralizan producción de gasolina en la refinería Cardón"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Cardón-1-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Cardón-1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Cardón-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Incendios paralizan producción de gasolina en la refinería Cardón" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/economia/" class="td-post-category">Economía</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/incendios-paralizan-produccion-de-gasolina-en-la-refineria-cardon/" rel="bookmark" title="Incendios paralizan producción de gasolina en la refinería Cardón">Incendios paralizan producción de gasolina en la refinería Cardón</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/vecchio-venezuela-envio-a-cuba-13-millones-de-barriles-de-petroleo-en-el-primer-semestre-de-2020/" rel="bookmark" class="td-image-wrap" title="Vecchio: Venezuela envió a Cuba 13 millones de barriles de petróleo en el primer semestre de 2020"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Petróleo-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Petróleo-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Petróleo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vecchio: Venezuela envió a Cuba 13 millones de barriles de petróleo en el primer semestre de 2020" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/economia/" class="td-post-category">Economía</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/vecchio-venezuela-envio-a-cuba-13-millones-de-barriles-de-petroleo-en-el-primer-semestre-de-2020/" rel="bookmark" title="Vecchio: Venezuela envió a Cuba 13 millones de barriles de petróleo en el primer semestre de 2020">Vecchio: Venezuela envió a Cuba 13 millones de barriles de petróleo&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/conindustria-la-pandemia-forzaria-cierre-de-mil-empresas-en-venezuela/" rel="bookmark" class="td-image-wrap" title="Conindustria: la pandemia forzaría cierre de mil empresas en Venezuela"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/NUEVA-DIRECTIVA-DE-CONINDUSTRIA-1-1024x768-1-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/NUEVA-DIRECTIVA-DE-CONINDUSTRIA-1-1024x768-1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/NUEVA-DIRECTIVA-DE-CONINDUSTRIA-1-1024x768-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Conindustria: la pandemia forzaría cierre de mil empresas en Venezuela" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/economia/" class="td-post-category">Economía</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/conindustria-la-pandemia-forzaria-cierre-de-mil-empresas-en-venezuela/" rel="bookmark" title="Conindustria: la pandemia forzaría cierre de mil empresas en Venezuela">Conindustria: la pandemia forzaría cierre de mil empresas en Venezuela</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/ivss-anuncia-fecha-en-la-que-pagaran-pension-de-agosto/" rel="bookmark" class="td-image-wrap" title="IVSS anuncia fecha en la que pagarán pensión de agosto"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Abuelos-pensionados-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Abuelos-pensionados-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Abuelos-pensionados-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="IVSS anuncia fecha en la que pagarán pensión de agosto" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/economia/" class="td-post-category">Economía</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/ivss-anuncia-fecha-en-la-que-pagaran-pension-de-agosto/" rel="bookmark" title="IVSS anuncia fecha en la que pagarán pensión de agosto">IVSS anuncia fecha en la que pagarán pensión de agosto</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/el-desafio-de-los-vendedores-ambulantes-en-la-guajira/" rel="bookmark" class="td-image-wrap" title="El desafío de los vendedores ambulantes en la Guajira"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/vendedor-1-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/vendedor-1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/vendedor-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El desafío de los vendedores ambulantes en la Guajira" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/economia/" class="td-post-category">Economía</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/el-desafio-de-los-vendedores-ambulantes-en-la-guajira/" rel="bookmark" title="El desafío de los vendedores ambulantes en la Guajira">El desafío de los vendedores ambulantes en la Guajira</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5f21c5aea6eb4" data-td_block_id="td_uid_3_5f21c5aea6eb4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5f21c5aea6eb4" data-td_block_id="td_uid_3_5f21c5aea6eb4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-558"><a href="https://radiofeyalegrianoticias.com/category/frontera">FRONTERA</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5f21c5aebce11_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_4_5f21c5aebce11"><script>var block_td_uid_4_5f21c5aebce11 = new tdBlock();
block_td_uid_4_5f21c5aebce11.id = "td_uid_4_5f21c5aebce11";
block_td_uid_4_5f21c5aebce11.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5f21c5aebce11_rand","tdc_css_class":"td_uid_4_5f21c5aebce11_rand","tdc_css_class_style":"td_uid_4_5f21c5aebce11_rand_style"}';
block_td_uid_4_5f21c5aebce11.td_column_number = "3";
block_td_uid_4_5f21c5aebce11.block_type = "td_block_mega_menu";
block_td_uid_4_5f21c5aebce11.post_count = "5";
block_td_uid_4_5f21c5aebce11.found_posts = "183";
block_td_uid_4_5f21c5aebce11.header_color = "";
block_td_uid_4_5f21c5aebce11.ajax_pagination_infinite_stop = "";
block_td_uid_4_5f21c5aebce11.max_num_pages = "37";
tdBlocksArray.push(block_td_uid_4_5f21c5aebce11);
</script><div id=td_uid_4_5f21c5aebce11 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/161-venezolanos-son-repatriados-de-trinidad-y-tobago/" rel="bookmark" class="td-image-wrap" title="161 venezolanos son &#8220;repatriados&#8221; de Trinidad y Tobago"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/DEPORTADOS-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/DEPORTADOS-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/DEPORTADOS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="161 venezolanos son &#8220;repatriados&#8221; de Trinidad y Tobago" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/frontera/" class="td-post-category">Frontera</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/161-venezolanos-son-repatriados-de-trinidad-y-tobago/" rel="bookmark" title="161 venezolanos son &#8220;repatriados&#8221; de Trinidad y Tobago">161 venezolanos son &#8220;repatriados&#8221; de Trinidad y Tobago</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/implementan-pico-y-cedula-para-circulacion-en-el-municipio-paez-de-apure/" rel="bookmark" class="td-image-wrap" title="Implementan pico y cédula para circulación en el municipio Páez de Apure"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Páez-Apure-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Páez-Apure-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Páez-Apure-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Implementan pico y cédula para circulación en el municipio Páez de Apure" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/covid-19/" class="td-post-category">COVID-19</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/implementan-pico-y-cedula-para-circulacion-en-el-municipio-paez-de-apure/" rel="bookmark" title="Implementan pico y cédula para circulación en el municipio Páez de Apure">Implementan pico y cédula para circulación en el municipio Páez de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/migrantes-denuncian-agresion-en-un-pasi-de-la-guajira/" rel="bookmark" class="td-image-wrap" title="Migrantes denuncian agresión en un PASI de la Guajira"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/PASI-GuaNa-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/PASI-GuaNa-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/PASI-GuaNa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Migrantes denuncian agresión en un PASI de la Guajira" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/covid-19/" class="td-post-category">COVID-19</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/migrantes-denuncian-agresion-en-un-pasi-de-la-guajira/" rel="bookmark" title="Migrantes denuncian agresión en un PASI de la Guajira">Migrantes denuncian agresión en un PASI de la Guajira</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/cidh-rechaza-la-criminalizacion-a-migrantes-venezolanos/" rel="bookmark" class="td-image-wrap" title="CIDH rechaza la criminalización a migrantes venezolanos"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/CIDH-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/CIDH-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/CIDH-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CIDH rechaza la criminalización a migrantes venezolanos" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/covid-19/" class="td-post-category">COVID-19</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/cidh-rechaza-la-criminalizacion-a-migrantes-venezolanos/" rel="bookmark" title="CIDH rechaza la criminalización a migrantes venezolanos">CIDH rechaza la criminalización a migrantes venezolanos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/segun-el-gobierno-mas-de-4-mil-retornados-han-dado-positivo-de-covid-19/" rel="bookmark" class="td-image-wrap" title="Según el gobierno más de  4 mil retornados han dado positivo de COVID-19"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/migrantes-venezolanos-pandemia-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/migrantes-venezolanos-pandemia-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/migrantes-venezolanos-pandemia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Según el gobierno más de  4 mil retornados han dado positivo de COVID-19" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/covid-19/" class="td-post-category">COVID-19</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/segun-el-gobierno-mas-de-4-mil-retornados-han-dado-positivo-de-covid-19/" rel="bookmark" title="Según el gobierno más de  4 mil retornados han dado positivo de COVID-19">Según el gobierno más de 4 mil retornados han dado&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5f21c5aebce11" data-td_block_id="td_uid_4_5f21c5aebce11"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5f21c5aebce11" data-td_block_id="td_uid_4_5f21c5aebce11"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-559"><a href="https://radiofeyalegrianoticias.com/category/rededucacion">RED DE EDUCACIÓN</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5f21c5aecf6f1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_5_5f21c5aecf6f1"><script>var block_td_uid_5_5f21c5aecf6f1 = new tdBlock();
block_td_uid_5_5f21c5aecf6f1.id = "td_uid_5_5f21c5aecf6f1";
block_td_uid_5_5f21c5aecf6f1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5f21c5aecf6f1_rand","tdc_css_class":"td_uid_5_5f21c5aecf6f1_rand","tdc_css_class_style":"td_uid_5_5f21c5aecf6f1_rand_style"}';
block_td_uid_5_5f21c5aecf6f1.td_column_number = "3";
block_td_uid_5_5f21c5aecf6f1.block_type = "td_block_mega_menu";
block_td_uid_5_5f21c5aecf6f1.post_count = "5";
block_td_uid_5_5f21c5aecf6f1.found_posts = "169";
block_td_uid_5_5f21c5aecf6f1.header_color = "";
block_td_uid_5_5f21c5aecf6f1.ajax_pagination_infinite_stop = "";
block_td_uid_5_5f21c5aecf6f1.max_num_pages = "34";
tdBlocksArray.push(block_td_uid_5_5f21c5aecf6f1);
</script><div id=td_uid_5_5f21c5aecf6f1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/si-se-dio-el-milagro-educativo/" rel="bookmark" class="td-image-wrap" title="Sí se dio el milagro educativo"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/FE-Y-ALEGRIA-1-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/FE-Y-ALEGRIA-1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/FE-Y-ALEGRIA-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sí se dio el milagro educativo" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/si-se-dio-el-milagro-educativo/" rel="bookmark" title="Sí se dio el milagro educativo">Sí se dio el milagro educativo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/educadores-de-anzoategui-no-ven-buen-pronostico-para-el-nuevo-ano-escolar/" rel="bookmark" class="td-image-wrap" title="Educadores de Anzoátegui no ven buen pronóstico para el nuevo año escolar"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/OLIVIA-SIMOSZA2-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/OLIVIA-SIMOSZA2-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/OLIVIA-SIMOSZA2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Educadores de Anzoátegui no ven buen pronóstico para el nuevo año escolar" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/rededucacion/" class="td-post-category">Red de Educación</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/educadores-de-anzoategui-no-ven-buen-pronostico-para-el-nuevo-ano-escolar/" rel="bookmark" title="Educadores de Anzoátegui no ven buen pronóstico para el nuevo año escolar">Educadores de Anzoátegui no ven buen pronóstico para el nuevo año&#8230;</a></h3>  </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/educacion-a-distancia-la-unica-herramienta-para-dar-continuidad-al-aprendizaje/" rel="bookmark" class="td-image-wrap" title="Educación a distancia: la única herramienta para dar continuidad al aprendizaje"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/www.niusdiario.es1111N1wNDrVB0KRZWJJLkSSK5-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/www.niusdiario.es1111N1wNDrVB0KRZWJJLkSSK5-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/www.niusdiario.es1111N1wNDrVB0KRZWJJLkSSK5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Educación a distancia: la única herramienta para dar continuidad al aprendizaje" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/educacion-a-distancia-la-unica-herramienta-para-dar-continuidad-al-aprendizaje/" rel="bookmark" title="Educación a distancia: la única herramienta para dar continuidad al aprendizaje">Educación a distancia: la única herramienta para dar continuidad al aprendizaje</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/activan-fiscalizaciones-en-colegios-privados-del-sur-de-anzoategui/" rel="bookmark" class="td-image-wrap" title="Activan fiscalizaciones en colegios privados del sur de Anzoátegui"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Salón-Anzo-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Salón-Anzo-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Salón-Anzo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Activan fiscalizaciones en colegios privados del sur de Anzoátegui" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/rededucacion/" class="td-post-category">Red de Educación</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/activan-fiscalizaciones-en-colegios-privados-del-sur-de-anzoategui/" rel="bookmark" title="Activan fiscalizaciones en colegios privados del sur de Anzoátegui">Activan fiscalizaciones en colegios privados del sur de Anzoátegui</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/en-fe-y-alegria-todavia-hay-mucho-por-mejorar/" rel="bookmark" class="td-image-wrap" title="En Fe y Alegría todavía hay mucho por mejorar"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Manuel-Aristorena-Fe-y-Alegría-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Manuel-Aristorena-Fe-y-Alegría-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Manuel-Aristorena-Fe-y-Alegría-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En Fe y Alegría todavía hay mucho por mejorar" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/65aniversario/" class="td-post-category">65 Aniversario</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/en-fe-y-alegria-todavia-hay-mucho-por-mejorar/" rel="bookmark" title="En Fe y Alegría todavía hay mucho por mejorar">En Fe y Alegría todavía hay mucho por mejorar</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5f21c5aecf6f1" data-td_block_id="td_uid_5_5f21c5aecf6f1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5f21c5aecf6f1" data-td_block_id="td_uid_5_5f21c5aecf6f1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-382"><a href="https://radiofeyalegrianoticias.com/category/redindigena">RED INDÍGENA</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5f21c5aee781e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_6_5f21c5aee781e"><script>var block_td_uid_6_5f21c5aee781e = new tdBlock();
block_td_uid_6_5f21c5aee781e.id = "td_uid_6_5f21c5aee781e";
block_td_uid_6_5f21c5aee781e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5f21c5aee781e_rand","tdc_css_class":"td_uid_6_5f21c5aee781e_rand","tdc_css_class_style":"td_uid_6_5f21c5aee781e_rand_style"}';
block_td_uid_6_5f21c5aee781e.td_column_number = "3";
block_td_uid_6_5f21c5aee781e.block_type = "td_block_mega_menu";
block_td_uid_6_5f21c5aee781e.post_count = "5";
block_td_uid_6_5f21c5aee781e.found_posts = "111";
block_td_uid_6_5f21c5aee781e.header_color = "";
block_td_uid_6_5f21c5aee781e.ajax_pagination_infinite_stop = "";
block_td_uid_6_5f21c5aee781e.max_num_pages = "23";
tdBlocksArray.push(block_td_uid_6_5f21c5aee781e);
</script><div id=td_uid_6_5f21c5aee781e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/la-voracidad-minera-asfixia-a-los-indigenas-venezolanos/" rel="bookmark" class="td-image-wrap" title="La voracidad minera asfixia a los indígenas venezolanos"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Arco-Minero-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Arco-Minero-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Arco-Minero-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La voracidad minera asfixia a los indígenas venezolanos" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/la-voracidad-minera-asfixia-a-los-indigenas-venezolanos/" rel="bookmark" title="La voracidad minera asfixia a los indígenas venezolanos">La voracidad minera asfixia a los indígenas venezolanos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/indigenas-de-maripa-denunciaron-mineria-ilegal-en-el-rio-caura/" rel="bookmark" class="td-image-wrap" title="Indígenas de Maripa denunciaron minería ilegal en el río Caura"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/rio-caura-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/rio-caura-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/rio-caura-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Indígenas de Maripa denunciaron minería ilegal en el río Caura" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/indigenas-de-maripa-denunciaron-mineria-ilegal-en-el-rio-caura/" rel="bookmark" title="Indígenas de Maripa denunciaron minería ilegal en el río Caura">Indígenas de Maripa denunciaron minería ilegal en el río Caura</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/lider-mapuche-esta-grave-tras-75-dias-de-huelga-de-hambre/" rel="bookmark" class="td-image-wrap" title="Líder mapuche &#8220;está grave&#8221; tras 75 días de huelga de hambre"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Chile-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Chile-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Chile-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Líder mapuche &#8220;está grave&#8221; tras 75 días de huelga de hambre" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/lider-mapuche-esta-grave-tras-75-dias-de-huelga-de-hambre/" rel="bookmark" title="Líder mapuche &#8220;está grave&#8221; tras 75 días de huelga de hambre">Líder mapuche &#8220;está grave&#8221; tras 75 días de huelga de hambre</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/muere-bebe-warao-por-meningitis-y-desnutricion-en-guariquen/" rel="bookmark" class="td-image-wrap" title="Muere bebé warao por meningitis y desnutrición en Guariquén"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/warao-Guariquén-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/warao-Guariquén-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/warao-Guariquén-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Muere bebé warao por meningitis y desnutrición en Guariquén" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/muere-bebe-warao-por-meningitis-y-desnutricion-en-guariquen/" rel="bookmark" title="Muere bebé warao por meningitis y desnutrición en Guariquén">Muere bebé warao por meningitis y desnutrición en Guariquén</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/madre-warao-es-maltrada-en-complejo-materno-infantil-de-tucupita/" rel="bookmark" class="td-image-wrap" title="Madre warao es &#8220;maltratada&#8221; en complejo materno infantil de Tucupita"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Lilyany-González-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Lilyany-González-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Lilyany-González-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Madre warao es &#8220;maltratada&#8221; en complejo materno infantil de Tucupita" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/redindigena/" class="td-post-category">Red Indígena</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/madre-warao-es-maltrada-en-complejo-materno-infantil-de-tucupita/" rel="bookmark" title="Madre warao es &#8220;maltratada&#8221; en complejo materno infantil de Tucupita">Madre warao es &#8220;maltratada&#8221; en complejo materno infantil de Tucupita</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5f21c5aee781e" data-td_block_id="td_uid_6_5f21c5aee781e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_5f21c5aee781e" data-td_block_id="td_uid_6_5f21c5aee781e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-381"><a href="https://radiofeyalegrianoticias.com/category/redopinadores">OPINIÓN</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5f21c5af03dcf_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_7_5f21c5af03dcf"><script>var block_td_uid_7_5f21c5af03dcf = new tdBlock();
block_td_uid_7_5f21c5af03dcf.id = "td_uid_7_5f21c5af03dcf";
block_td_uid_7_5f21c5af03dcf.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5f21c5af03dcf_rand","tdc_css_class":"td_uid_7_5f21c5af03dcf_rand","tdc_css_class_style":"td_uid_7_5f21c5af03dcf_rand_style"}';
block_td_uid_7_5f21c5af03dcf.td_column_number = "3";
block_td_uid_7_5f21c5af03dcf.block_type = "td_block_mega_menu";
block_td_uid_7_5f21c5af03dcf.post_count = "5";
block_td_uid_7_5f21c5af03dcf.found_posts = "142";
block_td_uid_7_5f21c5af03dcf.header_color = "";
block_td_uid_7_5f21c5af03dcf.ajax_pagination_infinite_stop = "";
block_td_uid_7_5f21c5af03dcf.max_num_pages = "29";
tdBlocksArray.push(block_td_uid_7_5f21c5af03dcf);
</script><div id=td_uid_7_5f21c5af03dcf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/cuidese-usted-tambien/" rel="bookmark" class="td-image-wrap" title="Cuidese usted también"><img width="210" height="140" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/06/Luisa-Pernalete.jpg" alt="" title="Cuidese usted también" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/red-de-opinadores/" class="td-post-category">Red de Opinadores</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/cuidese-usted-tambien/" rel="bookmark" title="Cuidese usted también">Cuidese usted también</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/el-dificil-camino-de-la-reconciliacion/" rel="bookmark" class="td-image-wrap" title="El difícil camino de la reconciliación"><img width="168" height="112" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/06/Perez-Esclarin.jpg" alt="Antonio Pérez Esclarín" title="El difícil camino de la reconciliación" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/red-de-opinadores/" class="td-post-category">Red de Opinadores</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/el-dificil-camino-de-la-reconciliacion/" rel="bookmark" title="El difícil camino de la reconciliación">El difícil camino de la reconciliación</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/nnv-universitaria/" rel="bookmark" class="td-image-wrap" title="NNV-Universitaria"><img width="210" height="140" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/Pedro-Morales-RO.jpg" alt="" title="NNV-Universitaria" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/red-de-opinadores/" class="td-post-category">Red de Opinadores</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/nnv-universitaria/" rel="bookmark" title="NNV-Universitaria">NNV-Universitaria</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/caos-petrolero-y-cambio/" rel="bookmark" class="td-image-wrap" title="Caos petrolero y cambio"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/05/Oscar-Arnal-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/05/Oscar-Arnal-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/05/Oscar-Arnal-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Oscar Arnal" title="Caos petrolero y cambio" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/red-de-opinadores/" class="td-post-category">Red de Opinadores</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/caos-petrolero-y-cambio/" rel="bookmark" title="Caos petrolero y cambio">Caos petrolero y cambio</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/el-valor-de-la-desobediencia/" rel="bookmark" class="td-image-wrap" title="El valor de la desobediencia"><img width="168" height="112" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/06/Perez-Esclarin.jpg" alt="Antonio Pérez Esclarín" title="El valor de la desobediencia" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/red-de-opinadores/" class="td-post-category">Red de Opinadores</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/el-valor-de-la-desobediencia/" rel="bookmark" title="El valor de la desobediencia">El valor de la desobediencia</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5f21c5af03dcf" data-td_block_id="td_uid_7_5f21c5af03dcf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5f21c5af03dcf" data-td_block_id="td_uid_7_5f21c5af03dcf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-mega-menu menu-item-58"><a href="https://radiofeyalegrianoticias.com/category/mundo">MUNDO</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5f21c5af12f5d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_8_5f21c5af12f5d"><script>var block_td_uid_8_5f21c5af12f5d = new tdBlock();
block_td_uid_8_5f21c5af12f5d.id = "td_uid_8_5f21c5af12f5d";
block_td_uid_8_5f21c5af12f5d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5f21c5af12f5d_rand","tdc_css_class":"td_uid_8_5f21c5af12f5d_rand","tdc_css_class_style":"td_uid_8_5f21c5af12f5d_rand_style"}';
block_td_uid_8_5f21c5af12f5d.td_column_number = "3";
block_td_uid_8_5f21c5af12f5d.block_type = "td_block_mega_menu";
block_td_uid_8_5f21c5af12f5d.post_count = "5";
block_td_uid_8_5f21c5af12f5d.found_posts = "232";
block_td_uid_8_5f21c5af12f5d.header_color = "";
block_td_uid_8_5f21c5af12f5d.ajax_pagination_infinite_stop = "";
block_td_uid_8_5f21c5af12f5d.max_num_pages = "47";
tdBlocksArray.push(block_td_uid_8_5f21c5af12f5d);
</script><div id=td_uid_8_5f21c5af12f5d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/segun-la-oms-al-coronavirus-le-gustan-todos-los-climas/" rel="bookmark" class="td-image-wrap" title="Según la OMS, el Coronavirus aguanta todos los climas"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Coro-coro-1-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Coro-coro-1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Coro-coro-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Según la OMS, el Coronavirus aguanta todos los climas" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/covid-19/" class="td-post-category">COVID-19</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/segun-la-oms-al-coronavirus-le-gustan-todos-los-climas/" rel="bookmark" title="Según la OMS, el Coronavirus aguanta todos los climas">Según la OMS, el Coronavirus aguanta todos los climas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/china-toma-control-de-consulado-de-estados-unidos-en-chengdu/" rel="bookmark" class="td-image-wrap" title="China &#8220;toma control&#8221; de consulado de Estados Unidos en Chengdu"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/CNN-Chengdu-1-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/CNN-Chengdu-1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/CNN-Chengdu-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="China &#8220;toma control&#8221; de consulado de Estados Unidos en Chengdu" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/mundo/" class="td-post-category">Mundo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/china-toma-control-de-consulado-de-estados-unidos-en-chengdu/" rel="bookmark" title="China &#8220;toma control&#8221; de consulado de Estados Unidos en Chengdu">China &#8220;toma control&#8221; de consulado de Estados Unidos en Chengdu</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/oms-covid-19-es-la-peor-emergencia-de-salud-mundial/" rel="bookmark" class="td-image-wrap" title="OMS: &#8220;COVID-19 es la peor emergencia de salud mundial&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/Ghebreyesus-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/Ghebreyesus-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/Ghebreyesus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Para el director de la OMS, Tedros Adhanom Ghebreyesus, el Coronavirus sigue siendo extremadamente peligroso" title="OMS: &#8220;COVID-19 es la peor emergencia de salud mundial&#8221;" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/covid-19/" class="td-post-category">COVID-19</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/oms-covid-19-es-la-peor-emergencia-de-salud-mundial/" rel="bookmark" title="OMS: &#8220;COVID-19 es la peor emergencia de salud mundial&#8221;">OMS: &#8220;COVID-19 es la peor emergencia de salud mundial&#8221;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/casi-300-venezolanos-varados-en-espana-regresaron-a-maiquetia/" rel="bookmark" class="td-image-wrap" title="Casi 300 venezolanos varados en España regresaron a Maiquetía"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Varados-en-España-218x150.jpeg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Varados-en-España-218x150.jpeg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Varados-en-España-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Casi 300 venezolanos varados en España regresaron a Maiquetía" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/casi-300-venezolanos-varados-en-espana-regresaron-a-maiquetia/" rel="bookmark" title="Casi 300 venezolanos varados en España regresaron a Maiquetía">Casi 300 venezolanos varados en España regresaron a Maiquetía</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/tension-en-ucrania-por-situacion-de-rehenes/" rel="bookmark" class="td-image-wrap" title="Tensión en Ucrania por situación de rehenes"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Autobus-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Autobus-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Autobus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tensión en Ucrania por situación de rehenes" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/mundo/" class="td-post-category">Mundo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/tension-en-ucrania-por-situacion-de-rehenes/" rel="bookmark" title="Tensión en Ucrania por situación de rehenes">Tensión en Ucrania por situación de rehenes</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5f21c5af12f5d" data-td_block_id="td_uid_8_5f21c5af12f5d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5f21c5af12f5d" data-td_block_id="td_uid_8_5f21c5af12f5d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-560"><a href="https://radiofeyalegrianoticias.com/category/abyayala/">ABYA YALA</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5f21c5af2819a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_9_5f21c5af2819a"><script>var block_td_uid_9_5f21c5af2819a = new tdBlock();
block_td_uid_9_5f21c5af2819a.id = "td_uid_9_5f21c5af2819a";
block_td_uid_9_5f21c5af2819a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"30","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5f21c5af2819a_rand","tdc_css_class":"td_uid_9_5f21c5af2819a_rand","tdc_css_class_style":"td_uid_9_5f21c5af2819a_rand_style"}';
block_td_uid_9_5f21c5af2819a.td_column_number = "3";
block_td_uid_9_5f21c5af2819a.block_type = "td_block_mega_menu";
block_td_uid_9_5f21c5af2819a.post_count = "5";
block_td_uid_9_5f21c5af2819a.found_posts = "261";
block_td_uid_9_5f21c5af2819a.header_color = "";
block_td_uid_9_5f21c5af2819a.ajax_pagination_infinite_stop = "";
block_td_uid_9_5f21c5af2819a.max_num_pages = "53";
tdBlocksArray.push(block_td_uid_9_5f21c5af2819a);
</script><div id=td_uid_9_5f21c5af2819a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/central-obrera-de-bolivia-convoca-a-huelga-general-indefinida-para-exigir-elecciones/" rel="bookmark" class="td-image-wrap" title="Central Obrera de Bolivia convoca a huelga general indefinida para exigir elecciones"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Manifestante-Bolivia-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Manifestante-Bolivia-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Manifestante-Bolivia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Central Obrera de Bolivia convoca a huelga general indefinida para exigir elecciones" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/central-obrera-de-bolivia-convoca-a-huelga-general-indefinida-para-exigir-elecciones/" rel="bookmark" title="Central Obrera de Bolivia convoca a huelga general indefinida para exigir elecciones">Central Obrera de Bolivia convoca a huelga general indefinida para exigir&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/mas-de-900-lideres-sociales-han-sido-asesinados-en-colombia-en-los-ultimos-4-anos/" rel="bookmark" class="td-image-wrap" title="Más de 900 líderes sociales han sido asesinados en Colombia en los últimos 4 años"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Líderes-sociales-asesinados-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Líderes-sociales-asesinados-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Líderes-sociales-asesinados-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Más de 900 líderes sociales han sido asesinados en Colombia en los últimos 4 años" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/mas-de-900-lideres-sociales-han-sido-asesinados-en-colombia-en-los-ultimos-4-anos/" rel="bookmark" title="Más de 900 líderes sociales han sido asesinados en Colombia en los últimos 4 años">Más de 900 líderes sociales han sido asesinados en Colombia en&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/en-ecuador-los-grandes-contribuyentes-tributarios-pagaran-sus-impuestos-de-modo-anticipado/" rel="bookmark" class="td-image-wrap" title="En Ecuador los grandes contribuyentes tributarios pagarán sus impuestos de modo anticipado"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/SRI-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/SRI-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/SRI-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En Ecuador los grandes contribuyentes tributarios pagarán sus impuestos de modo anticipado" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/en-ecuador-los-grandes-contribuyentes-tributarios-pagaran-sus-impuestos-de-modo-anticipado/" rel="bookmark" title="En Ecuador los grandes contribuyentes tributarios pagarán sus impuestos de modo anticipado">En Ecuador los grandes contribuyentes tributarios pagarán sus impuestos de modo&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/red-jubileo-sur-americas-lanza-campana-la-vida-antes-que-la-deuda-en-panama/" rel="bookmark" class="td-image-wrap" title="Red Jubileo Sur / Américas lanza campaña &#8220;La vida antes que la deuda&#8221; en Panamá"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/G20-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/G20-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/G20-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Red Jubileo Sur / Américas lanza campaña &#8220;La vida antes que la deuda&#8221; en Panamá" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/red-jubileo-sur-americas-lanza-campana-la-vida-antes-que-la-deuda-en-panama/" rel="bookmark" title="Red Jubileo Sur / Américas lanza campaña &#8220;La vida antes que la deuda&#8221; en Panamá">Red Jubileo Sur / Américas lanza campaña &#8220;La vida antes que&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/america-latina-es-la-mas-afectada-por-coronavirus-segun-reuters/" rel="bookmark" class="td-image-wrap" title="América Latina es la más afectada por Coronavirus, según Reuters"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Coronavirus-Colombia-e1584977878854-218x150.jpeg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Coronavirus-Colombia-e1584977878854-218x150.jpeg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Coronavirus-Colombia-e1584977878854-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="América Latina es la más afectada por Coronavirus, según Reuters" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/america-latina-es-la-mas-afectada-por-coronavirus-segun-reuters/" rel="bookmark" title="América Latina es la más afectada por Coronavirus, según Reuters">América Latina es la más afectada por Coronavirus, según Reuters</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5f21c5af2819a" data-td_block_id="td_uid_9_5f21c5af2819a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_5f21c5af2819a" data-td_block_id="td_uid_9_5f21c5af2819a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-19666"><a href="https://www.radiofeyalegrianoticias.com/category/65aniversario/">65 ANIVERSARIO</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5f21c5af3dec5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_10_5f21c5af3dec5"><script>var block_td_uid_10_5f21c5af3dec5 = new tdBlock();
block_td_uid_10_5f21c5af3dec5.id = "td_uid_10_5f21c5af3dec5";
block_td_uid_10_5f21c5af3dec5.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2892","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_5f21c5af3dec5_rand","tdc_css_class":"td_uid_10_5f21c5af3dec5_rand","tdc_css_class_style":"td_uid_10_5f21c5af3dec5_rand_style"}';
block_td_uid_10_5f21c5af3dec5.td_column_number = "3";
block_td_uid_10_5f21c5af3dec5.block_type = "td_block_mega_menu";
block_td_uid_10_5f21c5af3dec5.post_count = "5";
block_td_uid_10_5f21c5af3dec5.found_posts = "14";
block_td_uid_10_5f21c5af3dec5.header_color = "";
block_td_uid_10_5f21c5af3dec5.ajax_pagination_infinite_stop = "";
block_td_uid_10_5f21c5af3dec5.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_10_5f21c5af3dec5);
</script><div id=td_uid_10_5f21c5af3dec5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/en-fe-y-alegria-todavia-hay-mucho-por-mejorar/" rel="bookmark" class="td-image-wrap" title="En Fe y Alegría todavía hay mucho por mejorar"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Manuel-Aristorena-Fe-y-Alegría-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Manuel-Aristorena-Fe-y-Alegría-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Manuel-Aristorena-Fe-y-Alegría-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En Fe y Alegría todavía hay mucho por mejorar" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/65aniversario/" class="td-post-category">65 Aniversario</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/en-fe-y-alegria-todavia-hay-mucho-por-mejorar/" rel="bookmark" title="En Fe y Alegría todavía hay mucho por mejorar">En Fe y Alegría todavía hay mucho por mejorar</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/hemos-cumplido-con-la-promesa-que-hicimos/" rel="bookmark" class="td-image-wrap" title="&#8220;Hemos cumplido con la promesa que hicimos&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Foro-Radio-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Foro-Radio-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Foro-Radio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;Hemos cumplido con la promesa que hicimos&#8221;" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/65aniversario/" class="td-post-category">65 Aniversario</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/hemos-cumplido-con-la-promesa-que-hicimos/" rel="bookmark" title="&#8220;Hemos cumplido con la promesa que hicimos&#8221;">&#8220;Hemos cumplido con la promesa que hicimos&#8221;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/secretos-del-exito-de-fe-y-alegria/" rel="bookmark" class="td-image-wrap" title="Secretos del éxito de Fe y Alegría"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/Ugalde-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/Ugalde-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/Ugalde-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Secretos del éxito de Fe y Alegría" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/65aniversario/" class="td-post-category">65 Aniversario</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/secretos-del-exito-de-fe-y-alegria/" rel="bookmark" title="Secretos del éxito de Fe y Alegría">Secretos del éxito de Fe y Alegría</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/quien-atiende-a-los-ninos-y-adolescentes-dejados-atras-por-la-migracion/" rel="bookmark" class="td-image-wrap" title="¿Quién atiende a los niños y adolescentes dejados atrás por la migración?"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/Niño-escuela-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/Niño-escuela-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/Niño-escuela-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¿Quién atiende a los niños y adolescentes dejados atrás por la migración?" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/65aniversario/" class="td-post-category">65 Aniversario</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/quien-atiende-a-los-ninos-y-adolescentes-dejados-atras-por-la-migracion/" rel="bookmark" title="¿Quién atiende a los niños y adolescentes dejados atrás por la migración?">¿Quién atiende a los niños y adolescentes dejados atrás por la&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/fe-y-alegria-nos-podemos-quedar-sin-educacion/" rel="bookmark" class="td-image-wrap" title="Fe y Alegría: &#8220;nos podemos quedar sin educación&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Protesta-trabajadores-Fe-y-Alegria037-1024x683-1-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Protesta-trabajadores-Fe-y-Alegria037-1024x683-1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/Protesta-trabajadores-Fe-y-Alegria037-1024x683-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fe y Alegría: &#8220;nos podemos quedar sin educación&#8221;" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/65aniversario/" class="td-post-category">65 Aniversario</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/fe-y-alegria-nos-podemos-quedar-sin-educacion/" rel="bookmark" title="Fe y Alegría: &#8220;nos podemos quedar sin educación&#8221;">Fe y Alegría: &#8220;nos podemos quedar sin educación&#8221;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5f21c5af3dec5" data-td_block_id="td_uid_10_5f21c5af3dec5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_5f21c5af3dec5" data-td_block_id="td_uid_10_5f21c5af3dec5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-383"><a href="https://radiofeyalegrianoticias.com/category/deportes">DEPORTES</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5f21c5af4fbba_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_11_5f21c5af4fbba"><script>var block_td_uid_11_5f21c5af4fbba = new tdBlock();
block_td_uid_11_5f21c5af4fbba.id = "td_uid_11_5f21c5af4fbba";
block_td_uid_11_5f21c5af4fbba.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"29","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_11_5f21c5af4fbba_rand","tdc_css_class":"td_uid_11_5f21c5af4fbba_rand","tdc_css_class_style":"td_uid_11_5f21c5af4fbba_rand_style"}';
block_td_uid_11_5f21c5af4fbba.td_column_number = "3";
block_td_uid_11_5f21c5af4fbba.block_type = "td_block_mega_menu";
block_td_uid_11_5f21c5af4fbba.post_count = "5";
block_td_uid_11_5f21c5af4fbba.found_posts = "234";
block_td_uid_11_5f21c5af4fbba.header_color = "";
block_td_uid_11_5f21c5af4fbba.ajax_pagination_infinite_stop = "";
block_td_uid_11_5f21c5af4fbba.max_num_pages = "47";
tdBlocksArray.push(block_td_uid_11_5f21c5af4fbba);
</script><div id=td_uid_11_5f21c5af4fbba class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/el-venezolano-sub-23-yamil-medina-ficho-para-otro-equipo-espanol/" rel="bookmark" class="td-image-wrap" title="El venezolano sub 23 Yamil Medina fichó para otro equipo español"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Yamil-Medina-1-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Yamil-Medina-1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Yamil-Medina-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El venezolano sub 23 Yamil Medina fichó para otro equipo español" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/el-venezolano-sub-23-yamil-medina-ficho-para-otro-equipo-espanol/" rel="bookmark" title="El venezolano sub 23 Yamil Medina fichó para otro equipo español">El venezolano sub 23 Yamil Medina fichó para otro equipo español</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/mlb-arranco-con-75-venezolanos-en-roster/" rel="bookmark" class="td-image-wrap" title="MLB arrancó con 75 venezolanos en róster"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/mlb-2020-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/mlb-2020-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/06/mlb-2020-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="MLB arrancó con 75 venezolanos en róster" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/mlb-arranco-con-75-venezolanos-en-roster/" rel="bookmark" title="MLB arrancó con 75 venezolanos en róster">MLB arrancó con 75 venezolanos en róster</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/intuban-al-presidente-de-la-fvf/" rel="bookmark" class="td-image-wrap" title="Hospitalizan al presidente de la FVF"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Berardinelli-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Berardinelli-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Berardinelli-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hospitalizan al presidente de la FVF" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/intuban-al-presidente-de-la-fvf/" rel="bookmark" title="Hospitalizan al presidente de la FVF">Hospitalizan al presidente de la FVF</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/detienen-al-presidente-de-la-fvf-en-yaracuy/" rel="bookmark" class="td-image-wrap" title="Detienen al presidente de la FVF en Yaracuy"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Barardinelli-1-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Barardinelli-1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Barardinelli-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Detienen al presidente de la FVF en Yaracuy" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/detienen-al-presidente-de-la-fvf-en-yaracuy/" rel="bookmark" title="Detienen al presidente de la FVF en Yaracuy">Detienen al presidente de la FVF en Yaracuy</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/gobierno-de-canada-prohibe-a-los-azulejos-de-toronto-jugar-como-locales/" rel="bookmark" class="td-image-wrap" title="Gobierno de Canadá prohíbe a los Azulejos de Toronto jugar como locales"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Azulejos-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Azulejos-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Azulejos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gobierno de Canadá prohíbe a los Azulejos de Toronto jugar como locales" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/covid-19/" class="td-post-category">COVID-19</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/gobierno-de-canada-prohibe-a-los-azulejos-de-toronto-jugar-como-locales/" rel="bookmark" title="Gobierno de Canadá prohíbe a los Azulejos de Toronto jugar como locales">Gobierno de Canadá prohíbe a los Azulejos de Toronto jugar como&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5f21c5af4fbba" data-td_block_id="td_uid_11_5f21c5af4fbba"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_11_5f21c5af4fbba" data-td_block_id="td_uid_11_5f21c5af4fbba"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-56"><a>PODCAST</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23262"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/campanas/">Campañas Radiofónicas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23263"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/charla_periodistica/">Charla Periodística</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23264"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/entrevista/">Entrevista</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23265"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/entrevista_de_la_semana/">Entrevista de la semana</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23266"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/una_palabra_oportuna/">Una palabra oportuna</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32804"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/sinsalonpodcast/">Sin Salón Podcast</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32803"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/laescuelaenlaradio/">La Escuela en la Radio</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-20832"><a href="https://www.radiofeyalegrianoticias.com/sin-salon/">SIN SALÓN</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20986"><a href="https://www.radiofeyalegrianoticias.com/category/sin_salon/semestres/">SEMESTRES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20985"><a href="https://www.radiofeyalegrianoticias.com/category/sin_salon/periodos/">PERIODOS</a></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-banner-bg td-container-wrap td_stretch_container td_stretch_content_1600">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_12_5f21c5af71cab_rand td_block_template_1 ">
<style>
/* custom css */
.td_uid_12_5f21c5af71cab_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_12_5f21c5af71cab_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                </script>
</div>

</div> </div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-44502" class="post-44502 post type-post status-publish format-standard has-post-thumbnail category-regiones" itemscope itemtype="https://schema.org/Article" 47>
<div class="td-post-header">

<header class="td-post-title">
<h1 class="entry-title">Observatorio de Prisiones denuncia la muerte de cinco privados en Lara</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.radiofeyalegrianoticias.com/author/ntorres/">Narayana Torres</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-29T14:01:44+00:00">29 julio, 2020</time></span>   </div>
</header>
</div>
<div class="td-post-content">
<div class="td-post-featured-image"><figure><a href="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/fenix-Lara.jpeg" data-caption="Foto: Prensa Observatorio Venezolano de Prisiones"><img width="696" height="391" class="entry-thumb td-modal-image" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/fenix-Lara-696x391.jpeg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/fenix-Lara-696x391.jpeg 696w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/fenix-Lara-300x168.jpeg 300w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/fenix-Lara-768x431.jpeg 768w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/fenix-Lara-748x420.jpeg 748w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/fenix-Lara.jpeg 990w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="fenix Lara" /></a><figcaption class="wp-caption-text">Foto: Prensa Observatorio Venezolano de Prisiones</figcaption></figure></div>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_13_5f21c5af7e610_rand td_block_template_1 ">
<style>
/* custom css */
.td_uid_13_5f21c5af7e610_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_13_5f21c5af7e610_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p>El Observatorio Venezolano de Orisiones (OVP) informó que en una semana fueron ingresados a la morgue del Hospital Central Antonio María Pineda de Barquisimeto, cinco presos provenientes de la comunidad penitenciaria Fénix Lara, ubicada en el norte de la ciudad.</p>
<p>Según datos que obtuvo el Observatorio, los privados de libertad habrían muerto a causa de tuberculosis. Todos padecían de desnutrición severa, ya que en los últimos meses habían rebajado más de 30 kilos y se les apreciaba la piel pegada a los huesos del cuerpo.</p>
<p>La directora del OVP, Carolina Girón, apuntó que los reclusos están recibiendo solamente una comida al día y su dieta consta de una pequeña ración de arroz, agua de pasta o una arepa sin relleno. Además, señaló que en ocasiones los hombres no reciben alimentos durante todo el día, mientras que las mujeres reciben el mismo menú, dos veces por día.</p>
<p>Por su parte, familiares de los presos denunciaron que en el centro penal no cuentan con un servicio médico que funcione durante las 24 horas del día y tampoco con insumos para atender cualquier emergencia.</p>
<p>“Para sacar a un preso hasta el Hospital, tiene que estar muriéndose”, expresó uno de los parientes, al tiempo que relató que en la cárcel exigen las órdenes judiciales para efectuar dichos traslados. Pero la paralización de los tribunales desde el inicio de la cuarentena obligatoria, ha imposibilitado esta gestión y cuando se consigue a través de un juez, desde el mismo penal niegan los traslados.</p>
<p>También se pudo conocer que el área de visita fue habilitada porque no tienen suficiente espacio en enfermería. Los presos recluidos en este sector tienen cuadros de desnutrición, fiebre y deshidratación.</p>
<p>“Las madres de estos presos están desesperadas y no es para menos. Sus hijos se están muriendo de hambre y de enfermedades dentro de las cárceles y ni siquiera les avisan cuando fallecen”, enfatizó Girón, quien a la vez expresó una vez más su preocupación por esta dramática situación.</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_14_5f21c5af80168_rand td_block_template_1 ">
<style>
/* custom css */
.td_uid_14_5f21c5af80168_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_14_5f21c5af80168_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
 
<div class="td-post-source-tags">
  </div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.radiofeyalegrianoticias.com%2Fobservatorio-de-prisiones-denuncia-la-muerte-de-cinco-privados-en-lara%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Observatorio+de+Prisiones+denuncia+la+muerte+de+cinco+privados+en+Lara&url=https%3A%2F%2Fwww.radiofeyalegrianoticias.com%2Fobservatorio-de-prisiones-denuncia-la-muerte-de-cinco-privados-en-lara%2F&via=Radio+Fe+y+Alegr%C3%ADa+Noticias">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Observatorio+de+Prisiones+denuncia+la+muerte+de+cinco+privados+en+Lara %0A%0A https://www.radiofeyalegrianoticias.com/observatorio-de-prisiones-denuncia-la-muerte-de-cinco-privados-en-lara/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#aa95d9dfc8c0cfc9de97e5c8d9cfd8dccbdec5d8c3c58acecf8afad8c3d9c3c5c4cfd98acecfc4dfc4c9c3cb8ac6cb8ac7dfcfd8decf8acecf8ac9c3c4c9c58adad8c3dccbcec5d98acfc48ae6cbd8cb8cc8c5ced397c2dededad9908585dddddd84d8cbcec3c5cccfd3cbc6cfcdd8c3cbc4c5dec3c9c3cbd984c9c5c785c5c8d9cfd8dccbdec5d8c3c587cecf87dad8c3d9c3c5c4cfd987cecfc4dfc4c9c3cb87c6cb87c7dfcfd8decf87cecf87c9c3c4c9c587dad8c3dccbcec5d987cfc487c6cbd8cb85">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.radiofeyalegrianoticias.com/observatorio-de-prisiones-denuncia-la-muerte-de-cinco-privados-en-lara/&text=Observatorio+de+Prisiones+denuncia+la+muerte+de+cinco+privados+en+Lara">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>  <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.radiofeyalegrianoticias.com/author/ntorres/">Narayana Torres</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Narayana Torres"></span><meta itemprop="datePublished" content="2020-07-29T14:01:44+00:00"><meta itemprop="dateModified" content="2020-07-29T14:01:51-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.radiofeyalegrianoticias.com/observatorio-de-prisiones-denuncia-la-muerte-de-cinco-privados-en-lara/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://radiofeyalegrianoticias.com/wp-content/uploads/2019/04/Recurso-1-300x49.png"></span><meta itemprop="name" content="Radio Fe y Alegría Noticias"></span><meta itemprop="headline " content="Observatorio de Prisiones denuncia la muerte de cinco privados en Lara"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/fenix-Lara.jpeg"><meta itemprop="width" content="990"><meta itemprop="height" content="556"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_15_5f21c5af86302_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_5f21c5af86302"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_15_5f21c5af86302 = new tdBlock();
block_td_uid_15_5f21c5af86302.id = "td_uid_15_5f21c5af86302";
block_td_uid_15_5f21c5af86302.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_15_5f21c5af86302_rand","td_column_number":3,"live_filter_cur_post_id":44502,"live_filter_cur_post_author":"38","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_5f21c5af86302_rand","tdc_css_class_style":"td_uid_15_5f21c5af86302_rand_style"}';
block_td_uid_15_5f21c5af86302.td_column_number = "3";
block_td_uid_15_5f21c5af86302.block_type = "td_block_related_posts";
block_td_uid_15_5f21c5af86302.post_count = "3";
block_td_uid_15_5f21c5af86302.found_posts = "1492";
block_td_uid_15_5f21c5af86302.header_color = "";
block_td_uid_15_5f21c5af86302.ajax_pagination_infinite_stop = "";
block_td_uid_15_5f21c5af86302.max_num_pages = "498";
tdBlocksArray.push(block_td_uid_15_5f21c5af86302);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_16_5f21c5afa9c8c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_15_5f21c5af86302" href="#">Artículos relacionados</a><a id="td_uid_17_5f21c5afa9cde" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_15_5f21c5af86302" href="#">Más del autor</a></h4><div id=td_uid_15_5f21c5af86302 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/merida-arriba-a-333-casos-positivos-de-covid-19/" rel="bookmark" class="td-image-wrap" title="Mérida arriba a 333 casos positivos de COVID-19"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/10/EGbfk6zWsAAbMhq-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/10/EGbfk6zWsAAbMhq-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/10/EGbfk6zWsAAbMhq-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mérida arriba a 333 casos positivos de COVID-19" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/covid-19/" class="td-post-category">COVID-19</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/merida-arriba-a-333-casos-positivos-de-covid-19/" rel="bookmark" title="Mérida arriba a 333 casos positivos de COVID-19">Mérida arriba a 333 casos positivos de COVID-19</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/cementerio-municipal-de-san-fernando-a-punto-de-colapsar/" rel="bookmark" class="td-image-wrap" title="Cementerio municipal de San Fernando a punto de colapsar"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Cementerio-SF-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Cementerio-SF-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Cementerio-SF-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cementerio municipal de San Fernando a punto de colapsar" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/regiones/" class="td-post-category">Regiones</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/cementerio-municipal-de-san-fernando-a-punto-de-colapsar/" rel="bookmark" title="Cementerio municipal de San Fernando a punto de colapsar">Cementerio municipal de San Fernando a punto de colapsar</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/en-barquisimento-se-incumplen-medidas-para-prevenir-el-coronavirus/" rel="bookmark" class="td-image-wrap" title="En Barquisimento se incumplen medidas para prevenir el Coronavirus"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/transporte-publico-e1555686201755-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/transporte-publico-e1555686201755-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/transporte-publico-e1555686201755-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En Barquisimento se incumplen medidas para prevenir el Coronavirus" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/regiones/" class="td-post-category">Regiones</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/en-barquisimento-se-incumplen-medidas-para-prevenir-el-coronavirus/" rel="bookmark" title="En Barquisimento se incumplen medidas para prevenir el Coronavirus">En Barquisimento se incumplen medidas para prevenir el Coronavirus</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5f21c5af86302" data-td_block_id="td_uid_15_5f21c5af86302"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_5f21c5af86302" data-td_block_id="td_uid_15_5f21c5af86302"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_media_image"><a href="https://www.radiofeyalegrianoticias.com/category/65aniversario/"><img width="300" height="153" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/IMG-20200304-WA0231-300x153.jpg" class="image wp-image-19667  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/IMG-20200304-WA0231-300x153.jpg 300w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/IMG-20200304-WA0231-768x392.jpg 768w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/IMG-20200304-WA0231-696x355.jpg 696w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/IMG-20200304-WA0231-822x420.jpg 822w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/IMG-20200304-WA0231.jpg 934w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><div class="td_block_wrap td_block_18 td_block_widget td_uid_18_5f21c5afaf338_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_18_5f21c5afaf338">
<style>
.td-theme-wrap .td_uid_18_5f21c5afaf338_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_18_5f21c5afaf338_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_18_5f21c5afaf338_rand .td-subcat-item .td-cur-simple-item {
                color: #dd3333;
            }

            .td-theme-wrap .td_uid_18_5f21c5afaf338_rand .block-title > *,
            .td-theme-wrap .td_uid_18_5f21c5afaf338_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #dd3333;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_18_5f21c5afaf338_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_18_5f21c5afaf338_rand .block-title {
                border-color: #dd3333;
            }

            
            .td-theme-wrap .td_uid_18_5f21c5afaf338_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_18_5f21c5afaf338_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_18_5f21c5afaf338_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_18_5f21c5afaf338_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_18_5f21c5afaf338_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_18_5f21c5afaf338_rand .td-instagram-user a {
                color: #dd3333;
            }

            .td-theme-wrap .td_uid_18_5f21c5afaf338_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_18_5f21c5afaf338_rand .td-load-more-wrap a:hover {
                background-color: #dd3333;
                border-color: #dd3333;
            }

            .td-theme-wrap .td_uid_18_5f21c5afaf338_rand .td-read-more a,
            .td-theme-wrap .td_uid_18_5f21c5afaf338_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_18_5f21c5afaf338_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_18_5f21c5afaf338_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_18_5f21c5afaf338_rand .td-post-category,
            .td-theme-wrap .td_uid_18_5f21c5afaf338_rand .td-post-category:hover {
                background-color: #dd3333;
            }
</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.radiofeyalegrianoticias.com/category/65anos/" class="td-pulldown-size">65 ANIVERSARIO</a></h4></div><div id=td_uid_18_5f21c5afaf338 class="td_block_inner td-column-1">
<div class="td_module_mx8 td_module_wrap td-animation-stack">
<div class="meta-info-container">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/en-fe-y-alegria-todavia-hay-mucho-por-mejorar/" rel="bookmark" class="td-image-wrap" title="En Fe y Alegría todavía hay mucho por mejorar"><img width="696" height="385" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Manuel-Aristorena-Fe-y-Alegría-696x385.jpg" alt="" title="En Fe y Alegría todavía hay mucho por mejorar" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/en-fe-y-alegria-todavia-hay-mucho-por-mejorar/" rel="bookmark" title="En Fe y Alegría todavía hay mucho por mejorar">En Fe y Alegría todavía hay mucho por mejorar</a></h3> <span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/alexislopez/">Alexis López Abreu</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-15T11:00:04+00:00">15 julio, 2020</time></span> </span>
</div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/hemos-cumplido-con-la-promesa-que-hicimos/" rel="bookmark" class="td-image-wrap" title="&#8220;Hemos cumplido con la promesa que hicimos&#8221;"><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Foro-Radio-80x60.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Foro-Radio-80x60.jpg 80w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Foro-Radio-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="&#8220;Hemos cumplido con la promesa que hicimos&#8221;" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/hemos-cumplido-con-la-promesa-que-hicimos/" rel="bookmark" title="&#8220;Hemos cumplido con la promesa que hicimos&#8221;">&#8220;Hemos cumplido con la promesa que hicimos&#8221;</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-14T12:33:00+00:00">14 julio, 2020</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/secretos-del-exito-de-fe-y-alegria/" rel="bookmark" class="td-image-wrap" title="Secretos del éxito de Fe y Alegría"><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/Ugalde-80x60.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/Ugalde-80x60.jpg 80w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/Ugalde-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Secretos del éxito de Fe y Alegría" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/secretos-del-exito-de-fe-y-alegria/" rel="bookmark" title="Secretos del éxito de Fe y Alegría">Secretos del éxito de Fe y Alegría</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-18T18:24:49+00:00">18 mayo, 2020</time></span> </div>
</div>
</div>
</div></div> <div class="td_block_wrap td_block_18 td_block_widget td_uid_19_5f21c5afbddab_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_19_5f21c5afbddab">
<style>
.td-theme-wrap .td_uid_19_5f21c5afbddab_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_19_5f21c5afbddab_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_19_5f21c5afbddab_rand .td-subcat-item .td-cur-simple-item {
                color: #dd3333;
            }

            .td-theme-wrap .td_uid_19_5f21c5afbddab_rand .block-title > *,
            .td-theme-wrap .td_uid_19_5f21c5afbddab_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #dd3333;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_19_5f21c5afbddab_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_19_5f21c5afbddab_rand .block-title {
                border-color: #dd3333;
            }

            
            .td-theme-wrap .td_uid_19_5f21c5afbddab_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_19_5f21c5afbddab_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_19_5f21c5afbddab_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_19_5f21c5afbddab_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_19_5f21c5afbddab_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_19_5f21c5afbddab_rand .td-instagram-user a {
                color: #dd3333;
            }

            .td-theme-wrap .td_uid_19_5f21c5afbddab_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_19_5f21c5afbddab_rand .td-load-more-wrap a:hover {
                background-color: #dd3333;
                border-color: #dd3333;
            }

            .td-theme-wrap .td_uid_19_5f21c5afbddab_rand .td-read-more a,
            .td-theme-wrap .td_uid_19_5f21c5afbddab_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_19_5f21c5afbddab_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_19_5f21c5afbddab_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_19_5f21c5afbddab_rand .td-post-category,
            .td-theme-wrap .td_uid_19_5f21c5afbddab_rand .td-post-category:hover {
                background-color: #dd3333;
            }
</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.radiofeyalegrianoticias.com/category/tambien-es-noticia" class="td-pulldown-size">TAMBIÉN ES NOTICIA</a></h4></div><div id=td_uid_19_5f21c5afbddab class="td_block_inner td-column-1">
<div class="td_module_mx8 td_module_wrap td-animation-stack">
<div class="meta-info-container">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/mp-solicita-imputar-a-golpeador-de-gluteos-en-caracas-tras-identificarlo/" rel="bookmark" class="td-image-wrap" title="MP solicita imputar a “golpeador de glúteos” en Caracas tras identificarlo"><img width="696" height="385" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Batazos-1-696x385.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Batazos-1-696x385.jpg 696w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Batazos-1-300x166.jpg 300w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Batazos-1.jpg 758w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="MP solicita imputar a “golpeador de glúteos” en Caracas tras identificarlo" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/mp-solicita-imputar-a-golpeador-de-gluteos-en-caracas-tras-identificarlo/" rel="bookmark" title="MP solicita imputar a “golpeador de glúteos” en Caracas tras identificarlo">MP solicita imputar a “golpeador de glúteos” en Caracas tras identificarlo</a></h3> <span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/etorres/">Eudo Torres</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-29T13:37:46+00:00">29 julio, 2020</time></span> </span>
</div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/ee-uu-confisca-mas-de-dos-toneladas-de-narcoticos-en-avion-que-provenia-de-venezuela/" rel="bookmark" class="td-image-wrap" title="EE.UU. confisca más de dos toneladas de narcóticos en avión que provenía de Venezuela"><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Avión-80x60.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Avión-80x60.jpg 80w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Avión-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="EE.UU. confisca más de dos toneladas de narcóticos en avión que provenía de Venezuela" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/ee-uu-confisca-mas-de-dos-toneladas-de-narcoticos-en-avion-que-provenia-de-venezuela/" rel="bookmark" title="EE.UU. confisca más de dos toneladas de narcóticos en avión que provenía de Venezuela">EE.UU. confisca más de dos toneladas de narcóticos en avión que provenía de Venezuela</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-29T13:00:15+00:00">29 julio, 2020</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/corte-de-apelaciones-dictara-sentencia-sobre-caso-de-ruben-gonzalez-en-10-dias/" rel="bookmark" class="td-image-wrap" title="Corte de Apelaciones dictará sentencia sobre caso de Rubén González en 10 días"><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/efectococuyo.com312RubC3A9n-GonzC3A1lez-corte-de-apelaciones-monagas-sin-sentencia-28-julio-80x60.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/efectococuyo.com312RubC3A9n-GonzC3A1lez-corte-de-apelaciones-monagas-sin-sentencia-28-julio-80x60.jpg 80w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/efectococuyo.com312RubC3A9n-GonzC3A1lez-corte-de-apelaciones-monagas-sin-sentencia-28-julio-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Corte de Apelaciones dictará sentencia sobre caso de Rubén González en 10 días" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/corte-de-apelaciones-dictara-sentencia-sobre-caso-de-ruben-gonzalez-en-10-dias/" rel="bookmark" title="Corte de Apelaciones dictará sentencia sobre caso de Rubén González en 10 días">Corte de Apelaciones dictará sentencia sobre caso de Rubén González en 10 días</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-28T16:39:41+00:00">28 julio, 2020</time></span> </div>
</div>
</div>
</div></div> <div class="td_block_wrap td_block_18 td_block_widget td_uid_20_5f21c5afe5a64_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_20_5f21c5afe5a64">
<style>
.td-theme-wrap .td_uid_20_5f21c5afe5a64_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_20_5f21c5afe5a64_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_20_5f21c5afe5a64_rand .td-subcat-item .td-cur-simple-item {
                color: #000000;
            }

            .td-theme-wrap .td_uid_20_5f21c5afe5a64_rand .block-title > *,
            .td-theme-wrap .td_uid_20_5f21c5afe5a64_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #000000;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_20_5f21c5afe5a64_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_20_5f21c5afe5a64_rand .block-title {
                border-color: #000000;
            }

            
            .td-theme-wrap .td_uid_20_5f21c5afe5a64_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_20_5f21c5afe5a64_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_20_5f21c5afe5a64_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_20_5f21c5afe5a64_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_20_5f21c5afe5a64_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_20_5f21c5afe5a64_rand .td-instagram-user a {
                color: #000000;
            }

            .td-theme-wrap .td_uid_20_5f21c5afe5a64_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_20_5f21c5afe5a64_rand .td-load-more-wrap a:hover {
                background-color: #000000;
                border-color: #000000;
            }

            .td-theme-wrap .td_uid_20_5f21c5afe5a64_rand .td-read-more a,
            .td-theme-wrap .td_uid_20_5f21c5afe5a64_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_20_5f21c5afe5a64_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_20_5f21c5afe5a64_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_20_5f21c5afe5a64_rand .td-post-category,
            .td-theme-wrap .td_uid_20_5f21c5afe5a64_rand .td-post-category:hover {
                background-color: #000000;
            }
</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.radiofeyalegrianoticias.com/category/regiones" class="td-pulldown-size">REGIONES</a></h4></div><div id=td_uid_20_5f21c5afe5a64 class="td_block_inner td-column-1">
<div class="td_module_mx8 td_module_wrap td-animation-stack">
<div class="meta-info-container">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/observatorio-de-prisiones-denuncia-la-muerte-de-cinco-privados-en-lara/" rel="bookmark" class="td-image-wrap" title="Observatorio de Prisiones denuncia la muerte de cinco privados en Lara"><img width="696" height="385" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/fenix-Lara-696x385.jpeg" alt="" title="Observatorio de Prisiones denuncia la muerte de cinco privados en Lara" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/observatorio-de-prisiones-denuncia-la-muerte-de-cinco-privados-en-lara/" rel="bookmark" title="Observatorio de Prisiones denuncia la muerte de cinco privados en Lara">Observatorio de Prisiones denuncia la muerte de cinco privados en Lara</a></h3> <span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/ntorres/">Narayana Torres</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-29T14:01:44+00:00">29 julio, 2020</time></span> </span>
</div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/merida-arriba-a-333-casos-positivos-de-covid-19/" rel="bookmark" class="td-image-wrap" title="Mérida arriba a 333 casos positivos de COVID-19"><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/10/EGbfk6zWsAAbMhq-80x60.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/10/EGbfk6zWsAAbMhq-80x60.jpg 80w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/10/EGbfk6zWsAAbMhq-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Mérida arriba a 333 casos positivos de COVID-19" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/merida-arriba-a-333-casos-positivos-de-covid-19/" rel="bookmark" title="Mérida arriba a 333 casos positivos de COVID-19">Mérida arriba a 333 casos positivos de COVID-19</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-29T12:56:54+00:00">29 julio, 2020</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/cementerio-municipal-de-san-fernando-a-punto-de-colapsar/" rel="bookmark" class="td-image-wrap" title="Cementerio municipal de San Fernando a punto de colapsar"><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Cementerio-SF-80x60.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Cementerio-SF-80x60.jpg 80w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Cementerio-SF-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Cementerio municipal de San Fernando a punto de colapsar" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/cementerio-municipal-de-san-fernando-a-punto-de-colapsar/" rel="bookmark" title="Cementerio municipal de San Fernando a punto de colapsar">Cementerio municipal de San Fernando a punto de colapsar</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-29T08:46:00+00:00">29 julio, 2020</time></span> </div>
</div>
</div>
</div></div> <div class="td_block_wrap td_block_18 td_block_widget td_uid_21_5f21c5b00e8fe_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_21_5f21c5b00e8fe">
<style>
.td-theme-wrap .td_uid_21_5f21c5b00e8fe_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_21_5f21c5b00e8fe_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_21_5f21c5b00e8fe_rand .td-subcat-item .td-cur-simple-item {
                color: #dd3333;
            }

            .td-theme-wrap .td_uid_21_5f21c5b00e8fe_rand .block-title > *,
            .td-theme-wrap .td_uid_21_5f21c5b00e8fe_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #dd3333;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_21_5f21c5b00e8fe_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_21_5f21c5b00e8fe_rand .block-title {
                border-color: #dd3333;
            }

            
            .td-theme-wrap .td_uid_21_5f21c5b00e8fe_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_21_5f21c5b00e8fe_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_21_5f21c5b00e8fe_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_21_5f21c5b00e8fe_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_21_5f21c5b00e8fe_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_21_5f21c5b00e8fe_rand .td-instagram-user a {
                color: #dd3333;
            }

            .td-theme-wrap .td_uid_21_5f21c5b00e8fe_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_21_5f21c5b00e8fe_rand .td-load-more-wrap a:hover {
                background-color: #dd3333;
                border-color: #dd3333;
            }

            .td-theme-wrap .td_uid_21_5f21c5b00e8fe_rand .td-read-more a,
            .td-theme-wrap .td_uid_21_5f21c5b00e8fe_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_21_5f21c5b00e8fe_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_21_5f21c5b00e8fe_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_21_5f21c5b00e8fe_rand .td-post-category,
            .td-theme-wrap .td_uid_21_5f21c5b00e8fe_rand .td-post-category:hover {
                background-color: #dd3333;
            }
</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.radiofeyalegrianoticias.com/category/red-de-opinadores" class="td-pulldown-size">RED DE OPINADORES</a></h4></div><div id=td_uid_21_5f21c5b00e8fe class="td_block_inner td-column-1">
<div class="td_module_mx8 td_module_wrap td-animation-stack">
<div class="meta-info-container">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/cuidese-usted-tambien/" rel="bookmark" class="td-image-wrap" title="Cuidese usted también"><img width="210" height="140" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/06/Luisa-Pernalete.jpg" alt="" title="Cuidese usted también" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/cuidese-usted-tambien/" rel="bookmark" title="Cuidese usted también">Cuidese usted también</a></h3> <span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/luisapernalete/">Luisa Pernalete</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-27T10:26:12+00:00">27 julio, 2020</time></span> </span>
</div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/el-dificil-camino-de-la-reconciliacion/" rel="bookmark" class="td-image-wrap" title="El difícil camino de la reconciliación"><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/06/Perez-Esclarin-80x60.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/06/Perez-Esclarin-80x60.jpg 80w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/06/Perez-Esclarin-150x112.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" alt="Antonio Pérez Esclarín" title="El difícil camino de la reconciliación" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/el-dificil-camino-de-la-reconciliacion/" rel="bookmark" title="El difícil camino de la reconciliación">El difícil camino de la reconciliación</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-25T11:23:02+00:00">25 julio, 2020</time></span> </div>
</div>
</div>
</div></div>  </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-footer-container td-container-wrap td_stretch_container td_stretch_content_1400">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td_block_wrap td_block_21 td_block_widget td_uid_23_5f21c5b01c904_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_23_5f21c5b01c904"><script>var block_td_uid_23_5f21c5b01c904 = new tdBlock();
block_td_uid_23_5f21c5b01c904.id = "td_uid_23_5f21c5b01c904";
block_td_uid_23_5f21c5b01c904.atts = '{"custom_title":"LO M\u00c1S POPULAR","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m16_tl":"","m16_el":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"featured","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_23_5f21c5b01c904_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_23_5f21c5b01c904_rand","tdc_css_class_style":"td_uid_23_5f21c5b01c904_rand_style"}';
block_td_uid_23_5f21c5b01c904.td_column_number = "1";
block_td_uid_23_5f21c5b01c904.block_type = "td_block_21";
block_td_uid_23_5f21c5b01c904.post_count = "3";
block_td_uid_23_5f21c5b01c904.found_posts = "5987";
block_td_uid_23_5f21c5b01c904.header_color = "#";
block_td_uid_23_5f21c5b01c904.ajax_pagination_infinite_stop = "";
block_td_uid_23_5f21c5b01c904.max_num_pages = "1996";
tdBlocksArray.push(block_td_uid_23_5f21c5b01c904);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">LO MÁS POPULAR</span></h4><div class="td-pulldown-syle-default td-subcat-filter" id="td_pulldown_td_uid_23_5f21c5b01c904"><ul class="td-subcat-list" id="td_pulldown_td_uid_23_5f21c5b01c904_list"><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_24_5f21c5b037161" data-td_filter_value="" data-td_block_id="td_uid_23_5f21c5b01c904" href="#">All</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_25_5f21c5b0371b8" data-td_filter_value="2892" data-td_block_id="td_uid_23_5f21c5b01c904" href="#">65 Aniversario</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_26_5f21c5b037204" data-td_filter_value="30" data-td_block_id="td_uid_23_5f21c5b01c904" href="#">Abya Yala</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_27_5f21c5b03725c" data-td_filter_value="3078" data-td_block_id="td_uid_23_5f21c5b01c904" href="#">Campañas Radiofónicas</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_28_5f21c5b0372a5" data-td_filter_value="3076" data-td_block_id="td_uid_23_5f21c5b01c904" href="#">Charla Periodística</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_29_5f21c5b0372ee" data-td_filter_value="156" data-td_block_id="td_uid_23_5f21c5b01c904" href="#">Copa América</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_30_5f21c5b037337" data-td_filter_value="2939" data-td_block_id="td_uid_23_5f21c5b01c904" href="#">COVID-19</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_31_5f21c5b037380" data-td_filter_value="29" data-td_block_id="td_uid_23_5f21c5b01c904" href="#">Deportes</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_32_5f21c5b0373ca" data-td_filter_value="26" data-td_block_id="td_uid_23_5f21c5b01c904" href="#">Economía</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_33_5f21c5b037417" data-td_filter_value="3563" data-td_block_id="td_uid_23_5f21c5b01c904" href="#">Educación en Emergencia</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_34_5f21c5b037461" data-td_filter_value="27" data-td_block_id="td_uid_23_5f21c5b01c904" href="#">Entrevistas</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_35_5f21c5b0374ac" data-td_filter_value="22" data-td_block_id="td_uid_23_5f21c5b01c904" href="#">Frontera</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_36_5f21c5b0374f6" data-td_filter_value="2" data-td_block_id="td_uid_23_5f21c5b01c904" href="#">Lo Actual</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_37_5f21c5b03753e" data-td_filter_value="24" data-td_block_id="td_uid_23_5f21c5b01c904" href="#">Mundo</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_38_5f21c5b037588" data-td_filter_value="2951" data-td_block_id="td_uid_23_5f21c5b01c904" href="#">PERIODOS</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_39_5f21c5b0375d2" data-td_filter_value="28" data-td_block_id="td_uid_23_5f21c5b01c904" href="#">Podcasts</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_40_5f21c5b03761c" data-td_filter_value="21" data-td_block_id="td_uid_23_5f21c5b01c904" href="#">Red de Educación</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_41_5f21c5b037665" data-td_filter_value="20" data-td_block_id="td_uid_23_5f21c5b01c904" href="#">Red de Opinadores</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_42_5f21c5b0376ad" data-td_filter_value="19" data-td_block_id="td_uid_23_5f21c5b01c904" href="#">Red Indígena</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_43_5f21c5b0376f5" data-td_filter_value="23" data-td_block_id="td_uid_23_5f21c5b01c904" href="#">Regiones</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_44_5f21c5b03773e" data-td_filter_value="135" data-td_block_id="td_uid_23_5f21c5b01c904" href="#">Resumen de la Semana</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_45_5f21c5b037786" data-td_filter_value="2952" data-td_block_id="td_uid_23_5f21c5b01c904" href="#">SEMESTRES</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_46_5f21c5b0377d0" data-td_filter_value="2943" data-td_block_id="td_uid_23_5f21c5b01c904" href="#">Sin Salón</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_47_5f21c5b03781b" data-td_filter_value="25" data-td_block_id="td_uid_23_5f21c5b01c904" href="#">También es Noticia</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_48_5f21c5b037864" data-td_filter_value="3077" data-td_block_id="td_uid_23_5f21c5b01c904" href="#">Una palabra oportuna</a></li></ul><div class="td-subcat-dropdown"><div class="td-subcat-more" aria-haspopup="true"><span>Más</span><i class="td-icon-read-down"></i></div><ul class="td-pulldown-filter-list"></ul></div></div></div><div id=td_uid_23_5f21c5b01c904 class="td_block_inner">
<div class="td_module_16 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/observatorio-de-prisiones-denuncia-la-muerte-de-cinco-privados-en-lara/" rel="bookmark" class="td-image-wrap" title="Observatorio de Prisiones denuncia la muerte de cinco privados en Lara"><img width="150" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/fenix-Lara-150x150.jpeg" alt="" title="Observatorio de Prisiones denuncia la muerte de cinco privados en Lara" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/observatorio-de-prisiones-denuncia-la-muerte-de-cinco-privados-en-lara/" rel="bookmark" title="Observatorio de Prisiones denuncia la muerte de cinco privados en Lara">Observatorio de Prisiones denuncia la muerte de cinco privados en Lara</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/ntorres/">Narayana Torres</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-29T14:01:44+00:00">29 julio, 2020</time></span> </div>
<div class="td-excerpt">
El Observatorio Venezolano de Orisiones (OVP) informó que en una semana fueron ingresados a la morgue del Hospital Central Antonio María Pineda... </div>
</div>
</div>
<div class="td_module_16 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/mp-solicita-imputar-a-golpeador-de-gluteos-en-caracas-tras-identificarlo/" rel="bookmark" class="td-image-wrap" title="MP solicita imputar a “golpeador de glúteos” en Caracas tras identificarlo"><img width="150" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Batazos-1-150x150.jpg" alt="" title="MP solicita imputar a “golpeador de glúteos” en Caracas tras identificarlo" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/mp-solicita-imputar-a-golpeador-de-gluteos-en-caracas-tras-identificarlo/" rel="bookmark" title="MP solicita imputar a “golpeador de glúteos” en Caracas tras identificarlo">MP solicita imputar a “golpeador de glúteos” en Caracas tras identificarlo</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/etorres/">Eudo Torres</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-29T13:37:46+00:00">29 julio, 2020</time></span> </div>
<div class="td-excerpt">
Miguel Alexander Repillosa quedó identificado por fiscales del Ministerio Público (MP) como el presunto autor de los ataques con un bate a... </div>
</div>
</div>
<div class="td_module_16 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/161-venezolanos-son-repatriados-de-trinidad-y-tobago/" rel="bookmark" class="td-image-wrap" title="161 venezolanos son &#8220;repatriados&#8221; de Trinidad y Tobago"><img width="150" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/DEPORTADOS-150x150.jpg" alt="" title="161 venezolanos son &#8220;repatriados&#8221; de Trinidad y Tobago" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/161-venezolanos-son-repatriados-de-trinidad-y-tobago/" rel="bookmark" title="161 venezolanos son &#8220;repatriados&#8221; de Trinidad y Tobago">161 venezolanos son &#8220;repatriados&#8221; de Trinidad y Tobago</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/amadormedina/">Amador Medina</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-29T13:33:09+00:00">29 julio, 2020</time></span> </div>
<div class="td-excerpt">
Autoridades venezolanas confirmaron que 161 connacionales llegaron &quot;repatriados&quot; este miércoles a Tucupita, capital de Delta Amacuro, desde la vecina isla de Trinidad... </div>
</div>
</div>
</div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_21 td_block_widget td_uid_49_5f21c5b0401e6_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_49_5f21c5b0401e6"><script>var block_td_uid_49_5f21c5b0401e6 = new tdBlock();
block_td_uid_49_5f21c5b0401e6.id = "td_uid_49_5f21c5b0401e6";
block_td_uid_49_5f21c5b0401e6.atts = '{"custom_title":"RED DE OPINADORES","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m16_tl":"","m16_el":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"20","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_49_5f21c5b0401e6_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_49_5f21c5b0401e6_rand","tdc_css_class_style":"td_uid_49_5f21c5b0401e6_rand_style"}';
block_td_uid_49_5f21c5b0401e6.td_column_number = "1";
block_td_uid_49_5f21c5b0401e6.block_type = "td_block_21";
block_td_uid_49_5f21c5b0401e6.post_count = "3";
block_td_uid_49_5f21c5b0401e6.found_posts = "142";
block_td_uid_49_5f21c5b0401e6.header_color = "#";
block_td_uid_49_5f21c5b0401e6.ajax_pagination_infinite_stop = "";
block_td_uid_49_5f21c5b0401e6.max_num_pages = "48";
tdBlocksArray.push(block_td_uid_49_5f21c5b0401e6);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">RED DE OPINADORES</span></h4></div><div id=td_uid_49_5f21c5b0401e6 class="td_block_inner">
<div class="td_module_16 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/cuidese-usted-tambien/" rel="bookmark" class="td-image-wrap" title="Cuidese usted también"><img width="150" height="140" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/06/Luisa-Pernalete-150x140.jpg" alt="" title="Cuidese usted también" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/cuidese-usted-tambien/" rel="bookmark" title="Cuidese usted también">Cuidese usted también</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/luisapernalete/">Luisa Pernalete</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-27T10:26:12+00:00">27 julio, 2020</time></span> </div>

<div class="td-excerpt">
Hace unos días hablé con una compañera de Mérida. A la pregunta de ¿Cómo estás?, Me respondió: “Ya cansada de esta cuarentena... </div>
</div>
</div>
<div class="td_module_16 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/el-dificil-camino-de-la-reconciliacion/" rel="bookmark" class="td-image-wrap" title="El difícil camino de la reconciliación"><img width="150" height="112" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/06/Perez-Esclarin-150x112.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/06/Perez-Esclarin-150x112.jpg 150w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/06/Perez-Esclarin-80x60.jpg 80w" sizes="(max-width: 150px) 100vw, 150px" alt="Antonio Pérez Esclarín" title="El difícil camino de la reconciliación" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/el-dificil-camino-de-la-reconciliacion/" rel="bookmark" title="El difícil camino de la reconciliación">El difícil camino de la reconciliación</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/pechin/">Antonio Pérez Esclarín</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-25T11:23:02+00:00">25 julio, 2020</time></span> </div>
<div class="td-excerpt">
Son ya demasiados años de enfrentamientos, odios, violencia, que sólo han traído  sufrimiento y destrucción. Si amamos a Venezuela y queremos acabar con tanto dolor,... </div>
</div>
</div>
<div class="td_module_16 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/nnv-universitaria/" rel="bookmark" class="td-image-wrap" title="NNV-Universitaria"><img width="150" height="140" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/Pedro-Morales-RO-150x140.jpg" alt="" title="NNV-Universitaria" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/nnv-universitaria/" rel="bookmark" title="NNV-Universitaria">NNV-Universitaria</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/pedromorales/">Pedro Morales</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-24T17:10:52+00:00">24 julio, 2020</time></span> </div>
<div class="td-excerpt">
“Il mondo sta andando verso la rovina. Gliuominihannoabbandonato la giustastrada, per avventurarsi in viottoli che finiscononel deserto dellaviolenza… Se non ritornerannosubito ad... </div>
</div>
</div>
</div></div>  </div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>PODCAST</span></h4><div class="menu-podcast-footer-menu-container"><ul id="menu-podcast-footer-menu" class="menu"><li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-37"><a href="https://www.radiofeyalegrianoticias.com/podcast-radio-fe-y-alegria-noticias/">RADIO FE Y ALEGRÍA NOTICIAS</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-38"><a href="#">ENTREVISTAS</a>
<ul class="sub-menu">
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-40"><a href="https://www.radiofeyalegrianoticias.com/podcast-la-entrevista-de-la-semana/">ENTREVISTA DE LA SEMANA</a></li>
</ul>
</li>
<li id="menu-item-577" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-577"><a href="https://www.radiofeyalegrianoticias.com/podcast-entre-periodistas/">ENTRE PERIODISTAS</a></li>
<li id="menu-item-578" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-578"><a href="#">CAMPAÑAS RADIOFÓNICAS</a></li>
</ul></div></aside> </div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.radiofeyalegrianoticias.com/"><img src="https://radiofeyalegrianoticias.com/wp-content/uploads/2019/06/irfa300x50-pie.png" alt="" title="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Agencia Informativa Radio Fe y Alegría Noticias Venezuela.
CON TODAS LAS VOCES<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#244d4a424b645645404d4b42415d45484143564d454a4b504d474d45570a474b49"><span class="__cf_email__" data-cfemail="533a3d353c132132373a3c35362a323f3634213a323d3c273a303a32207d303c3e">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/radiofeyalegria.noticias" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/radiofeyalegria" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1400">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; 2015 Copyright
Derechos Reservados Fe y Alegría Venezuela. </div>
</div>
</div>
</div>
</div>
<div class="floating-menu float-menu-1"><ul class="fm-bar"><li class="fm-item-1-0"><a href="http://radios.feyalegrianoticias.com/" target="_blank"><div class="fm-icon"><i class="fas fa-bullhorn"></i></div><div class="fm-label">AUDIO EN VIVO</div></a></li></ul></div>
<div id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-dark-scheme gdpr_infobar_postion_bottom">
<div class="moove-gdpr-info-bar-container">
<div class="moove-gdpr-info-bar-content">
<div class="moove-gdpr-cookie-notice">
<p>Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web. Si continúa utilizando este sitio asumiremos que está de acuerdo.</p>
<p>&nbsp;</p>
</div>

<div class="moove-gdpr-button-holder">
<button class="mgbutton moove-gdpr-infobar-allow-all">Aceptar</button>
</div>
 </div>

</div>

</div>

<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">Te recomendamos leer:</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/tres-hombres-disparan-contra-el-director-de-la-alcaldia-de-machiques/" rel="bookmark" class="td-image-wrap" title="Tres hombres disparan contra el director de la alcaldía de Machiques"><img width="100" height="70" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/Eddy-Loaiza-100x70.jpeg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/Eddy-Loaiza-100x70.jpeg 100w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/02/Eddy-Loaiza-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Tres hombres disparan contra el director de la alcaldía de Machiques" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/tres-hombres-disparan-contra-el-director-de-la-alcaldia-de-machiques/" rel="bookmark" title="Tres hombres disparan contra el director de la alcaldía de Machiques">Tres hombres disparan contra el director de la alcaldía de Machiques</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-26T18:51:54+00:00">26 febrero, 2020</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/en-el-municipio-colon-del-zulia-trabajan-para-encauzar-el-rio-chama/" rel="bookmark" class="td-image-wrap" title="En el municipio Colón del Zulia trabajan para encauzar el río Chama"><img width="100" height="70" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/08/riochama1.jpg_1651890607-100x70.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/08/riochama1.jpg_1651890607-100x70.jpg 100w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/08/riochama1.jpg_1651890607-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="En el municipio Colón del Zulia trabajan para encauzar el río Chama" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/en-el-municipio-colon-del-zulia-trabajan-para-encauzar-el-rio-chama/" rel="bookmark" title="En el municipio Colón del Zulia trabajan para encauzar el río Chama">En el municipio Colón del Zulia trabajan para encauzar el río...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-14T09:55:56+00:00">14 junio, 2019</time></span> </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
/* --- Justify Text Option --- */
.justify-text {
	text-align: justify;
}        
</style>
<link rel='stylesheet' id='float-menu-fontawesome-css' href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/float-menu/assets/vendors/fontawesome/css/fontawesome-all.min.css?ver=5.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='float-menu-css' href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/float-menu/assets/css/style.min.css?ver=3.3.1' type='text/css' media='all' />
<style id='float-menu-inline-css' type='text/css'>
.float-menu-1 { z-index: 9; }.fm-item-1-0 .fm-icon, .fm-item-1-0 a:hover .fm-icon, .fm-item-1-0 .fm-label, .fm-item-1-0 .fm-icon i {color:#ffffff;background-color:#dd3333;} .fm-bar.fm-right li, .fm-right .fm-mask, .fm-hit, .fm-icon { height: 48px; } .fm-bar a, .fm-icon, .fm-round .fm-hit, .fm-sub > ul { width: 48px; } .fm-icon, .fm-label { line-height:48px; } .fm-icon { font-size: 24px; } .fm-label { font-size: 15px; } .fm-icon .fa { line-height: 48px !important; } .fm-label, .fm-label-space .fm-hit, .fm-sub.fm-side > ul { left: 48px; } .fm-right .fm-label, .fm-right.fm-label-space .fm-hit, .fm-right .fm-sub.fm-side > ul { right: 48px; } .fm-round.fm-label-space .fm-hit { width: 50px; } .fm-sub > ul { top: 48px; } .fm-round li, .fm-round .fm-mask, .fm-round .fm-icon, .fm-round a, .fm-round .fm-label { border-radius: 24px; } .fm-connected .fm-label { padding: 0 11px 0 56px; } .fm-right.fm-connected .fm-label { padding: 0 56px 0 11px; } .fm-connected.fm-round .fm-label { padding: 0 12px 0 47px; } .fm-right.fm-connected.fm-round .fm-label { padding: 0 47px 0 12px; } @media only screen and (max-width: 480px){ .fm-bar.fm-right li, .fm-right .fm-mask, .fm-hit, .fm-icon { height: 48px; } .fm-bar a, .fm-icon, .fm-round .fm-hit, .fm-sub > ul { width: 48px; } .fm-icon, .fm-label { line-height:48px; } .fm-icon { font-size: 24px; } .fm-label { font-size: 15px; } .fm-icon .fa { line-height: 48px !important; } .fm-label, .fm-label-space .fm-hit, .fm-sub.fm-side > ul { left: 48px; } .fm-right .fm-label, .fm-right.fm-label-space .fm-hit, .fm-right .fm-sub.fm-side > ul { right: 48px; } .fm-round.fm-label-space .fm-hit { width: 50px; } .fm-sub > ul { top: 48px; } .fm-round li, .fm-round .fm-mask, .fm-round .fm-icon, .fm-round a, .fm-round .fm-label { border-radius: 24px; } .fm-connected .fm-label { padding: 0 11px 0 56px; } .fm-right.fm-connected .fm-label { padding: 0 56px 0 11px; } .fm-connected.fm-round .fm-label { padding: 0 12px 0 47px; } .fm-right.fm-connected.fm-round .fm-label { padding: 0 47px 0 12px; } }
</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.radiofeyalegrianoticias.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdDFMsUAAAAAOZ3EWHqYi5DGPKh4noOV5KUNu6T&#038;ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LdDFMsUAAAAAOZ3EWHqYi5DGPKh4noOV5KUNu6T","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.2'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/www.radiofeyalegrianoticias.com\/wp-admin\/admin-ajax.php","post_id":"44502","plugin_dir":"https:\/\/www.radiofeyalegrianoticias.com\/wp-content\/plugins\/gdpr-cookie-compliance","is_page":"","strict_init":"1","enabled_default":{"third_party":0,"advanced":0},"geo_location":"false","force_reload":"false","is_single":"1","current_user":"0","load_lity":"true","cookie_expiration":"365"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/gdpr-cookie-compliance/dist/scripts/main.js?ver=4.2.4'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/float-menu/assets/js/velocity.min.js?ver=3.3.1'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/float-menu/assets/js/floatMenu.min.js?ver=3.3.1'></script>
<script type='text/javascript'>
jQuery(document).ready(function() { jQuery(".float-menu-1").floatingMenu({ position: ["right", "center"], offset: [0, 0], shape: "square", sideSpace: true, buttonSpace: true, labelSpace: true, labelConnected: true, labelEffect: "fade", labelAnim: [400, "easeOutQuad"], color: "default", overColor: "default", labelsOn: true, mobileEnable: false, mobileScreen: 768, }); });
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-142499836-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-142499836-1');
</script>

<div id="moove_gdpr_cookie_modal" class="lity-hide" role="dialog">
<div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v1">
<button class="moove-gdpr-modal-close"><span class="gdpr-icon moovegdpr-arrow-close"></span></button>
<div class="moove-gdpr-modal-left-content">
<div class="moove-gdpr-company-logo-holder">
<img src="https://www.radiofeyalegrianoticias.com/wp-content/plugins/gdpr-cookie-compliance/dist/images/gdpr-logo.png" alt="Radio Fe y Alegría Noticias" class="img-responsive" />
</div>
 <ul id="moove-gdpr-menu">
<li class="menu-item-on menu-item-privacy_overview menu-item-selected">
<button data-href="#privacy_overview" class="moove-gdpr-tab-nav"><span class="gdpr-icon moovegdpr-privacy-overview"></span> <span class="gdpr-nav-tab-title">Resumen de privacidad</span></button>
</li>
<li class="menu-item-strict-necessary-cookies menu-item-off">
<button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav"><span class="gdpr-icon moovegdpr-strict-necessary"></span> <span class="gdpr-nav-tab-title">Cookies estrictamente necesarias</span></button>
</li>
</ul>
<div class="moove-gdpr-branding-cnt">
<a href="https://wordpress.org/plugins/gdpr-cookie-compliance" target="_blank" rel="noopener" class='moove-gdpr-branding'>Powered by&nbsp;<span> GDPR Cookie Compliance</span></a>
</div>
 </div>

<div class="moove-gdpr-modal-right-content">
<div class="moove-gdpr-modal-title">
</div>

<div class="main-modal-content">
<div class="moove-gdpr-tab-content">
<div id="privacy_overview" class="moove-gdpr-tab-main">
<span class="tab-title">Resumen de privacidad</span>
<div class="moove-gdpr-tab-main-content">
<p>Esta web utiliza cookies para que podamos ofrecerte la mejor experiencia de usuario posible. La información de las cookies se almacena en tu navegador y realiza funciones tales como reconocerte cuando vuelves a nuestra web o ayudar a nuestro equipo a comprender qué secciones de la web encuentras más interesantes y útiles.</p>
</div>

</div>

<div id="strict-necessary-cookies" class="moove-gdpr-tab-main" style="display:none">
<span class="tab-title">Cookies estrictamente necesarias</span>
<div class="moove-gdpr-tab-main-content">
<p>Las cookies estrictamente necesarias tiene que activarse siempre para que podamos guardar tus preferencias de ajustes de cookies.</p>
<div class="moove-gdpr-status-bar ">
<form>
<fieldset>
<label class='gdpr-acc-link' for="moove_gdpr_strict_cookies">desactivar</label>
<label class="cookie-switch">
<input type="checkbox" value="check" name="moove_gdpr_strict_cookies" id="moove_gdpr_strict_cookies">
<span class="cookie-slider cookie-round" data-text-enable="Activadas" data-text-disabled="Desactivadas"></span>
</label>
</fieldset>
</form>
</div>

<div class="moove-gdpr-strict-warning-message" style="margin-top: 10px;">
<p>Si desactivas esta cookie no podremos guardar tus preferencias. Esto significa que cada vez que visites esta web tendrás que activar o desactivar las cookies de nuevo.</p>
</div>

</div>

</div>

</div>

</div>

<div class="moove-gdpr-modal-footer-content">
<div class="moove-gdpr-button-holder">
<button class="mgbutton moove-gdpr-modal-allow-all button-visible">Activar todo</button>
<button class="mgbutton moove-gdpr-modal-save-settings button-visible">Guardar ajustes</button>
</div>
 </div>

</div>

<div class="moove-clearfix"></div>
</div>

</div>


<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Caracas, VE","api_location":"Caracas","api_language":"es","api_key":"9609ec76188877c60de78f9ee0b66f91","today_icon":"rain-d","today_icon_text":"lluvia moderada","today_temp":[26.39999999999999857891452847979962825775146484375,79.5],"today_humidity":62,"today_wind_speed":[1.8000000000000000444089209850062616169452667236328125,1.100000000000000088817841970012523233890533447265625],"today_min":[25.60000000000000142108547152020037174224853515625,78],"today_max":[27.199999999999999289457264239899814128875732421875,81],"today_clouds":98,"current_unit":0,"forecast":[{"timestamp":1596056400,"day_name":"Mi\u00e9","day_temp":[25,77],"owm_day_index":0},{"timestamp":1596067200,"day_name":"Jue","day_temp":[25,76],"owm_day_index":1},{"timestamp":1596153600,"day_name":"Vie","day_temp":[29,83],"owm_day_index":9},{"timestamp":1596240000,"day_name":"S\u00e1b","day_temp":[27,81],"owm_day_index":17},{"timestamp":1596326400,"day_name":"Dom","day_temp":[27,82],"owm_day_index":25},{"timestamp":1596412800,"day_name":"Lun","day_temp":[20,69],"owm_day_index":33}]});
				});
			
			
</script>
</body>
</html>



