<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Petro: La frontera debe recobrar su vigor comercial - Radio Fe y Alegría Noticias</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.radiofeyalegrianoticias.com/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Apertura de la frontera y el reingreso de Venezuela al Consejo de Derechos Humanos fueron los puntos clave del encuentro entre Petro y Maduro." />
	<link rel="canonical" href="https://www.radiofeyalegrianoticias.com/petro-la-frontera-debe-recobrar-su-vigor-comercial/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Petro: La frontera debe recobrar su vigor comercial - Radio Fe y Alegría Noticias" />
	<meta property="og:description" content="Apertura de la frontera y el reingreso de Venezuela al Consejo de Derechos Humanos fueron los puntos clave del encuentro entre Petro y Maduro." />
	<meta property="og:url" content="https://www.radiofeyalegrianoticias.com/petro-la-frontera-debe-recobrar-su-vigor-comercial/" />
	<meta property="og:site_name" content="Radio Fe y Alegría Noticias" />
	<meta property="article:published_time" content="2022-11-02T00:03:25+00:00" />
	<meta property="article:modified_time" content="2022-11-02T00:03:27+00:00" />
	<meta property="og:image" content="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/11/Petro-y-Maduro.jpg" />
	<meta property="og:image:width" content="768" />
	<meta property="og:image:height" content="420" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Óscar Acuña" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Óscar Acuña" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="3 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://www.radiofeyalegrianoticias.com/petro-la-frontera-debe-recobrar-su-vigor-comercial/#article","isPartOf":{"@id":"https://www.radiofeyalegrianoticias.com/petro-la-frontera-debe-recobrar-su-vigor-comercial/"},"author":{"name":"Óscar Acuña","@id":"https://www.radiofeyalegrianoticias.com/#/schema/person/669d6d060ab8c55e204f5865875727dd"},"headline":"Petro: La frontera debe recobrar su vigor comercial","datePublished":"2022-11-02T00:03:25+00:00","dateModified":"2022-11-02T00:03:27+00:00","mainEntityOfPage":{"@id":"https://www.radiofeyalegrianoticias.com/petro-la-frontera-debe-recobrar-su-vigor-comercial/"},"wordCount":640,"publisher":{"@id":"https://www.radiofeyalegrianoticias.com/#organization"},"image":{"@id":"https://www.radiofeyalegrianoticias.com/petro-la-frontera-debe-recobrar-su-vigor-comercial/#primaryimage"},"thumbnailUrl":"https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/11/Petro-y-Maduro.jpg","keywords":["Frontera colombo-venezolana","Gustavo Petro","Nicolás Maduro","Radio Fe y Alegría Noticias"],"articleSection":["Lo Actual"],"inLanguage":"es"},{"@type":"WebPage","@id":"https://www.radiofeyalegrianoticias.com/petro-la-frontera-debe-recobrar-su-vigor-comercial/","url":"https://www.radiofeyalegrianoticias.com/petro-la-frontera-debe-recobrar-su-vigor-comercial/","name":"Petro: La frontera debe recobrar su vigor comercial - Radio Fe y Alegría Noticias","isPartOf":{"@id":"https://www.radiofeyalegrianoticias.com/#website"},"primaryImageOfPage":{"@id":"https://www.radiofeyalegrianoticias.com/petro-la-frontera-debe-recobrar-su-vigor-comercial/#primaryimage"},"image":{"@id":"https://www.radiofeyalegrianoticias.com/petro-la-frontera-debe-recobrar-su-vigor-comercial/#primaryimage"},"thumbnailUrl":"https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/11/Petro-y-Maduro.jpg","datePublished":"2022-11-02T00:03:25+00:00","dateModified":"2022-11-02T00:03:27+00:00","description":"Apertura de la frontera y el reingreso de Venezuela al Consejo de Derechos Humanos fueron los puntos clave del encuentro entre Petro y Maduro.","breadcrumb":{"@id":"https://www.radiofeyalegrianoticias.com/petro-la-frontera-debe-recobrar-su-vigor-comercial/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.radiofeyalegrianoticias.com/petro-la-frontera-debe-recobrar-su-vigor-comercial/"]}]},{"@type":"ImageObject","inLanguage":"es","@id":"https://www.radiofeyalegrianoticias.com/petro-la-frontera-debe-recobrar-su-vigor-comercial/#primaryimage","url":"https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/11/Petro-y-Maduro.jpg","contentUrl":"https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/11/Petro-y-Maduro.jpg","width":768,"height":420,"caption":"Foto: VTV"},{"@type":"BreadcrumbList","@id":"https://www.radiofeyalegrianoticias.com/petro-la-frontera-debe-recobrar-su-vigor-comercial/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://www.radiofeyalegrianoticias.com/"},{"@type":"ListItem","position":2,"name":"Petro: La frontera debe recobrar su vigor comercial"}]},{"@type":"WebSite","@id":"https://www.radiofeyalegrianoticias.com/#website","url":"https://www.radiofeyalegrianoticias.com/","name":"Radio Fe y Alegría Noticias","description":"","publisher":{"@id":"https://www.radiofeyalegrianoticias.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.radiofeyalegrianoticias.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"Organization","@id":"https://www.radiofeyalegrianoticias.com/#organization","name":"radio fe y alegría noticias","url":"https://www.radiofeyalegrianoticias.com/","sameAs":[],"logo":{"@type":"ImageObject","inLanguage":"es","@id":"https://www.radiofeyalegrianoticias.com/#/schema/logo/image/","url":"https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/FAVICON.png","contentUrl":"https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/FAVICON.png","width":512,"height":512,"caption":"radio fe y alegría noticias"},"image":{"@id":"https://www.radiofeyalegrianoticias.com/#/schema/logo/image/"}},{"@type":"Person","@id":"https://www.radiofeyalegrianoticias.com/#/schema/person/669d6d060ab8c55e204f5865875727dd","name":"Óscar Acuña","url":"https://www.radiofeyalegrianoticias.com/author/oacuna/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Fe y Alegría Noticias &raquo; Feed" href="https://www.radiofeyalegrianoticias.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Fe y Alegría Noticias &raquo; Feed de los comentarios" href="https://www.radiofeyalegrianoticias.com/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.radiofeyalegrianoticias.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.5"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.radiofeyalegrianoticias.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9.5' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=78be34af347704c29acc8080ee49e259' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.radiofeyalegrianoticias.com/wp-content/themes/Newspaper/style.css?ver=10.4' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='moove_gdpr_frontend-css'  href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/gdpr-cookie-compliance/dist/styles/gdpr-main.css?ver=4.8.13' type='text/css' media='all' />
<style id='moove_gdpr_frontend-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=78be34af347704c29acc8080ee49e259' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=eccb2c408442ac58c2bcf4360ad09738' type='text/css' media='all' />
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.radiofeyalegrianoticias.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.radiofeyalegrianoticias.com/wp-json/wp/v2/posts/201796" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radiofeyalegrianoticias.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.radiofeyalegrianoticias.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.5" />
<link rel='shortlink' href='https://www.radiofeyalegrianoticias.com/?p=201796' />
<link rel="alternate" type="application/json+oembed" href="https://www.radiofeyalegrianoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiofeyalegrianoticias.com%2Fpetro-la-frontera-debe-recobrar-su-vigor-comercial%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radiofeyalegrianoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiofeyalegrianoticias.com%2Fpetro-la-frontera-debe-recobrar-su-vigor-comercial%2F&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-142499836-1', 'auto');
			ga('send', 'pageview');
		</script>

	<!-- Analytics by WP Statistics v13.2.7 - https://wp-statistics.com/ -->
<script>var WP_Statistics_http = new XMLHttpRequest();WP_Statistics_http.open('GET', 'https://www.radiofeyalegrianoticias.com/wp-json/wp-statistics/v2/hit?_=1667352300&_wpnonce=606805dbf0&wp_statistics_hit_rest=yes&referred=https%3A%2F%2Fwww.radiofeyalegrianoticias.com&exclusion_match=yes&exclusion_reason=CrawlerDetect&track_all=1&current_page_type=post&current_page_id=201796&search_query&page_uri=/petro-la-frontera-debe-recobrar-su-vigor-comercial/', true);WP_Statistics_http.setRequestHeader("Content-Type", "application/json;charset=UTF-8");WP_Statistics_http.send(null);</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"606805dbf0","wpRestUrl":"https:\/\/www.radiofeyalegrianoticias.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.radiofeyalegrianoticias.com\/wp-admin\/","wpRestNonce":"606805dbf0","wpRestUrl":"https:\/\/www.radiofeyalegrianoticias.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.radiofeyalegrianoticias.com\/wp-admin\/","wpRestNonce":"606805dbf0","wpRestUrl":"https:\/\/www.radiofeyalegrianoticias.com\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":201796};
    </script>
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-142499836-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-142499836-1');
</script>
<link rel="icon" href="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/cropped-FAVICON-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/cropped-FAVICON-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/cropped-FAVICON-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/cropped-FAVICON-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #e1251b;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #e1251b;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #e1251b;
                }
                .tdm-btn-style1 {
					background-color: #e1251b;
				}
				.tdm-btn-style2:before {
				    border-color: #e1251b;
				}
				.tdm-btn-style2 {
				    color: #e1251b;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #e1251b;
                    -moz-box-shadow: 0 2px 16px #e1251b;
                    box-shadow: 0 2px 16px #e1251b;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #e1251b;
                    -moz-box-shadow: 0 4px 26px #e1251b;
                    box-shadow: 0 4px 26px #e1251b;
				}
</style>

	<style id="tdw-css-placeholder"></style><link rel="stylesheet" type="text/css" href="/articleads.css"></head>

<body class="post-template-default single single-post postid-201796 single-format-standard td-standard-pack petro-la-frontera-debe-recobrar-su-vigor-comercial global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up" style="display:none;"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/radiofeyalegria.noticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radiofeyalegria" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-55" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-55"><a href="https://www.radiofeyalegrianoticias.com/">INICIO</a></li>
<li id="menu-item-2084" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2084"><a href="https://www.radiofeyalegrianoticias.com/category/lo-actual/">LO ACTUAL</a></li>
<li id="menu-item-380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-380"><a href="https://www.radiofeyalegrianoticias.com/category/economia">ECONOMÍA</a></li>
<li id="menu-item-558" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-558"><a href="https://www.radiofeyalegrianoticias.com/category/frontera">FRONTERA</a></li>
<li id="menu-item-166217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166217"><a href="https://www.radiofeyalegrianoticias.com/category/migracion/">MIGRACIÓN</a></li>
<li id="menu-item-20764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20764"><a href="https://www.radiofeyalegrianoticias.com/category/covid-19/">COVID-19</a></li>
<li id="menu-item-559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-559"><a href="https://www.radiofeyalegrianoticias.com/category/rededucacion">RED DE EDUCACIÓN</a></li>
<li id="menu-item-382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-382"><a href="https://www.radiofeyalegrianoticias.com/category/redindigena">RED INDÍGENA</a></li>
<li id="menu-item-381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-381"><a href="https://www.radiofeyalegrianoticias.com/category/red-de-opinadores/">OPINIÓN</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57"><a href="https://www.radiofeyalegrianoticias.com/category/regiones">REGIONES</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-58"><a href="https://www.radiofeyalegrianoticias.com/category/mundo">MUNDO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-560"><a href="https://www.radiofeyalegrianoticias.com/category/abyayala/">ABYA YALA</a></li>
</ul>
</li>
<li id="menu-item-383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-383"><a href="https://www.radiofeyalegrianoticias.com/category/deportes">DEPORTES</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-56"><a>PODCAST<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-23266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23266"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/una-palabra-oportuna/">Una palabra oportuna</a></li>
	<li id="menu-item-23262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23262"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/campanas/">Campañas Radiofónicas</a></li>
	<li id="menu-item-23263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23263"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/charla-periodistica/">Charla Periodística</a></li>
	<li id="menu-item-23264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23264"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/entrevista/">Entrevista</a></li>
	<li id="menu-item-23265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23265"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/entrevista-de-la-semana/">Entrevista de la semana</a></li>
	<li id="menu-item-32804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32804"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/sinsalonpodcast/">Sin Salón Podcast</a></li>
	<li id="menu-item-32803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32803"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/laescuelaenlaradio/">La Escuela en la Radio</a></li>
	<li id="menu-item-20832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-20832"><a href="https://www.radiofeyalegrianoticias.com/sin-salon/">SIN SALÓN<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-20986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20986"><a href="https://www.radiofeyalegrianoticias.com/category/sin_salon/semestres/">SEMESTRES</a></li>
		<li id="menu-item-20985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20985"><a href="https://www.radiofeyalegrianoticias.com/category/sin_salon/periodos/">PERIODOS</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-96753" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-96753"><a href="#">SERIADOS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-96757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96757"><a href="https://www.radiofeyalegrianoticias.com/category/mujer-derecho-dignidad/">Mujer, Derecho y Dignidad</a></li>
	<li id="menu-item-96754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96754"><a href="https://www.radiofeyalegrianoticias.com/category/en-la-mira/">En la mira</a></li>
	<li id="menu-item-96756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96756"><a href="https://www.radiofeyalegrianoticias.com/category/les-negaron-la-vida/">Les negaron la vida</a></li>
	<li id="menu-item-96755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96755"><a href="https://www.radiofeyalegrianoticias.com/category/el-otro-pais/">El otro país</a></li>
	<li id="menu-item-96759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96759"><a href="https://www.radiofeyalegrianoticias.com/category/voces-de-la-emergencia/">Voces de la emergencia</a></li>
</ul>
</li>
<li id="menu-item-171434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171434"><a href="https://www.radiofeyalegrianoticias.com/category/arte-y-cultura/">ARTE Y CULTURA</a></li>
<li id="menu-item-156043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156043"><a href="https://www.radiofeyalegrianoticias.com/category/emergencia-por-las-lluvias/">EMERGENCIA POR LAS LLUVIAS</a></li>
<li id="menu-item-193641" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-193641"><a href="https://www.radiofeyalegrianoticias.com/top-recomendaciones/">MUSICALIZACIÓN NACIONAL</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.radiofeyalegrianoticias.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-2">
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.radiofeyalegrianoticias.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/radiofeyalegria.noticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radiofeyalegria" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">21.7</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Caracas</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                martes, noviembre 1, 2022
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-33"><a href="#">Capacitación</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-34"><a href="#">Privacidad</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-35"><a href="https://www.radiofeyalegrianoticias.com/contacto/">Contacto</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <form action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_container td_stretch_content_1600">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="https://www.radiofeyalegrianoticias.com/">
				<img src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/Recurso-1-300x49.png" alt=""/>
				<span class="td-visual-hidden">Radio Fe y Alegría Noticias</span>
			</a>
		        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1400">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.radiofeyalegrianoticias.com/">
			<img src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/06/irfa300x50-pie.png" alt="" width="276" height="46"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.radiofeyalegrianoticias.com/">
			<img src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/Recurso-1-300x49.png" alt=""/>
		</a>
	    </div>
    <div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-55"><a href="https://www.radiofeyalegrianoticias.com/">INICIO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-2084"><a href="https://www.radiofeyalegrianoticias.com/category/lo-actual/">LO ACTUAL</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_1" ><script>var block_tdi_1 = new tdBlock();
block_tdi_1.id = "tdi_1";
block_tdi_1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1","tdc_css_class":"tdi_1","tdc_css_class_style":"tdi_1_rand_style"}';
block_tdi_1.td_column_number = "3";
block_tdi_1.block_type = "td_block_mega_menu";
block_tdi_1.post_count = "5";
block_tdi_1.found_posts = "14509";
block_tdi_1.header_color = "";
block_tdi_1.ajax_pagination_infinite_stop = "";
block_tdi_1.max_num_pages = "2902";
tdBlocksArray.push(block_tdi_1);
</script><div id=tdi_1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/petro-la-frontera-debe-recobrar-su-vigor-comercial/" rel="bookmark" class="td-image-wrap " title="Petro: La frontera debe recobrar su vigor comercial" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/11/Petro-y-Maduro-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/11/Petro-y-Maduro-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/11/Petro-y-Maduro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Gustavo Petro y Nicolás Maduro" title="Petro: La frontera debe recobrar su vigor comercial" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/lo-actual/" class="td-post-category">Lo Actual</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/petro-la-frontera-debe-recobrar-su-vigor-comercial/" rel="bookmark" title="Petro: La frontera debe recobrar su vigor comercial">Petro: La frontera debe recobrar su vigor comercial</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/presentaron-pruebas-de-presuntos-crimenes-de-lesa-humanidad-por-parte-de-la-dgcim/" rel="bookmark" class="td-image-wrap " title="Presentan pruebas de presuntos crímenes de lesa humanidad de la Dgcim" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/11/DGCIM-Venezuela-1-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/11/DGCIM-Venezuela-1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/11/DGCIM-Venezuela-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Presentan pruebas de presuntos crímenes de lesa humanidad de la Dgcim" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/lo-actual/" class="td-post-category">Lo Actual</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/presentaron-pruebas-de-presuntos-crimenes-de-lesa-humanidad-por-parte-de-la-dgcim/" rel="bookmark" title="Presentan pruebas de presuntos crímenes de lesa humanidad de la Dgcim">Presentan pruebas de presuntos crímenes de lesa humanidad de la Dgcim</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/fiscal-de-la-corte-penal-internacional-pidio-reanudar-investigacion-sobre-venezuela/" rel="bookmark" class="td-image-wrap " title="Fiscal de la Corte Penal Internacional pidió reanudar investigación sobre Venezuela" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/11/f.elconfidencial.com_original_1d7_bef_404_1d7bef404a787cc3d2015ef6f262cbec-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/11/f.elconfidencial.com_original_1d7_bef_404_1d7bef404a787cc3d2015ef6f262cbec-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/11/f.elconfidencial.com_original_1d7_bef_404_1d7bef404a787cc3d2015ef6f262cbec-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Fiscal de la Corte Penal Internacional pidió reanudar investigación sobre Venezuela" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/lo-actual/" class="td-post-category">Lo Actual</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/fiscal-de-la-corte-penal-internacional-pidio-reanudar-investigacion-sobre-venezuela/" rel="bookmark" title="Fiscal de la Corte Penal Internacional pidió reanudar investigación sobre Venezuela">Fiscal de la Corte Penal Internacional pidió reanudar investigación sobre Venezuela</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/enrique-marquez-asegura-que-no-esta-previsto-adelantar-las-elecciones-presidenciales/" rel="bookmark" class="td-image-wrap " title="Enrique Márquez asegura que no está previsto adelantar las elecciones presidenciales" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/11/enrique-marquez-junio-2021-efe-CNE-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/11/enrique-marquez-junio-2021-efe-CNE-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/11/enrique-marquez-junio-2021-efe-CNE-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Enrique Márquez asegura que no está previsto adelantar las elecciones presidenciales" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/lo-actual/" class="td-post-category">Lo Actual</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/enrique-marquez-asegura-que-no-esta-previsto-adelantar-las-elecciones-presidenciales/" rel="bookmark" title="Enrique Márquez asegura que no está previsto adelantar las elecciones presidenciales">Enrique Márquez asegura que no está previsto adelantar las elecciones presidenciales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/en-navay-suspendieron-las-clases-por-las-afectaciones-que-dejo-la-lluvia/" rel="bookmark" class="td-image-wrap " title="En Navay suspendieron las clases por las afectaciones que dejó la lluvia" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-10-31-at-7.49.34-PM-218x150.jpeg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-10-31-at-7.49.34-PM-218x150.jpeg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-10-31-at-7.49.34-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="En Navay suspendieron las clases por las afectaciones que dejó la lluvia" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/lo-actual/" class="td-post-category">Lo Actual</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/en-navay-suspendieron-las-clases-por-las-afectaciones-que-dejo-la-lluvia/" rel="bookmark" title="En Navay suspendieron las clases por las afectaciones que dejó la lluvia">En Navay suspendieron las clases por las afectaciones que dejó la&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-380"><a href="https://www.radiofeyalegrianoticias.com/category/economia">ECONOMÍA</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_2" ><script>var block_tdi_2 = new tdBlock();
block_tdi_2.id = "tdi_2";
block_tdi_2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2","tdc_css_class":"tdi_2","tdc_css_class_style":"tdi_2_rand_style"}';
block_tdi_2.td_column_number = "3";
block_tdi_2.block_type = "td_block_mega_menu";
block_tdi_2.post_count = "5";
block_tdi_2.found_posts = "847";
block_tdi_2.header_color = "";
block_tdi_2.ajax_pagination_infinite_stop = "";
block_tdi_2.max_num_pages = "170";
tdBlocksArray.push(block_tdi_2);
</script><div id=tdi_2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/fermin-propone-debatir-los-presupuestos-nacionales-y-regionales/" rel="bookmark" class="td-image-wrap " title="Fermín propone debatir los presupuestos nacionales y regionales" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/Claudio-Fermin-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/Claudio-Fermin-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/Claudio-Fermin-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Claudio Fermín" title="Fermín propone debatir los presupuestos nacionales y regionales" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/economia/" class="td-post-category">Economía</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/fermin-propone-debatir-los-presupuestos-nacionales-y-regionales/" rel="bookmark" title="Fermín propone debatir los presupuestos nacionales y regionales">Fermín propone debatir los presupuestos nacionales y regionales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/productores-piden-pago-de-la-cosecha-de-maiz-al-precio-alterno-de-importacion/" rel="bookmark" class="td-image-wrap " title="Productores piden aumentar el precio de la cosecha de maíz" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/Productores-piden-pago-de-la-cosecha-de-maiz-al-precio-alterno-de-importacion-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/Productores-piden-pago-de-la-cosecha-de-maiz-al-precio-alterno-de-importacion-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/Productores-piden-pago-de-la-cosecha-de-maiz-al-precio-alterno-de-importacion-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Productores piden aumentar el precio de la cosecha de maíz" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/economia/" class="td-post-category">Economía</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/productores-piden-pago-de-la-cosecha-de-maiz-al-precio-alterno-de-importacion/" rel="bookmark" title="Productores piden aumentar el precio de la cosecha de maíz">Productores piden aumentar el precio de la cosecha de maíz</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/dolar-no-oficial-subio/" rel="bookmark" class="td-image-wrap " title="El dólar no oficial subió hasta los 9,01 bolívares" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/dolar-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/dolar-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/dolar-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="dólar" title="El dólar no oficial subió hasta los 9,01 bolívares" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/economia/" class="td-post-category">Economía</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/dolar-no-oficial-subio/" rel="bookmark" title="El dólar no oficial subió hasta los 9,01 bolívares">El dólar no oficial subió hasta los 9,01 bolívares</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/sector-farmaceutico-registra-un-leve-crecimiento/" rel="bookmark" class="td-image-wrap " title="Sector farmacéutico registra un leve crecimiento" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/Sector-farmaceutico-registra-un-leve-crecimiento-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/Sector-farmaceutico-registra-un-leve-crecimiento-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/Sector-farmaceutico-registra-un-leve-crecimiento-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Sector farmacéutico registra un leve crecimiento" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/economia/" class="td-post-category">Economía</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/sector-farmaceutico-registra-un-leve-crecimiento/" rel="bookmark" title="Sector farmacéutico registra un leve crecimiento">Sector farmacéutico registra un leve crecimiento</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/los-empresarios-colombianos-serian-los-mas-favorecidos-por-la-reapertura-de-la-frontera/" rel="bookmark" class="td-image-wrap " title="Los empresarios colombianos serían los más favorecidos por la reapertura de la frontera" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/alimentos-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/alimentos-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/alimentos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Los empresarios colombianos serían los más favorecidos por la reapertura de la frontera" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/economia/" class="td-post-category">Economía</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/los-empresarios-colombianos-serian-los-mas-favorecidos-por-la-reapertura-de-la-frontera/" rel="bookmark" title="Los empresarios colombianos serían los más favorecidos por la reapertura de la frontera">Los empresarios colombianos serían los más favorecidos por la reapertura de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-558"><a href="https://www.radiofeyalegrianoticias.com/category/frontera">FRONTERA</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_3" ><script>var block_tdi_3 = new tdBlock();
block_tdi_3.id = "tdi_3";
block_tdi_3.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3","tdc_css_class":"tdi_3","tdc_css_class_style":"tdi_3_rand_style"}';
block_tdi_3.td_column_number = "3";
block_tdi_3.block_type = "td_block_mega_menu";
block_tdi_3.post_count = "5";
block_tdi_3.found_posts = "1205";
block_tdi_3.header_color = "";
block_tdi_3.ajax_pagination_infinite_stop = "";
block_tdi_3.max_num_pages = "241";
tdBlocksArray.push(block_tdi_3);
</script><div id=tdi_3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/gustavo-petro-mayor-parte-de-la-economia-sigue-pasando-por-las-trochas/" rel="bookmark" class="td-image-wrap " title="Gustavo Petro: &#8220;Mayor parte de la economía sigue pasando por las trochas&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/08/El-presidente-electo-de-Colombia-Gustavo-Petro-2-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/08/El-presidente-electo-de-Colombia-Gustavo-Petro-2-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/08/El-presidente-electo-de-Colombia-Gustavo-Petro-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Gustavo Petro: &quot;Mayor parte de la economía sigue pasando por las trochas&quot;" title="Gustavo Petro: &#8220;Mayor parte de la economía sigue pasando por las trochas&#8221;" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/frontera/" class="td-post-category">Frontera</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/gustavo-petro-mayor-parte-de-la-economia-sigue-pasando-por-las-trochas/" rel="bookmark" title="Gustavo Petro: &#8220;Mayor parte de la economía sigue pasando por las trochas&#8221;">Gustavo Petro: &#8220;Mayor parte de la economía sigue pasando por las&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/a-paso-de-morrocoy-va-la-activacion-de-la-frontera/" rel="bookmark" class="td-image-wrap " title="A paso de morrocoy va la activación de la frontera" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-09-26-at-8.47.43-AM-696x497-1-218x150.jpeg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-09-26-at-8.47.43-AM-696x497-1-218x150.jpeg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-09-26-at-8.47.43-AM-696x497-1-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="A paso de morrocoy va la activación de la frontera" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/frontera/" class="td-post-category">Frontera</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/a-paso-de-morrocoy-va-la-activacion-de-la-frontera/" rel="bookmark" title="A paso de morrocoy va la activación de la frontera">A paso de morrocoy va la activación de la frontera</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/parlamentarios-de-colombia-y-venezuela-firman-acuerdo-binacional/" rel="bookmark" class="td-image-wrap " title="Parlamentarios de Colombia y Venezuela firman acuerdo binacional" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/Acuerdo-Venezuela-y-Colombia-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/Acuerdo-Venezuela-y-Colombia-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/Acuerdo-Venezuela-y-Colombia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Parlamentarios de Colombia y Venezuela firman acuerdo binacional" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/frontera/" class="td-post-category">Frontera</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/parlamentarios-de-colombia-y-venezuela-firman-acuerdo-binacional/" rel="bookmark" title="Parlamentarios de Colombia y Venezuela firman acuerdo binacional">Parlamentarios de Colombia y Venezuela firman acuerdo binacional</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/eeuu-mexico-migrantes-venezolanos-deportados/" rel="bookmark" class="td-image-wrap " title="De EEUU a México: más de 1.700 migrantes venezolanos fueron deportados" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/venezolanos-deportados-de-Mexico-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/venezolanos-deportados-de-Mexico-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/venezolanos-deportados-de-Mexico-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="venezolanos-deportados-de-Mexico" title="De EEUU a México: más de 1.700 migrantes venezolanos fueron deportados" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/frontera/" class="td-post-category">Frontera</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/eeuu-mexico-migrantes-venezolanos-deportados/" rel="bookmark" title="De EEUU a México: más de 1.700 migrantes venezolanos fueron deportados">De EEUU a México: más de 1.700 migrantes venezolanos fueron deportados</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/freddy-bernal-asegura-que-el-puente-tienditas-abrira-en-90-dias/" rel="bookmark" class="td-image-wrap " title="Aseguran que el puente Tienditas abrirá en 90 días" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/Puente-tienditas-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/Puente-tienditas-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/Puente-tienditas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Aseguran que el puente Tienditas abrirá en 90 días" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/frontera/" class="td-post-category">Frontera</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/freddy-bernal-asegura-que-el-puente-tienditas-abrira-en-90-dias/" rel="bookmark" title="Aseguran que el puente Tienditas abrirá en 90 días">Aseguran que el puente Tienditas abrirá en 90 días</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-166217"><a href="https://www.radiofeyalegrianoticias.com/category/migracion/">MIGRACIÓN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20764"><a href="https://www.radiofeyalegrianoticias.com/category/covid-19/">COVID-19</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-559"><a href="https://www.radiofeyalegrianoticias.com/category/rededucacion">RED DE EDUCACIÓN</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_4" ><script>var block_tdi_4 = new tdBlock();
block_tdi_4.id = "tdi_4";
block_tdi_4.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4","tdc_css_class":"tdi_4","tdc_css_class_style":"tdi_4_rand_style"}';
block_tdi_4.td_column_number = "3";
block_tdi_4.block_type = "td_block_mega_menu";
block_tdi_4.post_count = "5";
block_tdi_4.found_posts = "1192";
block_tdi_4.header_color = "";
block_tdi_4.ajax_pagination_infinite_stop = "";
block_tdi_4.max_num_pages = "239";
tdBlocksArray.push(block_tdi_4);
</script><div id=tdi_4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/con-autogestion-se-mantienen-escuelas-de-machiques/" rel="bookmark" class="td-image-wrap " title="Con autogestión se mantienen escuelas de Machiques  " ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-14-at-7.26.19-PM-218x150.jpeg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-14-at-7.26.19-PM-218x150.jpeg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-14-at-7.26.19-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Machiques escuelas" title="Con autogestión se mantienen escuelas de Machiques  " /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/lo-actual/" class="td-post-category">Lo Actual</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/con-autogestion-se-mantienen-escuelas-de-machiques/" rel="bookmark" title="Con autogestión se mantienen escuelas de Machiques  ">Con autogestión se mantienen escuelas de Machiques  </a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/en-san-camilo-las-escuelas-estan-abiertas-gracias-a-las-comunidades/" rel="bookmark" class="td-image-wrap " title="En San Camilo las escuelas están abiertas gracias a las comunidades" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/SILLAS-218x150.jpeg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/SILLAS-218x150.jpeg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/SILLAS-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="En San Camilo las escuelas están abiertas gracias a las comunidades" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/lo-actual/" class="td-post-category">Lo Actual</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/en-san-camilo-las-escuelas-estan-abiertas-gracias-a-las-comunidades/" rel="bookmark" title="En San Camilo las escuelas están abiertas gracias a las comunidades">En San Camilo las escuelas están abiertas gracias a las comunidades</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/cuanto-gana-un-docente/" rel="bookmark" class="td-image-wrap " title="¿Cuánto gana un docente?" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/maestro-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/maestro-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/maestro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="¿Cuánto gana un docente?" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/lo-actual/" class="td-post-category">Lo Actual</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/cuanto-gana-un-docente/" rel="bookmark" title="¿Cuánto gana un docente?">¿Cuánto gana un docente?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/avec-la-educacion-deberia-ser-prioridad-en-el-pais/" rel="bookmark" class="td-image-wrap " title="AVEC: La educación debería ser prioridad en el país" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/Aniversario-AVEC-218x150.jpeg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/Aniversario-AVEC-218x150.jpeg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/Aniversario-AVEC-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Aniversario AVEC - educación" title="AVEC: La educación debería ser prioridad en el país" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/rededucacion/" class="td-post-category">Red de Educación</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/avec-la-educacion-deberia-ser-prioridad-en-el-pais/" rel="bookmark" title="AVEC: La educación debería ser prioridad en el país">AVEC: La educación debería ser prioridad en el país</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/fe-y-alegria-delta-retoma-las-clases-con-privados-de-libertad-del-reten-de-guasina/" rel="bookmark" class="td-image-wrap " title="Fe y Alegría Delta Amacuro retoma clases con privados de libertad" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/801484c3-9215-4bc4-8b9b-f9c67bac328e-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/801484c3-9215-4bc4-8b9b-f9c67bac328e-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/801484c3-9215-4bc4-8b9b-f9c67bac328e-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Fe y Alegría Delta Amacuro retoma clases con privados de libertad" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/lo-actual/" class="td-post-category">Lo Actual</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/fe-y-alegria-delta-retoma-las-clases-con-privados-de-libertad-del-reten-de-guasina/" rel="bookmark" title="Fe y Alegría Delta Amacuro retoma clases con privados de libertad">Fe y Alegría Delta Amacuro retoma clases con privados de libertad</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_4" data-td_block_id="tdi_4"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_4" data-td_block_id="tdi_4"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-382"><a href="https://www.radiofeyalegrianoticias.com/category/redindigena">RED INDÍGENA</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_5" ><script>var block_tdi_5 = new tdBlock();
block_tdi_5.id = "tdi_5";
block_tdi_5.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5","tdc_css_class":"tdi_5","tdc_css_class_style":"tdi_5_rand_style"}';
block_tdi_5.td_column_number = "3";
block_tdi_5.block_type = "td_block_mega_menu";
block_tdi_5.post_count = "5";
block_tdi_5.found_posts = "684";
block_tdi_5.header_color = "";
block_tdi_5.ajax_pagination_infinite_stop = "";
block_tdi_5.max_num_pages = "137";
tdBlocksArray.push(block_tdi_5);
</script><div id=tdi_5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/idioma-warao-la-batalla-jamas-perdida-en-delta-amacuro/" rel="bookmark" class="td-image-wrap " title="Idioma warao: la batalla jamás perdida en Delta Amacuro" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/Waraos-1-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/Waraos-1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/01/Waraos-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Idioma warao: la batalla jamás perdida en Delta Amacuro" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/redindigena/" class="td-post-category">Red Indígena</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/idioma-warao-la-batalla-jamas-perdida-en-delta-amacuro/" rel="bookmark" title="Idioma warao: la batalla jamás perdida en Delta Amacuro">Idioma warao: la batalla jamás perdida en Delta Amacuro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/lenguas-originarias-son-motivo-de-resistencia-en-la-sierra-de-perija/" rel="bookmark" class="td-image-wrap " title="Lenguas originarias son motivo de resistencia en la Sierra de Perijá" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/Organizacion-y-participacion-Yukpas-y-Bari-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/Organizacion-y-participacion-Yukpas-y-Bari-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/Organizacion-y-participacion-Yukpas-y-Bari-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Lenguas originarias son motivo de resistencia en la Sierra de Perijá" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/lo-actual/" class="td-post-category">Lo Actual</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/lenguas-originarias-son-motivo-de-resistencia-en-la-sierra-de-perija/" rel="bookmark" title="Lenguas originarias son motivo de resistencia en la Sierra de Perijá">Lenguas originarias son motivo de resistencia en la Sierra de Perijá</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/la-guajira-un-poblado-que-se-mantiene-en-pie-de-lucha/" rel="bookmark" class="td-image-wrap " title="La Guajira, un poblado que se mantiene en pie de lucha" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/guajira-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/guajira-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/guajira-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Guajira" title="La Guajira, un poblado que se mantiene en pie de lucha" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/lo-actual/" class="td-post-category">Lo Actual</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/la-guajira-un-poblado-que-se-mantiene-en-pie-de-lucha/" rel="bookmark" title="La Guajira, un poblado que se mantiene en pie de lucha">La Guajira, un poblado que se mantiene en pie de lucha</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/warao-resistencia-adaptacion-y-crecimiento-profesional/" rel="bookmark" class="td-image-wrap " title="Warao: resistencia, adaptación y crecimiento profesional" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/warao1-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/warao1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/warao1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Warao: resistencia, adaptación y crecimiento profesional" title="Warao: resistencia, adaptación y crecimiento profesional" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/lo-actual/" class="td-post-category">Lo Actual</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/warao-resistencia-adaptacion-y-crecimiento-profesional/" rel="bookmark" title="Warao: resistencia, adaptación y crecimiento profesional">Warao: resistencia, adaptación y crecimiento profesional</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/adriana-fernandez-el-zulia-tiene-una-juventud-de-oro/" rel="bookmark" class="td-image-wrap " title="Adriana Fernández: “El Zulia tiene una juventud de oro”" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/Adriana-Fernandez-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/Adriana-Fernandez-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/Adriana-Fernandez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Adriana Fernández" title="Adriana Fernández: “El Zulia tiene una juventud de oro”" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/arte-y-cultura/" class="td-post-category">Arte y cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/adriana-fernandez-el-zulia-tiene-una-juventud-de-oro/" rel="bookmark" title="Adriana Fernández: “El Zulia tiene una juventud de oro”">Adriana Fernández: “El Zulia tiene una juventud de oro”</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_5" data-td_block_id="tdi_5"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_5" data-td_block_id="tdi_5"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-381"><a href="https://www.radiofeyalegrianoticias.com/category/red-de-opinadores/">OPINIÓN</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_6 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_6" ><script>var block_tdi_6 = new tdBlock();
block_tdi_6.id = "tdi_6";
block_tdi_6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_6","tdc_css_class":"tdi_6","tdc_css_class_style":"tdi_6_rand_style"}';
block_tdi_6.td_column_number = "3";
block_tdi_6.block_type = "td_block_mega_menu";
block_tdi_6.post_count = "5";
block_tdi_6.found_posts = "294";
block_tdi_6.header_color = "";
block_tdi_6.ajax_pagination_infinite_stop = "";
block_tdi_6.max_num_pages = "59";
tdBlocksArray.push(block_tdi_6);
</script><div id=tdi_6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/que-tal-un-pais-en-modo-sinodal/" rel="bookmark" class="td-image-wrap " title="¿Qué tal un país en modo sinodal?" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/51702_L-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/51702_L-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/51702_L-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="¿Qué tal un país en modo sinodal?" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/red-de-opinadores/" class="td-post-category">Red de Opinadores</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/que-tal-un-pais-en-modo-sinodal/" rel="bookmark" title="¿Qué tal un país en modo sinodal?">¿Qué tal un país en modo sinodal?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/el-beato-jose-gregorio-hernandez-visto-por-el-padre-jose-virtuoso/" rel="bookmark" class="td-image-wrap " title="El beato José Gregorio Hernández visto por el padre José Virtuoso" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/jose-virtuoso-y-jgh-218x150.png"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/jose-virtuoso-y-jgh-218x150.png 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/jose-virtuoso-y-jgh-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El beato José Gregorio Hernández visto por el padre José Virtuoso" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/lo-actual/" class="td-post-category">Lo Actual</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/el-beato-jose-gregorio-hernandez-visto-por-el-padre-jose-virtuoso/" rel="bookmark" title="El beato José Gregorio Hernández visto por el padre José Virtuoso">El beato José Gregorio Hernández visto por el padre José Virtuoso</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/maestros-apasionados/" rel="bookmark" class="td-image-wrap " title="Maestros apasionados" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/maestros-218x150.jpeg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/maestros-218x150.jpeg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/maestros-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Maestros apasionados" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/red-de-opinadores/" class="td-post-category">Red de Opinadores</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/maestros-apasionados/" rel="bookmark" title="Maestros apasionados">Maestros apasionados</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/debates-controles-y-estado-de-derecho/" rel="bookmark" class="td-image-wrap " title="Debates, controles y Estado de Derecho" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/xi-jinping-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/xi-jinping-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/xi-jinping-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Debates, controles y Estado de Derecho" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/red-de-opinadores/" class="td-post-category">Red de Opinadores</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/debates-controles-y-estado-de-derecho/" rel="bookmark" title="Debates, controles y Estado de Derecho">Debates, controles y Estado de Derecho</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/y-mientras-tanto-que-hacemos/" rel="bookmark" class="td-image-wrap " title="Y mientras tanto: ¿Qué hacemos?" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/gente-ayudando-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/gente-ayudando-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/gente-ayudando-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Y mientras tanto: ¿Qué hacemos?" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/red-de-opinadores/" class="td-post-category">Red de Opinadores</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/y-mientras-tanto-que-hacemos/" rel="bookmark" title="Y mientras tanto: ¿Qué hacemos?">Y mientras tanto: ¿Qué hacemos?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_6" data-td_block_id="tdi_6"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_6" data-td_block_id="tdi_6"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-57"><a href="https://www.radiofeyalegrianoticias.com/category/regiones">REGIONES</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_7" ><script>var block_tdi_7 = new tdBlock();
block_tdi_7.id = "tdi_7";
block_tdi_7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7","tdc_css_class":"tdi_7","tdc_css_class_style":"tdi_7_rand_style"}';
block_tdi_7.td_column_number = "3";
block_tdi_7.block_type = "td_block_mega_menu";
block_tdi_7.post_count = "5";
block_tdi_7.found_posts = "6155";
block_tdi_7.header_color = "";
block_tdi_7.ajax_pagination_infinite_stop = "";
block_tdi_7.max_num_pages = "1231";
tdBlocksArray.push(block_tdi_7);
</script><div id=tdi_7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/fe-y-alegria-promueve-a-41-estudiantes-en-carcel-de-delta-amacuro/" rel="bookmark" class="td-image-wrap " title="Fe y Alegría promueve a 41 estudiantes en cárcel del Delta" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/IMG-20221031-WA0023-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/IMG-20221031-WA0023-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/IMG-20221031-WA0023-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Fe y Alegría promueve a 41 estudiantes en cárcel del Delta" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/regiones/" class="td-post-category">Regiones</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/fe-y-alegria-promueve-a-41-estudiantes-en-carcel-de-delta-amacuro/" rel="bookmark" title="Fe y Alegría promueve a 41 estudiantes en cárcel del Delta">Fe y Alegría promueve a 41 estudiantes en cárcel del Delta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/al-norte-de-barquisimeto-tienen-3-meses-sin-agua-potable/" rel="bookmark" class="td-image-wrap " title="Al norte de Barquisimeto tienen 3 meses sin agua potable" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-31-at-12.09.34-PM-218x150.jpeg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-31-at-12.09.34-PM-218x150.jpeg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-31-at-12.09.34-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Al norte de Barquisimeto tienen 3 meses sin agua potable" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/regiones/" class="td-post-category">Regiones</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/al-norte-de-barquisimeto-tienen-3-meses-sin-agua-potable/" rel="bookmark" title="Al norte de Barquisimeto tienen 3 meses sin agua potable">Al norte de Barquisimeto tienen 3 meses sin agua potable</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/solventan-el-colapso-de-aguas-servidas-a-200-familias-en-guasdualito/" rel="bookmark" class="td-image-wrap " title="Solventan colapso de aguas servidas a 200 familias en Guasdualito" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/Aguas-servidas-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/Aguas-servidas-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/Aguas-servidas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Aguas servidas" title="Solventan colapso de aguas servidas a 200 familias en Guasdualito" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/lo-actual/" class="td-post-category">Lo Actual</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/solventan-el-colapso-de-aguas-servidas-a-200-familias-en-guasdualito/" rel="bookmark" title="Solventan colapso de aguas servidas a 200 familias en Guasdualito">Solventan colapso de aguas servidas a 200 familias en Guasdualito</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/habitantes-de-machiques-protestaron-porque-tienen-casi-4-meses-sin-agua/" rel="bookmark" class="td-image-wrap " title="Habitantes de Machiques protestan tras casi 4 meses sin agua" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/FgZfMMOWIAAZfA--218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/FgZfMMOWIAAZfA--218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/FgZfMMOWIAAZfA--300x206.jpg 300w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/FgZfMMOWIAAZfA--696x478.jpg 696w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/FgZfMMOWIAAZfA--612x420.jpg 612w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/FgZfMMOWIAAZfA--100x70.jpg 100w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/FgZfMMOWIAAZfA-.jpg 768w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Habitantes de Machiques protestan tras casi 4 meses sin agua" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/lo-actual/" class="td-post-category">Lo Actual</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/habitantes-de-machiques-protestaron-porque-tienen-casi-4-meses-sin-agua/" rel="bookmark" title="Habitantes de Machiques protestan tras casi 4 meses sin agua">Habitantes de Machiques protestan tras casi 4 meses sin agua</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/guajira-tres-detenidos-por-hurtar-un-tubo-de-cantv/" rel="bookmark" class="td-image-wrap " title="Guajira: tres detenidos por hurtar un tubo de Cantv" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/IMG-20221031-WA0028-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/IMG-20221031-WA0028-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/IMG-20221031-WA0028-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Guajira: tres detenidos por hurtar un tubo de Cantv" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/regiones/" class="td-post-category">Regiones</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/guajira-tres-detenidos-por-hurtar-un-tubo-de-cantv/" rel="bookmark" title="Guajira: tres detenidos por hurtar un tubo de Cantv">Guajira: tres detenidos por hurtar un tubo de Cantv</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_7" data-td_block_id="tdi_7"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_7" data-td_block_id="tdi_7"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-mega-menu menu-item-58"><a href="https://www.radiofeyalegrianoticias.com/category/mundo">MUNDO</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_8 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_8" ><script>var block_tdi_8 = new tdBlock();
block_tdi_8.id = "tdi_8";
block_tdi_8.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_8","tdc_css_class":"tdi_8","tdc_css_class_style":"tdi_8_rand_style"}';
block_tdi_8.td_column_number = "3";
block_tdi_8.block_type = "td_block_mega_menu";
block_tdi_8.post_count = "5";
block_tdi_8.found_posts = "1778";
block_tdi_8.header_color = "";
block_tdi_8.ajax_pagination_infinite_stop = "";
block_tdi_8.max_num_pages = "356";
tdBlocksArray.push(block_tdi_8);
</script><div id=tdi_8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/ucrania-denuncia-ataques-masivos-ruso/" rel="bookmark" class="td-image-wrap " title="Ucrania denuncia &#8220;ataques masivos&#8221; ruso" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/Ucrania-denuncia-ataque-masivo-ruso-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/Ucrania-denuncia-ataque-masivo-ruso-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/Ucrania-denuncia-ataque-masivo-ruso-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ucrania denuncia &#8220;ataques masivos&#8221; ruso" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/ucrania-denuncia-ataques-masivos-ruso/" rel="bookmark" title="Ucrania denuncia &#8220;ataques masivos&#8221; ruso">Ucrania denuncia &#8220;ataques masivos&#8221; ruso</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/mas-de-60-muertos-tras-colapsar-puente-en-la-india/" rel="bookmark" class="td-image-wrap " title="Más de 60 muertos tras colapsar puente en India" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/Puente-colgante-en-la-India-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/Puente-colgante-en-la-India-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/Puente-colgante-en-la-India-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Más de 60 muertos tras colapsar puente en India" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/lo-actual/" class="td-post-category">Lo Actual</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/mas-de-60-muertos-tras-colapsar-puente-en-la-india/" rel="bookmark" title="Más de 60 muertos tras colapsar puente en India">Más de 60 muertos tras colapsar puente en India</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/unos-50-muertos-deja-celebracion-de-halloween-en-seul/" rel="bookmark" class="td-image-wrap " title="Unos 146 muertos deja celebración de Halloween en Seúl" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/Halloween_Seul-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/Halloween_Seul-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/Halloween_Seul-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Unos 146 muertos deja celebración de Halloween en Seúl" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/lo-actual/" class="td-post-category">Lo Actual</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/unos-50-muertos-deja-celebracion-de-halloween-en-seul/" rel="bookmark" title="Unos 146 muertos deja celebración de Halloween en Seúl">Unos 146 muertos deja celebración de Halloween en Seúl</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/putin-descarta-posible-ataque-nuclear-contra-ucrania/" rel="bookmark" class="td-image-wrap " title="Putin descarta posible ataque nuclear contra Ucrania" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/Putin-descarta-posible-ataque-nuclear-contra-Ucrania-1-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/Putin-descarta-posible-ataque-nuclear-contra-Ucrania-1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/Putin-descarta-posible-ataque-nuclear-contra-Ucrania-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Putin descarta posible ataque nuclear contra Ucrania" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/putin-descarta-posible-ataque-nuclear-contra-ucrania/" rel="bookmark" title="Putin descarta posible ataque nuclear contra Ucrania">Putin descarta posible ataque nuclear contra Ucrania</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/la-otan-niega-que-ucrania-prepara-una-bomba-sucia/" rel="bookmark" class="td-image-wrap " title="La OTAN niega que Ucrania prepara una &#8220;bomba sucia&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/La-OTAN-niega-que-Ucrania-prepara-una-bomba-sucia-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/La-OTAN-niega-que-Ucrania-prepara-una-bomba-sucia-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/La-OTAN-niega-que-Ucrania-prepara-una-bomba-sucia-300x206.jpg 300w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/La-OTAN-niega-que-Ucrania-prepara-una-bomba-sucia-768x527.jpg 768w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/La-OTAN-niega-que-Ucrania-prepara-una-bomba-sucia-696x478.jpg 696w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/La-OTAN-niega-que-Ucrania-prepara-una-bomba-sucia-612x420.jpg 612w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/La-OTAN-niega-que-Ucrania-prepara-una-bomba-sucia-100x70.jpg 100w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/La-OTAN-niega-que-Ucrania-prepara-una-bomba-sucia.jpg 813w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La OTAN niega que Ucrania prepara una &#8220;bomba sucia&#8221;" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/lo-actual/" class="td-post-category">Lo Actual</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/la-otan-niega-que-ucrania-prepara-una-bomba-sucia/" rel="bookmark" title="La OTAN niega que Ucrania prepara una &#8220;bomba sucia&#8221;">La OTAN niega que Ucrania prepara una &#8220;bomba sucia&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_8" data-td_block_id="tdi_8"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_8" data-td_block_id="tdi_8"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-560"><a href="https://www.radiofeyalegrianoticias.com/category/abyayala/">ABYA YALA</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_9 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_9" ><script>var block_tdi_9 = new tdBlock();
block_tdi_9.id = "tdi_9";
block_tdi_9.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"30","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_9","tdc_css_class":"tdi_9","tdc_css_class_style":"tdi_9_rand_style"}';
block_tdi_9.td_column_number = "3";
block_tdi_9.block_type = "td_block_mega_menu";
block_tdi_9.post_count = "5";
block_tdi_9.found_posts = "2160";
block_tdi_9.header_color = "";
block_tdi_9.ajax_pagination_infinite_stop = "";
block_tdi_9.max_num_pages = "432";
tdBlocksArray.push(block_tdi_9);
</script><div id=tdi_9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/camioneros-bloquean-236-carreteras-nacionales-brasil/" rel="bookmark" class="td-image-wrap " title="Camioneros bloquean 236 carreteras nacionales en Brasil" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/11/Protestas-en-Brasil-Camioneros-bloquean-236-carreteras-nacionales-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/11/Protestas-en-Brasil-Camioneros-bloquean-236-carreteras-nacionales-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/11/Protestas-en-Brasil-Camioneros-bloquean-236-carreteras-nacionales-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Camioneros bloquean 236 carreteras nacionales en Brasil" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/camioneros-bloquean-236-carreteras-nacionales-brasil/" rel="bookmark" title="Camioneros bloquean 236 carreteras nacionales en Brasil">Camioneros bloquean 236 carreteras nacionales en Brasil</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/elecciones-brasil-america-felicita-a-lula-da-silva/" rel="bookmark" class="td-image-wrap " title="Elecciones Brasil: América felicita a Lula da Silva" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/Elecciones-Brasil-America-felicita-a-Lula-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/Elecciones-Brasil-America-felicita-a-Lula-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/Elecciones-Brasil-America-felicita-a-Lula-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Elecciones Brasil: América felicita a Lula da Silva" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/elecciones-brasil-america-felicita-a-lula-da-silva/" rel="bookmark" title="Elecciones Brasil: América felicita a Lula da Silva">Elecciones Brasil: América felicita a Lula da Silva</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/lula-da-silva-gana-las-elecciones-en-brasil/" rel="bookmark" class="td-image-wrap " title="Lula Da Silva gana las elecciones en Brasil" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/Lula-Da-Silva-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/Lula-Da-Silva-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/Lula-Da-Silva-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Lula Da Silva gana las elecciones en Brasil" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/lula-da-silva-gana-las-elecciones-en-brasil/" rel="bookmark" title="Lula Da Silva gana las elecciones en Brasil">Lula Da Silva gana las elecciones en Brasil</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/brasil-2022-abren-los-colegios-electorales/" rel="bookmark" class="td-image-wrap " title="Brasil 2022: Abren los colegios electorales" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/Abren-los-colegios-electorales-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/Abren-los-colegios-electorales-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/Abren-los-colegios-electorales-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Brasil 2022: Abren los colegios electorales" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/brasil-2022-abren-los-colegios-electorales/" rel="bookmark" title="Brasil 2022: Abren los colegios electorales">Brasil 2022: Abren los colegios electorales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/asesinan-al-excandidato-presidencial-haitiano-eric-baptiste/" rel="bookmark" class="td-image-wrap " title="Asesinan al excandidato presidencial haitiano Eric Baptiste" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/Eric-Jean-Baptiste-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/Eric-Jean-Baptiste-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/Eric-Jean-Baptiste-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Asesinan al excandidato presidencial haitiano Eric Baptiste" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/asesinan-al-excandidato-presidencial-haitiano-eric-baptiste/" rel="bookmark" title="Asesinan al excandidato presidencial haitiano Eric Baptiste">Asesinan al excandidato presidencial haitiano Eric Baptiste</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_9" data-td_block_id="tdi_9"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_9" data-td_block_id="tdi_9"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-383"><a href="https://www.radiofeyalegrianoticias.com/category/deportes">DEPORTES</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_10 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_10" ><script>var block_tdi_10 = new tdBlock();
block_tdi_10.id = "tdi_10";
block_tdi_10.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"29","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_10","tdc_css_class":"tdi_10","tdc_css_class_style":"tdi_10_rand_style"}';
block_tdi_10.td_column_number = "3";
block_tdi_10.block_type = "td_block_mega_menu";
block_tdi_10.post_count = "5";
block_tdi_10.found_posts = "1370";
block_tdi_10.header_color = "";
block_tdi_10.ajax_pagination_infinite_stop = "";
block_tdi_10.max_num_pages = "274";
tdBlocksArray.push(block_tdi_10);
</script><div id=tdi_10 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/fvf-irrumpe-en-el-deporte-electronico-con-fifae/" rel="bookmark" class="td-image-wrap " title="FVF irrumpe en el deporte electrónico con FIFAe" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/11/eSport_261022-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/11/eSport_261022-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/11/eSport_261022-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="FVF irrumpe en el deporte electrónico con FIFAe" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/fvf-irrumpe-en-el-deporte-electronico-con-fifae/" rel="bookmark" title="FVF irrumpe en el deporte electrónico con FIFAe">FVF irrumpe en el deporte electrónico con FIFAe</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/lvbp-la-caida-del-leon-en-una-jornada-reprogramada/" rel="bookmark" class="td-image-wrap " title="LVBP: la caída del León en una jornada reprogramada" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/11/Fgefu7UXkAMEXhR-218x150.jpeg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/11/Fgefu7UXkAMEXhR-218x150.jpeg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/11/Fgefu7UXkAMEXhR-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="LVBP: la caída del León en una jornada reprogramada" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/lvbp-la-caida-del-leon-en-una-jornada-reprogramada/" rel="bookmark" title="LVBP: la caída del León en una jornada reprogramada">LVBP: la caída del León en una jornada reprogramada</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/tigres-de-aragua-sigue-sin-conocer-la-victoria-resultados/" rel="bookmark" class="td-image-wrap " title="Tigres de Aragua sigue sin conocer la victoria (+resultados)" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/Picsart_22-10-31_14-31-43-108-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/Picsart_22-10-31_14-31-43-108-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/Picsart_22-10-31_14-31-43-108-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Tigres de Aragua sigue sin conocer la victoria (+resultados)" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/tigres-de-aragua-sigue-sin-conocer-la-victoria-resultados/" rel="bookmark" title="Tigres de Aragua sigue sin conocer la victoria (+resultados)">Tigres de Aragua sigue sin conocer la victoria (+resultados)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/venezuela-femenina-a-la-semifinal-del-mundial-de-futbol-de-salon/" rel="bookmark" class="td-image-wrap " title="¡Venezuela femenina a la semifinal del Mundial de fútbol de salón!" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/IMG_20221028_184744-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/IMG_20221028_184744-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/IMG_20221028_184744-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="¡Venezuela femenina a la semifinal del Mundial de fútbol de salón!" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/venezuela-femenina-a-la-semifinal-del-mundial-de-futbol-de-salon/" rel="bookmark" title="¡Venezuela femenina a la semifinal del Mundial de fútbol de salón!">¡Venezuela femenina a la semifinal del Mundial de fútbol de salón!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/lvbp-dos-fechas-consecutivas-con-suspension-y-juegos-pospuestos/" rel="bookmark" class="td-image-wrap " title="LVBP: dos fechas consecutivas con suspensión y juegos pospuestos" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/16669308301025558706-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/16669308301025558706-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/16669308301025558706-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="LVBP: dos fechas consecutivas con suspensión y juegos pospuestos" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/lvbp-dos-fechas-consecutivas-con-suspension-y-juegos-pospuestos/" rel="bookmark" title="LVBP: dos fechas consecutivas con suspensión y juegos pospuestos">LVBP: dos fechas consecutivas con suspensión y juegos pospuestos</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_10" data-td_block_id="tdi_10"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_10" data-td_block_id="tdi_10"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-56"><a>PODCAST</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23266"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/una-palabra-oportuna/">Una palabra oportuna</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23262"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/campanas/">Campañas Radiofónicas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23263"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/charla-periodistica/">Charla Periodística</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23264"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/entrevista/">Entrevista</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23265"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/entrevista-de-la-semana/">Entrevista de la semana</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32804"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/sinsalonpodcast/">Sin Salón Podcast</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32803"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/laescuelaenlaradio/">La Escuela en la Radio</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-20832"><a href="https://www.radiofeyalegrianoticias.com/sin-salon/">SIN SALÓN</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20986"><a href="https://www.radiofeyalegrianoticias.com/category/sin_salon/semestres/">SEMESTRES</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20985"><a href="https://www.radiofeyalegrianoticias.com/category/sin_salon/periodos/">PERIODOS</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-96753"><a href="#">SERIADOS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-96757"><a href="https://www.radiofeyalegrianoticias.com/category/mujer-derecho-dignidad/">Mujer, Derecho y Dignidad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-96754"><a href="https://www.radiofeyalegrianoticias.com/category/en-la-mira/">En la mira</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-96756"><a href="https://www.radiofeyalegrianoticias.com/category/les-negaron-la-vida/">Les negaron la vida</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-96755"><a href="https://www.radiofeyalegrianoticias.com/category/el-otro-pais/">El otro país</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-96759"><a href="https://www.radiofeyalegrianoticias.com/category/voces-de-la-emergencia/">Voces de la emergencia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-171434"><a href="https://www.radiofeyalegrianoticias.com/category/arte-y-cultura/">ARTE Y CULTURA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-156043"><a href="https://www.radiofeyalegrianoticias.com/category/emergencia-por-las-lluvias/">EMERGENCIA POR LAS LLUVIAS</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-193641"><a href="https://www.radiofeyalegrianoticias.com/top-recomendaciones/">MUSICALIZACIÓN NACIONAL</a></li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
			</div>
		</div>
	</div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap td_stretch_container td_stretch_content_1600">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_11 td_block_template_1 ">

<style>
/* custom css */
.tdi_11.td-a-rec{
					text-align: center;
				}.tdi_11 .td-element-style{
					z-index: -1;
				}.tdi_11.td-a-rec-img{
				    text-align: left;
				}.tdi_11.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_11.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 


</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-201796" class="post-201796 post type-post status-publish format-standard has-post-thumbnail category-lo-actual tag-frontera-colombo-venezolana tag-gustavo-petro tag-nicolas-maduro tag-radio-fe-y-alegria-noticias" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category -->
            <header class="td-post-title">
                <h1 class="entry-title">Petro: La frontera debe recobrar su vigor comercial</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.radiofeyalegrianoticias.com/author/oacuna/">Óscar Acuña</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-01T20:03:25-04:00" >1 noviembre, 2022</time></span>                    <!-- comments -->                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-201796">15</span></div>                </div>

            </header>

        </div>

        
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><figure><a href="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/11/Petro-y-Maduro.jpg" data-caption="Foto: VTV"><img width="696" height="381" class="entry-thumb td-modal-image" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/11/Petro-y-Maduro-696x381.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/11/Petro-y-Maduro-696x381.jpg 696w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/11/Petro-y-Maduro-300x164.jpg 300w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/11/Petro-y-Maduro.jpg 768w" sizes="(max-width: 696px) 100vw, 696px" alt="Gustavo Petro y Nicolás Maduro" title="Petro y Maduro"/></a><figcaption class="wp-caption-text">Foto: VTV</figcaption></figure></div>
            <!-- content -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_12 td_block_template_1 ">

<style>
/* custom css */
.tdi_12.td-a-rec{
					text-align: center;
				}.tdi_12 .td-element-style{
					z-index: -1;
				}.tdi_12.td-a-rec-img{
				    text-align: left;
				}.tdi_12.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_12.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-9181801284037987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-9181801284037987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-9181801284037987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-9181801284037987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 


<p>La apertura total de la frontera y el reingreso de Venezuela al Sistema Interamericano de Derechos Humanos de la Región, fueron los puntos clave del encuentro sostenido entre los presidentes Gustavo Petro y Nicolás Maduro.</p>



<p>Ambos mandatarios firmaron la tarde de este martes 1 de noviembre una declaración conjunta, en la que además se comprometieron a trabajar y profundizar en temas como:</p>



<h3><strong>Acuerdos</strong></h3>



<p>El retorno de Venezuela a la Comunidad Andina de Naciones, cooperación en materia energética entre Monómeros y Pequiven y la recuperación de la Amazonía.</p>



<p>En relación a este punto, el presidente Petro, dijo que “la selva amazónica hoy está en peligro, la especie humana están peligro”, por ello, acordaron llevar  una propuesta única a la COP27 a realizarse en los próximos días en Egipto.</p>



<p>Durante su intervención, Petro destacó que “Venezuela y Colombia no deben estar separados, nos unen lazos de sangre, es difícil diferenciar genes de uno y otro pueblo, por tanto separar las naciones se convierte en una aventura. La amistad de los dos pueblos debe mantenerse”, señaló.</p>



<p>Por ello, destacó que el inicio debe estar marcado por la reapertura total de la frontera.</p>



<p>“Es necesario recomenzar un camino y debemos hacerlo desde las fronteras (…) que la frontera recobre su vigor comercial y vaya a una nueva era de comercialización”, puntualizó.</p>



<p>El mandatario colombiano señaló que realizarán en la ciudad de Cartagena una reunión entre empresarios venezolanos y colombianos a fin de impulsar la economía “plural y popular” entre ambas naciones.   </p>



<blockquote class="twitter-tweet"><p lang="es" dir="ltr">Presidente Petro: «Es antinatural que Colombia y Venezuela se separen, somos un mismo pueblo unido por lazos de sangre e históricos»<a href="https://twitter.com/hashtag/EsNuestraAm%C3%A9rica?src=hash&amp;ref_src=twsrc%5Etfw">#EsNuestraAmérica</a> <a href="https://t.co/AtFvrrtXKn">https://t.co/AtFvrrtXKn</a> <a href="https://t.co/KL7HMinyMj">pic.twitter.com/KL7HMinyMj</a></p>&mdash; VTV CANAL 8 (@VTVcanal8) <a href="https://twitter.com/VTVcanal8/status/1587590354618155008?ref_src=twsrc%5Etfw">November 1, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>



<h3>Lo que dijo Maduro</h3>



<p>Entre tanto, el presidente Nicolás Maduro, reiteró la necesidad de impulsar las relaciones comerciales y económicas entre los dos países.</p>



<p>“La apertura total de la frontera debe ir acompañada de seguridad y funcionamiento”, dijo. &nbsp;</p>



<p>“Ha sido un primer encuentro fructífero y beneficioso, y en lo que resta de 2022 habrán nuevas y buenas noticias para ambas naciones”, Maduro recordó que Colombia y Venezuela tienen “un destino común y es que estamos para trabajar por el bien común”, destacó.</p>



<h3><strong>Más temprano</strong></h3>



<p>El presidente colombiano, Gustavo Petro, llegó&nbsp; a Venezuela pasada las 2:00 de la tarde de este martes 1 de noviembre. El encuentro con su homólogo venezolano, Nicolás Maduro, tuvo una agenda&nbsp; basada en la integración comercial entre ambas naciones suramericanas.</p>



<p>Petro fue recibido en el aeropuerto internacional Simón Bolívar por l vicepresidenta de la República, Delcy Rodríguez, &nbsp;y posteriormente trasladado hacia Miraflores, donde el presidente Nicolás Maduro rindió los honores al Jefe de Estado.</p>



<p><strong>Encuentro histórico</strong></p>



<p>El encuentro entre los presidentes Nicolás Maduro y Gustavo Petro ocurre seis años después de que el Gobierno del expresidente Juan Manuel Santos decidiera romper relaciones diplomáticas con Venezuela.</p>



<p>La crisis diplomática se agravó en 2018 con la llegada a la presidencia de Colombia de Iván Duque. Finalmente en 2022 <a href="https://www.radiofeyalegrianoticias.com/gustavo-petro-gana-las-elecciones-presidenciales-en-colombia/" target="_blank" rel="noreferrer noopener">tras la llegada de Petro al poder</a>, <a href="https://www.radiofeyalegrianoticias.com/petro-recibe-credenciales-de-embajador-venezolano/" target="_blank" rel="noreferrer noopener">fueron restituidas las relaciones.</a></p>



<p>El pasado 28 de octubre el mandatario colombiano cuestionó a “uniformados” colombianos y venezolanos por seguir permitiendo el contrabando de todo tipo de productos a través de las trochas.</p>



<p>Aseguró que sólo 2.5 millones de dólares se ha comercializado en productos a través de las vías legales luego de la reapertura fronteriza. A juicio del mandatario colombiano, <a href="https://www.radiofeyalegrianoticias.com/gustavo-petro-mayor-parte-de-la-economia-sigue-pasando-por-las-trochas/" target="_blank" rel="noreferrer noopener">la mayor parte del comercio ocurre a instancias ilegales a través de las trochas o caminos improvisados para el intercambio de productos.</a></p>



<p> </p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline tdi_13 td_block_template_1 ">

<style>
/* custom css */
.tdi_13.td-a-rec{
					text-align: center;
				}.tdi_13 .td-element-style{
					z-index: -1;
				}.tdi_13.td-a-rec-img{
				    text-align: left;
				}.tdi_13.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_13.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-9181801284037987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-9181801284037987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-9181801284037987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:320px;height:50px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-9181801284037987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.radiofeyalegrianoticias.com%2Fpetro-la-frontera-debe-recobrar-su-vigor-comercial%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Petro%3A+La+frontera+debe+recobrar+su+vigor+comercial&url=https%3A%2F%2Fwww.radiofeyalegrianoticias.com%2Fpetro-la-frontera-debe-recobrar-su-vigor-comercial%2F&via=Radio+Fe+y+Alegr%C3%ADa+Noticias" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Petro%3A+La+frontera+debe+recobrar+su+vigor+comercial %0A%0A https://www.radiofeyalegrianoticias.com/petro-la-frontera-debe-recobrar-su-vigor-comercial/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Petro: La frontera debe recobrar su vigor comercial&body=https://www.radiofeyalegrianoticias.com/petro-la-frontera-debe-recobrar-su-vigor-comercial/" title="Email" >
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" >
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.radiofeyalegrianoticias.com/petro-la-frontera-debe-recobrar-su-vigor-comercial/&text=Petro%3A+La+frontera+debe+recobrar+su+vigor+comercial" title="Telegram" >
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev -->            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.radiofeyalegrianoticias.com/author/oacuna/">Óscar Acuña</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Óscar Acuña"></span><meta itemprop="datePublished" content="2022-11-01T20:03:25-04:00"><meta itemprop="dateModified" content="2022-11-01T20:03:27-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.radiofeyalegrianoticias.com/petro-la-frontera-debe-recobrar-su-vigor-comercial/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/Recurso-1-300x49.png"></span><meta itemprop="name" content="Radio Fe y Alegría Noticias"></span><meta itemprop="headline " content="Petro: La frontera debe recobrar su vigor comercial"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/11/Petro-y-Maduro.jpg"><meta itemprop="width" content="768"><meta itemprop="height" content="420"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_14 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_14" ><script>var block_tdi_14 = new tdBlock();
block_tdi_14.id = "tdi_14";
block_tdi_14.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_14","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":201796,"live_filter_cur_post_author":"76","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_14","tdc_css_class_style":"tdi_14_rand_style"}';
block_tdi_14.td_column_number = "3";
block_tdi_14.block_type = "td_block_related_posts";
block_tdi_14.post_count = "3";
block_tdi_14.found_posts = "14508";
block_tdi_14.header_color = "";
block_tdi_14.ajax_pagination_infinite_stop = "";
block_tdi_14.max_num_pages = "4836";
tdBlocksArray.push(block_tdi_14);
</script><h4 class="td-related-title td-block-title"><a id="tdi_15" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_14" href="#">Artículos relacionados</a><a id="tdi_16" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_14" href="#">Más del autor</a></h4><div id=tdi_14 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/presentaron-pruebas-de-presuntos-crimenes-de-lesa-humanidad-por-parte-de-la-dgcim/" rel="bookmark" class="td-image-wrap " title="Presentan pruebas de presuntos crímenes de lesa humanidad de la Dgcim" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/11/DGCIM-Venezuela-1-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/11/DGCIM-Venezuela-1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/11/DGCIM-Venezuela-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Presentan pruebas de presuntos crímenes de lesa humanidad de la Dgcim" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/lo-actual/" class="td-post-category">Lo Actual</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/presentaron-pruebas-de-presuntos-crimenes-de-lesa-humanidad-por-parte-de-la-dgcim/" rel="bookmark" title="Presentan pruebas de presuntos crímenes de lesa humanidad de la Dgcim">Presentan pruebas de presuntos crímenes de lesa humanidad de la Dgcim</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/fiscal-de-la-corte-penal-internacional-pidio-reanudar-investigacion-sobre-venezuela/" rel="bookmark" class="td-image-wrap " title="Fiscal de la Corte Penal Internacional pidió reanudar investigación sobre Venezuela" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/11/f.elconfidencial.com_original_1d7_bef_404_1d7bef404a787cc3d2015ef6f262cbec-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/11/f.elconfidencial.com_original_1d7_bef_404_1d7bef404a787cc3d2015ef6f262cbec-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/11/f.elconfidencial.com_original_1d7_bef_404_1d7bef404a787cc3d2015ef6f262cbec-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Fiscal de la Corte Penal Internacional pidió reanudar investigación sobre Venezuela" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/lo-actual/" class="td-post-category">Lo Actual</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/fiscal-de-la-corte-penal-internacional-pidio-reanudar-investigacion-sobre-venezuela/" rel="bookmark" title="Fiscal de la Corte Penal Internacional pidió reanudar investigación sobre Venezuela">Fiscal de la Corte Penal Internacional pidió reanudar investigación sobre Venezuela</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/enrique-marquez-asegura-que-no-esta-previsto-adelantar-las-elecciones-presidenciales/" rel="bookmark" class="td-image-wrap " title="Enrique Márquez asegura que no está previsto adelantar las elecciones presidenciales" ><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/11/enrique-marquez-junio-2021-efe-CNE-218x150.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/11/enrique-marquez-junio-2021-efe-CNE-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/11/enrique-marquez-junio-2021-efe-CNE-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Enrique Márquez asegura que no está previsto adelantar las elecciones presidenciales" /></a></div>                <a href="https://www.radiofeyalegrianoticias.com/category/lo-actual/" class="td-post-category">Lo Actual</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/enrique-marquez-asegura-que-no-esta-previsto-adelantar-las-elecciones-presidenciales/" rel="bookmark" title="Enrique Márquez asegura que no está previsto adelantar las elecciones presidenciales">Enrique Márquez asegura que no está previsto adelantar las elecciones presidenciales</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_14" data-td_block_id="tdi_14"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_14" data-td_block_id="tdi_14"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_18 td_block_widget tdi_17 td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="tdi_17" >
<style>
.td-theme-wrap .tdi_17 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_17 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_17 .td-subcat-item .td-cur-simple-item {
                color: #dd3333;
            }

            .td-theme-wrap .tdi_17 .block-title > *,
            .td-theme-wrap .tdi_17 .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #dd3333;
            }
            .td-theme-wrap .td-footer-wrapper .tdi_17 .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .tdi_17 .block-title {
                border-color: #dd3333;
            }

            
            .td-theme-wrap .tdi_17 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_17 .td_quote_on_blocks,
            .td-theme-wrap .tdi_17 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_17 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_17 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_17 .td-instagram-user a {
                color: #dd3333;
            }

            .td-theme-wrap .tdi_17 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_17 .td-load-more-wrap a:hover {
                background-color: #dd3333;
                border-color: #dd3333;
            }

            .td-theme-wrap .tdi_17 .td-read-more a,
            .td-theme-wrap .tdi_17 .td-weather-information:before,
            .td-theme-wrap .tdi_17 .td-weather-week:before,
            .td-theme-wrap .tdi_17 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_17 .td-post-category,
            .td-theme-wrap .tdi_17 .td-post-category:hover {
                background-color: #dd3333;
            }
</style><script>var block_tdi_17 = new tdBlock();
block_tdi_17.id = "tdi_17";
block_tdi_17.atts = '{"custom_title":"TAMBI\u00c9N ES NOTICIA","custom_url":"https:\/\/www.radiofeyalegrianoticias.com\/category\/tambien-es-noticia","block_template_id":"","header_color":"#dd3333","header_text_color":"#","accent_text_color":"#","mx8_tl":"","m10_tl":"","m10_el":"","mx2_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"25","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_17","block_type":"td_block_18","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx8f_title_font_header":"","mx8f_title_font_title":"Article title","mx8f_title_font_settings":"","mx8f_title_font_family":"","mx8f_title_font_size":"","mx8f_title_font_line_height":"","mx8f_title_font_style":"","mx8f_title_font_weight":"","mx8f_title_font_transform":"","mx8f_title_font_spacing":"","mx8f_title_":"","mx8f_cat_font_title":"Article category tag","mx8f_cat_font_settings":"","mx8f_cat_font_family":"","mx8f_cat_font_size":"","mx8f_cat_font_line_height":"","mx8f_cat_font_style":"","mx8f_cat_font_weight":"","mx8f_cat_font_transform":"","mx8f_cat_font_spacing":"","mx8f_cat_":"","mx8f_meta_font_title":"Article meta info","mx8f_meta_font_settings":"","mx8f_meta_font_family":"","mx8f_meta_font_size":"","mx8f_meta_font_line_height":"","mx8f_meta_font_style":"","mx8f_meta_font_weight":"","mx8f_meta_font_transform":"","mx8f_meta_font_spacing":"","mx8f_meta_":"","m10f_title_font_header":"","m10f_title_font_title":"Article title","m10f_title_font_settings":"","m10f_title_font_family":"","m10f_title_font_size":"","m10f_title_font_line_height":"","m10f_title_font_style":"","m10f_title_font_weight":"","m10f_title_font_transform":"","m10f_title_font_spacing":"","m10f_title_":"","m10f_cat_font_title":"Article category tag","m10f_cat_font_settings":"","m10f_cat_font_family":"","m10f_cat_font_size":"","m10f_cat_font_line_height":"","m10f_cat_font_style":"","m10f_cat_font_weight":"","m10f_cat_font_transform":"","m10f_cat_font_spacing":"","m10f_cat_":"","m10f_meta_font_title":"Article meta info","m10f_meta_font_settings":"","m10f_meta_font_family":"","m10f_meta_font_size":"","m10f_meta_font_line_height":"","m10f_meta_font_style":"","m10f_meta_font_weight":"","m10f_meta_font_transform":"","m10f_meta_font_spacing":"","m10f_meta_":"","m10f_ex_font_title":"Article excerpt","m10f_ex_font_settings":"","m10f_ex_font_family":"","m10f_ex_font_size":"","m10f_ex_font_line_height":"","m10f_ex_font_style":"","m10f_ex_font_weight":"","m10f_ex_font_transform":"","m10f_ex_font_spacing":"","m10f_ex_":"","mx2f_title_font_header":"","mx2f_title_font_title":"Article title","mx2f_title_font_settings":"","mx2f_title_font_family":"","mx2f_title_font_size":"","mx2f_title_font_line_height":"","mx2f_title_font_style":"","mx2f_title_font_weight":"","mx2f_title_font_transform":"","mx2f_title_font_spacing":"","mx2f_title_":"","mx2f_cat_font_title":"Article category tag","mx2f_cat_font_settings":"","mx2f_cat_font_family":"","mx2f_cat_font_size":"","mx2f_cat_font_line_height":"","mx2f_cat_font_style":"","mx2f_cat_font_weight":"","mx2f_cat_font_transform":"","mx2f_cat_font_spacing":"","mx2f_cat_":"","mx2f_meta_font_title":"Article meta info","mx2f_meta_font_settings":"","mx2f_meta_font_family":"","mx2f_meta_font_size":"","mx2f_meta_font_line_height":"","mx2f_meta_font_style":"","mx2f_meta_font_weight":"","mx2f_meta_font_transform":"","mx2f_meta_font_spacing":"","mx2f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_17","tdc_css_class_style":"tdi_17_rand_style"}';
block_tdi_17.td_column_number = "1";
block_tdi_17.block_type = "td_block_18";
block_tdi_17.post_count = "3";
block_tdi_17.found_posts = "5066";
block_tdi_17.header_color = "#dd3333";
block_tdi_17.ajax_pagination_infinite_stop = "";
block_tdi_17.max_num_pages = "1689";
tdBlocksArray.push(block_tdi_17);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.radiofeyalegrianoticias.com/category/tambien-es-noticia" class="td-pulldown-size">TAMBIÉN ES NOTICIA</a></h4></div><div id=tdi_17 class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/clientes-de-movistar-tv-pueden-pasarse-a-inter/" rel="bookmark" class="td-image-wrap " title="Clientes de Movistar TV pueden pasarse a Inter" ><img width="696" height="385" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/11/Movistar-960x640-1-696x385.jpg"   alt="" title="Clientes de Movistar TV pueden pasarse a Inter" /></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/clientes-de-movistar-tv-pueden-pasarse-a-inter/" rel="bookmark" title="Clientes de Movistar TV pueden pasarse a Inter">Clientes de Movistar TV pueden pasarse a Inter</a></h3>                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/obarrios/">Oswin J. Barrios</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-01T12:29:41-04:00" >1 noviembre, 2022</time></span>                                            </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/afirman-que-el-cambio-climatico-se-convirtio-en-una-excusa-en-venezuela/" rel="bookmark" class="td-image-wrap " title="Cambio climático: ¿una excusa en Venezuela?" ><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/11/cambio-climatico-lluvias-venezuela-80x60.jpeg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/11/cambio-climatico-lluvias-venezuela-80x60.jpeg 80w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/11/cambio-climatico-lluvias-venezuela-265x198.jpeg 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="cambio climático - lluvias venezuela" title="Cambio climático: ¿una excusa en Venezuela?" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/afirman-que-el-cambio-climatico-se-convirtio-en-una-excusa-en-venezuela/" rel="bookmark" title="Cambio climático: ¿una excusa en Venezuela?">Cambio climático: ¿una excusa en Venezuela?</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-01T10:58:27-04:00" >1 noviembre, 2022</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/fundaredes-60-de-las-escuelas-en-estados-fronterizos-estan-mal-en-infraestructura/" rel="bookmark" class="td-image-wrap " title="Fundaredes: escuelas en estados fronterizos no tienen infraestructuras" ><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/nota.amazonas-80x60.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/nota.amazonas-80x60.jpg 80w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/nota.amazonas-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="" title="Fundaredes: escuelas en estados fronterizos no tienen infraestructuras" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/fundaredes-60-de-las-escuelas-en-estados-fronterizos-estan-mal-en-infraestructura/" rel="bookmark" title="Fundaredes: escuelas en estados fronterizos no tienen infraestructuras">Fundaredes: escuelas en estados fronterizos no tienen infraestructuras</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-01T06:00:00-04:00" >1 noviembre, 2022</time></span>                                    </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_18 td_block_widget tdi_18 td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="tdi_18" >
<style>
.td-theme-wrap .tdi_18 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_18 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_18 .td-subcat-item .td-cur-simple-item {
                color: #000000;
            }

            .td-theme-wrap .tdi_18 .block-title > *,
            .td-theme-wrap .tdi_18 .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #000000;
            }
            .td-theme-wrap .td-footer-wrapper .tdi_18 .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .tdi_18 .block-title {
                border-color: #000000;
            }

            
            .td-theme-wrap .tdi_18 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_18 .td_quote_on_blocks,
            .td-theme-wrap .tdi_18 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_18 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_18 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_18 .td-instagram-user a {
                color: #000000;
            }

            .td-theme-wrap .tdi_18 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_18 .td-load-more-wrap a:hover {
                background-color: #000000;
                border-color: #000000;
            }

            .td-theme-wrap .tdi_18 .td-read-more a,
            .td-theme-wrap .tdi_18 .td-weather-information:before,
            .td-theme-wrap .tdi_18 .td-weather-week:before,
            .td-theme-wrap .tdi_18 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_18 .td-post-category,
            .td-theme-wrap .tdi_18 .td-post-category:hover {
                background-color: #000000;
            }
</style><script>var block_tdi_18 = new tdBlock();
block_tdi_18.id = "tdi_18";
block_tdi_18.atts = '{"custom_title":"REGIONES","custom_url":"https:\/\/www.radiofeyalegrianoticias.com\/category\/regiones","block_template_id":"","header_color":"#000000","header_text_color":"#","accent_text_color":"#","mx8_tl":"","m10_tl":"","m10_el":"","mx2_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"23","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_18","block_type":"td_block_18","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx8f_title_font_header":"","mx8f_title_font_title":"Article title","mx8f_title_font_settings":"","mx8f_title_font_family":"","mx8f_title_font_size":"","mx8f_title_font_line_height":"","mx8f_title_font_style":"","mx8f_title_font_weight":"","mx8f_title_font_transform":"","mx8f_title_font_spacing":"","mx8f_title_":"","mx8f_cat_font_title":"Article category tag","mx8f_cat_font_settings":"","mx8f_cat_font_family":"","mx8f_cat_font_size":"","mx8f_cat_font_line_height":"","mx8f_cat_font_style":"","mx8f_cat_font_weight":"","mx8f_cat_font_transform":"","mx8f_cat_font_spacing":"","mx8f_cat_":"","mx8f_meta_font_title":"Article meta info","mx8f_meta_font_settings":"","mx8f_meta_font_family":"","mx8f_meta_font_size":"","mx8f_meta_font_line_height":"","mx8f_meta_font_style":"","mx8f_meta_font_weight":"","mx8f_meta_font_transform":"","mx8f_meta_font_spacing":"","mx8f_meta_":"","m10f_title_font_header":"","m10f_title_font_title":"Article title","m10f_title_font_settings":"","m10f_title_font_family":"","m10f_title_font_size":"","m10f_title_font_line_height":"","m10f_title_font_style":"","m10f_title_font_weight":"","m10f_title_font_transform":"","m10f_title_font_spacing":"","m10f_title_":"","m10f_cat_font_title":"Article category tag","m10f_cat_font_settings":"","m10f_cat_font_family":"","m10f_cat_font_size":"","m10f_cat_font_line_height":"","m10f_cat_font_style":"","m10f_cat_font_weight":"","m10f_cat_font_transform":"","m10f_cat_font_spacing":"","m10f_cat_":"","m10f_meta_font_title":"Article meta info","m10f_meta_font_settings":"","m10f_meta_font_family":"","m10f_meta_font_size":"","m10f_meta_font_line_height":"","m10f_meta_font_style":"","m10f_meta_font_weight":"","m10f_meta_font_transform":"","m10f_meta_font_spacing":"","m10f_meta_":"","m10f_ex_font_title":"Article excerpt","m10f_ex_font_settings":"","m10f_ex_font_family":"","m10f_ex_font_size":"","m10f_ex_font_line_height":"","m10f_ex_font_style":"","m10f_ex_font_weight":"","m10f_ex_font_transform":"","m10f_ex_font_spacing":"","m10f_ex_":"","mx2f_title_font_header":"","mx2f_title_font_title":"Article title","mx2f_title_font_settings":"","mx2f_title_font_family":"","mx2f_title_font_size":"","mx2f_title_font_line_height":"","mx2f_title_font_style":"","mx2f_title_font_weight":"","mx2f_title_font_transform":"","mx2f_title_font_spacing":"","mx2f_title_":"","mx2f_cat_font_title":"Article category tag","mx2f_cat_font_settings":"","mx2f_cat_font_family":"","mx2f_cat_font_size":"","mx2f_cat_font_line_height":"","mx2f_cat_font_style":"","mx2f_cat_font_weight":"","mx2f_cat_font_transform":"","mx2f_cat_font_spacing":"","mx2f_cat_":"","mx2f_meta_font_title":"Article meta info","mx2f_meta_font_settings":"","mx2f_meta_font_family":"","mx2f_meta_font_size":"","mx2f_meta_font_line_height":"","mx2f_meta_font_style":"","mx2f_meta_font_weight":"","mx2f_meta_font_transform":"","mx2f_meta_font_spacing":"","mx2f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_18","tdc_css_class_style":"tdi_18_rand_style"}';
block_tdi_18.td_column_number = "1";
block_tdi_18.block_type = "td_block_18";
block_tdi_18.post_count = "3";
block_tdi_18.found_posts = "6155";
block_tdi_18.header_color = "#000000";
block_tdi_18.ajax_pagination_infinite_stop = "";
block_tdi_18.max_num_pages = "2052";
tdBlocksArray.push(block_tdi_18);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.radiofeyalegrianoticias.com/category/regiones" class="td-pulldown-size">REGIONES</a></h4></div><div id=tdi_18 class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/fe-y-alegria-promueve-a-41-estudiantes-en-carcel-de-delta-amacuro/" rel="bookmark" class="td-image-wrap " title="Fe y Alegría promueve a 41 estudiantes en cárcel del Delta" ><img width="696" height="385" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/IMG-20221031-WA0023-696x385.jpg"   alt="" title="Fe y Alegría promueve a 41 estudiantes en cárcel del Delta" /></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/fe-y-alegria-promueve-a-41-estudiantes-en-carcel-de-delta-amacuro/" rel="bookmark" title="Fe y Alegría promueve a 41 estudiantes en cárcel del Delta">Fe y Alegría promueve a 41 estudiantes en cárcel del Delta</a></h3>                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/etorres/">Eudo Torres</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-31T23:20:52-04:00" >31 octubre, 2022</time></span>                                            </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/al-norte-de-barquisimeto-tienen-3-meses-sin-agua-potable/" rel="bookmark" class="td-image-wrap " title="Al norte de Barquisimeto tienen 3 meses sin agua potable" ><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-31-at-12.09.34-PM-80x60.jpeg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-31-at-12.09.34-PM-80x60.jpeg 80w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-31-at-12.09.34-PM-300x225.jpeg 300w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-31-at-12.09.34-PM-1024x768.jpeg 1024w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-31-at-12.09.34-PM-768x576.jpeg 768w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-31-at-12.09.34-PM-696x522.jpeg 696w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-31-at-12.09.34-PM-560x420.jpeg 560w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-31-at-12.09.34-PM-265x198.jpeg 265w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-31-at-12.09.34-PM.jpeg 1040w" sizes="(max-width: 80px) 100vw, 80px"  alt="" title="Al norte de Barquisimeto tienen 3 meses sin agua potable" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/al-norte-de-barquisimeto-tienen-3-meses-sin-agua-potable/" rel="bookmark" title="Al norte de Barquisimeto tienen 3 meses sin agua potable">Al norte de Barquisimeto tienen 3 meses sin agua potable</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-31T17:49:34-04:00" >31 octubre, 2022</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/solventan-el-colapso-de-aguas-servidas-a-200-familias-en-guasdualito/" rel="bookmark" class="td-image-wrap " title="Solventan colapso de aguas servidas a 200 familias en Guasdualito" ><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/Aguas-servidas-80x60.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/Aguas-servidas-80x60.jpg 80w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/Aguas-servidas-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="Aguas servidas" title="Solventan colapso de aguas servidas a 200 familias en Guasdualito" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/solventan-el-colapso-de-aguas-servidas-a-200-familias-en-guasdualito/" rel="bookmark" title="Solventan colapso de aguas servidas a 200 familias en Guasdualito">Solventan colapso de aguas servidas a 200 familias en Guasdualito</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-31T14:21:36-04:00" >31 octubre, 2022</time></span>                                    </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_18 td_block_widget tdi_19 td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="tdi_19" >
<style>
.td-theme-wrap .tdi_19 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_19 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_19 .td-subcat-item .td-cur-simple-item {
                color: #dd3333;
            }

            .td-theme-wrap .tdi_19 .block-title > *,
            .td-theme-wrap .tdi_19 .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #dd3333;
            }
            .td-theme-wrap .td-footer-wrapper .tdi_19 .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .tdi_19 .block-title {
                border-color: #dd3333;
            }

            
            .td-theme-wrap .tdi_19 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_19 .td_quote_on_blocks,
            .td-theme-wrap .tdi_19 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_19 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_19 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_19 .td-instagram-user a {
                color: #dd3333;
            }

            .td-theme-wrap .tdi_19 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_19 .td-load-more-wrap a:hover {
                background-color: #dd3333;
                border-color: #dd3333;
            }

            .td-theme-wrap .tdi_19 .td-read-more a,
            .td-theme-wrap .tdi_19 .td-weather-information:before,
            .td-theme-wrap .tdi_19 .td-weather-week:before,
            .td-theme-wrap .tdi_19 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_19 .td-post-category,
            .td-theme-wrap .tdi_19 .td-post-category:hover {
                background-color: #dd3333;
            }
</style><script>var block_tdi_19 = new tdBlock();
block_tdi_19.id = "tdi_19";
block_tdi_19.atts = '{"custom_title":"RED DE OPINADORES","custom_url":"https:\/\/www.radiofeyalegrianoticias.com\/category\/red-de-opinadores","block_template_id":"","header_color":"#dd3333","header_text_color":"#","accent_text_color":"#","mx8_tl":"","m10_tl":"","m10_el":"","mx2_tl":"","limit":"2","offset":"","el_class":"","post_ids":"","category_id":"20","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_19","block_type":"td_block_18","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx8f_title_font_header":"","mx8f_title_font_title":"Article title","mx8f_title_font_settings":"","mx8f_title_font_family":"","mx8f_title_font_size":"","mx8f_title_font_line_height":"","mx8f_title_font_style":"","mx8f_title_font_weight":"","mx8f_title_font_transform":"","mx8f_title_font_spacing":"","mx8f_title_":"","mx8f_cat_font_title":"Article category tag","mx8f_cat_font_settings":"","mx8f_cat_font_family":"","mx8f_cat_font_size":"","mx8f_cat_font_line_height":"","mx8f_cat_font_style":"","mx8f_cat_font_weight":"","mx8f_cat_font_transform":"","mx8f_cat_font_spacing":"","mx8f_cat_":"","mx8f_meta_font_title":"Article meta info","mx8f_meta_font_settings":"","mx8f_meta_font_family":"","mx8f_meta_font_size":"","mx8f_meta_font_line_height":"","mx8f_meta_font_style":"","mx8f_meta_font_weight":"","mx8f_meta_font_transform":"","mx8f_meta_font_spacing":"","mx8f_meta_":"","m10f_title_font_header":"","m10f_title_font_title":"Article title","m10f_title_font_settings":"","m10f_title_font_family":"","m10f_title_font_size":"","m10f_title_font_line_height":"","m10f_title_font_style":"","m10f_title_font_weight":"","m10f_title_font_transform":"","m10f_title_font_spacing":"","m10f_title_":"","m10f_cat_font_title":"Article category tag","m10f_cat_font_settings":"","m10f_cat_font_family":"","m10f_cat_font_size":"","m10f_cat_font_line_height":"","m10f_cat_font_style":"","m10f_cat_font_weight":"","m10f_cat_font_transform":"","m10f_cat_font_spacing":"","m10f_cat_":"","m10f_meta_font_title":"Article meta info","m10f_meta_font_settings":"","m10f_meta_font_family":"","m10f_meta_font_size":"","m10f_meta_font_line_height":"","m10f_meta_font_style":"","m10f_meta_font_weight":"","m10f_meta_font_transform":"","m10f_meta_font_spacing":"","m10f_meta_":"","m10f_ex_font_title":"Article excerpt","m10f_ex_font_settings":"","m10f_ex_font_family":"","m10f_ex_font_size":"","m10f_ex_font_line_height":"","m10f_ex_font_style":"","m10f_ex_font_weight":"","m10f_ex_font_transform":"","m10f_ex_font_spacing":"","m10f_ex_":"","mx2f_title_font_header":"","mx2f_title_font_title":"Article title","mx2f_title_font_settings":"","mx2f_title_font_family":"","mx2f_title_font_size":"","mx2f_title_font_line_height":"","mx2f_title_font_style":"","mx2f_title_font_weight":"","mx2f_title_font_transform":"","mx2f_title_font_spacing":"","mx2f_title_":"","mx2f_cat_font_title":"Article category tag","mx2f_cat_font_settings":"","mx2f_cat_font_family":"","mx2f_cat_font_size":"","mx2f_cat_font_line_height":"","mx2f_cat_font_style":"","mx2f_cat_font_weight":"","mx2f_cat_font_transform":"","mx2f_cat_font_spacing":"","mx2f_cat_":"","mx2f_meta_font_title":"Article meta info","mx2f_meta_font_settings":"","mx2f_meta_font_family":"","mx2f_meta_font_size":"","mx2f_meta_font_line_height":"","mx2f_meta_font_style":"","mx2f_meta_font_weight":"","mx2f_meta_font_transform":"","mx2f_meta_font_spacing":"","mx2f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_19","tdc_css_class_style":"tdi_19_rand_style"}';
block_tdi_19.td_column_number = "1";
block_tdi_19.block_type = "td_block_18";
block_tdi_19.post_count = "2";
block_tdi_19.found_posts = "294";
block_tdi_19.header_color = "#dd3333";
block_tdi_19.ajax_pagination_infinite_stop = "";
block_tdi_19.max_num_pages = "147";
tdBlocksArray.push(block_tdi_19);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.radiofeyalegrianoticias.com/category/red-de-opinadores" class="td-pulldown-size">RED DE OPINADORES</a></h4></div><div id=tdi_19 class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/que-tal-un-pais-en-modo-sinodal/" rel="bookmark" class="td-image-wrap " title="¿Qué tal un país en modo sinodal?" ><img width="640" height="360" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/51702_L.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/51702_L.jpg 640w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/51702_L-300x169.jpg 300w" sizes="(max-width: 640px) 100vw, 640px"  alt="" title="¿Qué tal un país en modo sinodal?" /></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/que-tal-un-pais-en-modo-sinodal/" rel="bookmark" title="¿Qué tal un país en modo sinodal?">¿Qué tal un país en modo sinodal?</a></h3>                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/luisapernalete/">Luisa Pernalete</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-01T00:13:00-04:00" >1 noviembre, 2022</time></span>                                            </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/el-beato-jose-gregorio-hernandez-visto-por-el-padre-jose-virtuoso/" rel="bookmark" class="td-image-wrap " title="El beato José Gregorio Hernández visto por el padre José Virtuoso" ><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/jose-virtuoso-y-jgh-80x60.png"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/jose-virtuoso-y-jgh-80x60.png 80w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/jose-virtuoso-y-jgh-265x198.png 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="" title="El beato José Gregorio Hernández visto por el padre José Virtuoso" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/el-beato-jose-gregorio-hernandez-visto-por-el-padre-jose-virtuoso/" rel="bookmark" title="El beato José Gregorio Hernández visto por el padre José Virtuoso">El beato José Gregorio Hernández visto por el padre José Virtuoso</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-31T10:15:48-04:00" >31 octubre, 2022</time></span>                                    </div>
            </div>

        </div>

        </div></div> <!-- ./block -->                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td_stretch_container td_stretch_content_1400">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_21 td_block_widget tdi_21 td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="tdi_21" >
<style>
.td-block-title-wrap .td-wrapper-pulldown-filter {
                    font-family: 'Roboto', sans-serif;
                    position: absolute;
                    bottom: 0;
                    right: 0;
                    top: 0;
                    margin: auto 0;
                    z-index: 2;
                    background-color: #fff;
                    font-size: 13px;
                    line-height: 1;
                    color: #777;
                    text-align: right;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option {
                    cursor: pointer;
                    white-space: nowrap;
                    position: relative;
                    line-height: 29px;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option i {
                    font-size: 9px;
                    color: #777;
                    margin-left: 20px;
                    margin-right: 10px;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option i:before {
                    content: '\e83d';
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span {
                    padding-left: 20px;
                    margin-right: -14px;
                }
                @media (max-width: 360px) {
                    .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span {
                        display: none;
                    }
                }
                .td-block-title-wrap .td-pulldown-filter-display-option:hover,
                .td-block-title-wrap .td-pulldown-filter-display-option:hover i {
                    color: #4db2ec;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover ul {
                    display: block;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-list {
                    list-style: none;
                    position: absolute;
                    right: 0;
                    top: 100%;
                    padding: 18px 0;
                    background-color: rgb(255, 255, 255);
                    background-color: rgba(255, 255, 255, 0.95);
                    z-index: 999;
                    border-width: 1px;
                    border-color: #ededed;
                    border-style: solid;
                    display: none;
                    margin: 0;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-item {
                    list-style: none;
                    margin: 0;
                }
                .td-block-title-wrap .td-pulldown-filter-item .td-cur-simple-item {
                    color: #4db2ec;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more {
                    padding-bottom: 10px;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more:before {
                    content: '';
                    width: 70px;
                    height: 100%;
                    position: absolute;
                    margin-top: 2px;
                    top: 0;
                    right: 0;
                    z-index: 1;
                    opacity: 0;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link {
                    color: #777;
                    white-space: nowrap;
                    display: block;
                    line-height: 26px;
                    padding-left: 36px;
                    padding-right: 27px;
                }
                .td-block-title-wrap .td-pulldown-filter-link:hover {
                    color: #4db2ec;
                }
                @media (min-width: 768px) and (max-width: 1018px) {
                    .td-pb-span4 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span {
                        display: none;
                    }
                    .td-pb-span4 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link {
                        padding-left: 24px;
                        padding-right: 20px !important;
                    }
                }
</style><script>var block_tdi_21 = new tdBlock();
block_tdi_21.id = "tdi_21";
block_tdi_21.atts = '{"custom_title":"LO M\u00c1S POPULAR","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m16_tl":"","m16_el":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"featured","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_21","block_type":"td_block_21","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_21","tdc_css_class_style":"tdi_21_rand_style"}';
block_tdi_21.td_column_number = "1";
block_tdi_21.block_type = "td_block_21";
block_tdi_21.post_count = "3";
block_tdi_21.found_posts = "25178";
block_tdi_21.header_color = "#";
block_tdi_21.ajax_pagination_infinite_stop = "";
block_tdi_21.max_num_pages = "8393";
tdBlocksArray.push(block_tdi_21);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">LO MÁS POPULAR</span></h4><div class="td-pulldown-syle-default td-subcat-filter" id="td_pulldown_tdi_21"><ul class="td-subcat-list" id="td_pulldown_tdi_21_list"><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_22" data-td_filter_value="" data-td_block_id="tdi_21" href="#">All</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_23" data-td_filter_value="30" data-td_block_id="tdi_21" href="#">Abya Yala</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_24" data-td_filter_value="12494" data-td_block_id="tdi_21" href="#">Agua</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_25" data-td_filter_value="2892" data-td_block_id="tdi_21" href="#">Aniversario</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_26" data-td_filter_value="11975" data-td_block_id="tdi_21" href="#">Arte y cultura</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_27" data-td_filter_value="3078" data-td_block_id="tdi_21" href="#">Campañas Radiofónicas</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_28" data-td_filter_value="3076" data-td_block_id="tdi_21" href="#">Charla Periodística</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_29" data-td_filter_value="156" data-td_block_id="tdi_21" href="#">Copa América</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_30" data-td_filter_value="2939" data-td_block_id="tdi_21" href="#">COVID-19</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_31" data-td_filter_value="29" data-td_block_id="tdi_21" href="#">Deportes</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_32" data-td_filter_value="26" data-td_block_id="tdi_21" href="#">Economía</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_33" data-td_filter_value="3563" data-td_block_id="tdi_21" href="#">Educación en Emergencia</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_34" data-td_filter_value="7053" data-td_block_id="tdi_21" href="#">El otro país</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_35" data-td_filter_value="9101" data-td_block_id="tdi_21" href="#">Elector</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_36" data-td_filter_value="11191" data-td_block_id="tdi_21" href="#">Emergencia por las lluvias</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_37" data-td_filter_value="7051" data-td_block_id="tdi_21" href="#">En la mira</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_38" data-td_filter_value="3074" data-td_block_id="tdi_21" href="#">Entrevista</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_39" data-td_filter_value="3075" data-td_block_id="tdi_21" href="#">Entrevista de la semana</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_40" data-td_filter_value="27" data-td_block_id="tdi_21" href="#">Entrevistas</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_41" data-td_filter_value="22" data-td_block_id="tdi_21" href="#">Frontera</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_42" data-td_filter_value="3565" data-td_block_id="tdi_21" href="#">La Escuela en la Radio</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_43" data-td_filter_value="7052" data-td_block_id="tdi_21" href="#">Les negaron la vida</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_44" data-td_filter_value="2" data-td_block_id="tdi_21" href="#">Lo Actual</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_45" data-td_filter_value="11716" data-td_block_id="tdi_21" href="#">MIGRACIÓN</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_46" data-td_filter_value="7050" data-td_block_id="tdi_21" href="#">Mujer, Derecho y Dignidad</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_47" data-td_filter_value="24" data-td_block_id="tdi_21" href="#">Mundo</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_48" data-td_filter_value="2951" data-td_block_id="tdi_21" href="#">PERIODOS</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_49" data-td_filter_value="28" data-td_block_id="tdi_21" href="#">Podcasts</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_50" data-td_filter_value="7826" data-td_block_id="tdi_21" href="#">Radiotubers</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_51" data-td_filter_value="21" data-td_block_id="tdi_21" href="#">Red de Educación</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_52" data-td_filter_value="20" data-td_block_id="tdi_21" href="#">Red de Opinadores</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_53" data-td_filter_value="19" data-td_block_id="tdi_21" href="#">Red Indígena</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_54" data-td_filter_value="23" data-td_block_id="tdi_21" href="#">Regiones</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_55" data-td_filter_value="135" data-td_block_id="tdi_21" href="#">Resumen de la Semana</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_56" data-td_filter_value="2952" data-td_block_id="tdi_21" href="#">SEMESTRES</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_57" data-td_filter_value="2943" data-td_block_id="tdi_21" href="#">Sin Salón</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_58" data-td_filter_value="25" data-td_block_id="tdi_21" href="#">También es Noticia</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_59" data-td_filter_value="3077" data-td_block_id="tdi_21" href="#">Una palabra oportuna</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_60" data-td_filter_value="7054" data-td_block_id="tdi_21" href="#">Voces de la emergencia</a></li></ul><div class="td-subcat-dropdown"><div class="td-subcat-more" aria-haspopup="true"><span>Más</span><i class="td-icon-read-down"></i></div><ul class="td-pulldown-filter-list"></ul></div></div></div><div id=tdi_21 class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/petro-la-frontera-debe-recobrar-su-vigor-comercial/" rel="bookmark" class="td-image-wrap " title="Petro: La frontera debe recobrar su vigor comercial" ><img width="150" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/11/Petro-y-Maduro-150x150.jpg"   alt="Gustavo Petro y Nicolás Maduro" title="Petro: La frontera debe recobrar su vigor comercial" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/petro-la-frontera-debe-recobrar-su-vigor-comercial/" rel="bookmark" title="Petro: La frontera debe recobrar su vigor comercial">Petro: La frontera debe recobrar su vigor comercial</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/oacuna/">Óscar Acuña</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-01T20:03:25-04:00" >1 noviembre, 2022</time></span>                                    </div>

                <div class="td-excerpt">
                    La apertura total de la frontera y el reingreso de Venezuela al Sistema Interamericano de Derechos Humanos de la Región, fueron los puntos clave del encuentro sostenido entre los presidentes Gustavo Petro y Nicolás Maduro.                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/una-palabra-oportuna-no-2124/" rel="bookmark" class="td-image-wrap " title="Una Palabra Oportuna No. 2124" ><img width="150" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/Un-espacio-para-caminar-con-Jesus-150x150.jpg"   alt="" title="Una Palabra Oportuna No. 2124" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/una-palabra-oportuna-no-2124/" rel="bookmark" title="Una Palabra Oportuna No. 2124">Una Palabra Oportuna No. 2124</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/mmartinez/">Marco Martínez</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-01T19:47:43-04:00" >1 noviembre, 2022</time></span>                                    </div>

                <div class="td-excerpt">
                    
Oración de la noche. Miércoles 02 de noviembre de 2022.



Por Silvia Blanco



Interioridad



Buenas noches a todos. Es momento de descansar y compartir con PapáDios. Respira...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/una-palabra-oportuna-no-2123/" rel="bookmark" class="td-image-wrap " title="Una Palabra Oportuna No. 2123" ><img width="150" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/Un-espacio-para-caminar-con-Jesus-150x150.jpg"   alt="" title="Una Palabra Oportuna No. 2123" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/una-palabra-oportuna-no-2123/" rel="bookmark" title="Una Palabra Oportuna No. 2123">Una Palabra Oportuna No. 2123</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/mmartinez/">Marco Martínez</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-01T19:45:36-04:00" >1 noviembre, 2022</time></span>                                    </div>

                <div class="td-excerpt">
                    
Oración de la mañana. Miércoles 02 de octubre de 2022.



Por Herlinda Gamboa. Narra Julitze Mayurel.



Cafecito de la esperanza en la solemnidad de los fieles...                </div>
            </div>

        </div>

        </div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_21 td_block_widget tdi_61 td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="tdi_61" ><script>var block_tdi_61 = new tdBlock();
block_tdi_61.id = "tdi_61";
block_tdi_61.atts = '{"custom_title":"RED DE OPINADORES","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m16_tl":"","m16_el":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"20","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_61","block_type":"td_block_21","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_61","tdc_css_class_style":"tdi_61_rand_style"}';
block_tdi_61.td_column_number = "1";
block_tdi_61.block_type = "td_block_21";
block_tdi_61.post_count = "3";
block_tdi_61.found_posts = "294";
block_tdi_61.header_color = "#";
block_tdi_61.ajax_pagination_infinite_stop = "";
block_tdi_61.max_num_pages = "98";
tdBlocksArray.push(block_tdi_61);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">RED DE OPINADORES</span></h4></div><div id=tdi_61 class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/que-tal-un-pais-en-modo-sinodal/" rel="bookmark" class="td-image-wrap " title="¿Qué tal un país en modo sinodal?" ><img width="150" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/51702_L-150x150.jpg"   alt="" title="¿Qué tal un país en modo sinodal?" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/que-tal-un-pais-en-modo-sinodal/" rel="bookmark" title="¿Qué tal un país en modo sinodal?">¿Qué tal un país en modo sinodal?</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/luisapernalete/">Luisa Pernalete</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-01T00:13:00-04:00" >1 noviembre, 2022</time></span>                                    </div>

                <div class="td-excerpt">
                    
Hace poco más de un año, el papa Francisco convocó a la iglesia universal a entrar en un sínodo, que debe terminar en el...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/el-beato-jose-gregorio-hernandez-visto-por-el-padre-jose-virtuoso/" rel="bookmark" class="td-image-wrap " title="El beato José Gregorio Hernández visto por el padre José Virtuoso" ><img width="150" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/jose-virtuoso-y-jgh-150x150.png"   alt="" title="El beato José Gregorio Hernández visto por el padre José Virtuoso" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/el-beato-jose-gregorio-hernandez-visto-por-el-padre-jose-virtuoso/" rel="bookmark" title="El beato José Gregorio Hernández visto por el padre José Virtuoso">El beato José Gregorio Hernández visto por el padre José Virtuoso</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/irfa/">Radio Fe y Alegría Noticias</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-31T10:15:48-04:00" >31 octubre, 2022</time></span>                                    </div>

                <div class="td-excerpt">
                    
Por Alfredo Infante, S.J.



El 26 de octubre conmemoramos la festividad de nuestro beato José Gregorio Hernández (JGH) y seis días antes, el 20 de...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/maestros-apasionados/" rel="bookmark" class="td-image-wrap " title="Maestros apasionados" ><img width="150" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/10/maestros-150x150.jpeg"   alt="" title="Maestros apasionados" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/maestros-apasionados/" rel="bookmark" title="Maestros apasionados">Maestros apasionados</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/pechin/">Antonio Pérez Esclarín</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-27T00:25:00-04:00" >27 octubre, 2022</time></span>                                    </div>

                <div class="td-excerpt">
                    
En el comienzo de un nuevo curso escolar, es necesario insistir en la necesidad de educadores apasionados, en formación permanente, y remunerados y tratados...                </div>
            </div>

        </div>

        </div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>PODCAST</span></h4><div class="menu-podcast-footer-menu-container"><ul id="menu-podcast-footer-menu" class="menu"><li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-37"><a href="https://www.radiofeyalegrianoticias.com/">RADIO FE Y ALEGRÍA NOTICIAS</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-38"><a href="https://www.radiofeyalegrianoticias.com/category/entrevistas/">ENTREVISTAS</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-40"><a href="https://www.radiofeyalegrianoticias.com/podcast-la-entrevista-de-la-semana/">ENTREVISTA DE LA SEMANA</a></li>
<li id="menu-item-577" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-577"><a href="https://www.radiofeyalegrianoticias.com/podcast-entre-periodistas/">ENTRE PERIODISTAS</a></li>
<li id="menu-item-578" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-578"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/campanas/">CAMPAÑAS RADIOFÓNICAS</a></li>
</ul></div></aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.radiofeyalegrianoticias.com/"><img src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/06/irfa300x50-pie.png" alt="radiofeyalegrianoticias" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Agencia Informativa Radio Fe y Alegría Noticias Venezuela.             
CON TODAS LAS VOCES<div class="footer-email-wrap">Contáctanos: <a href="mailto:info@radiofeyalegrianoticias.com">info@radiofeyalegrianoticias.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/radiofeyalegria.noticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radiofeyalegria" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1400">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2015 Copyright
Derechos Reservados Fe y Alegría Venezuela.                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


<div class="floating-menu float-menu-1"><ul class="fm-bar"><li class="fm-item-1-0"><a href="http://radios.feyalegrianoticias.com/" target="_blank"><div class="fm-icon"><i class="fas fa-bullhorn"></i></div><div class="fm-label"><div class="fm-text"> AUDIO EN VIVO</div></div></a></li></ul></div>
  <!--copyscapeskip-->
  <aside id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-dark-scheme gdpr_infobar_postion_bottom" role="note" aria-label="Banner de cookies RGPD" style="display: none;">
    <div class="moove-gdpr-info-bar-container">
      <div class="moove-gdpr-info-bar-content">
        
<div class="moove-gdpr-cookie-notice">
  <p>Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web. Si continúa utilizando este sitio asumiremos que está de acuerdo.</p>
<p>&nbsp;</p>
</div>
<!--  .moove-gdpr-cookie-notice -->        
<div class="moove-gdpr-button-holder">
		  <button class="mgbutton moove-gdpr-infobar-allow-all gdpr-fbo-0" aria-label="Aceptar"  tabindex="1"  role="button">Aceptar</button>
	  </div>
<!--  .button-container -->      </div>
      <!-- moove-gdpr-info-bar-content -->
    </div>
    <!-- moove-gdpr-info-bar-container -->
  </aside>
  <!-- #moove_gdpr_cookie_info_bar -->
  <!--/copyscapeskip-->
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Te recomendamos leer:</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/una-palabra-oportuna-no-2124/" rel="bookmark" class="td-image-wrap " title="Una Palabra Oportuna No. 2124" ><img width="100" height="70" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/Un-espacio-para-caminar-con-Jesus-100x70.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/Un-espacio-para-caminar-con-Jesus-100x70.jpg 100w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/Un-espacio-para-caminar-con-Jesus-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Una Palabra Oportuna No. 2124" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/una-palabra-oportuna-no-2124/" rel="bookmark" title="Una Palabra Oportuna No. 2124">Una Palabra Oportuna No. 2124</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-01T19:47:43-04:00" >1 noviembre, 2022</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/una-palabra-oportuna-no-2123/" rel="bookmark" class="td-image-wrap " title="Una Palabra Oportuna No. 2123" ><img width="100" height="70" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/Un-espacio-para-caminar-con-Jesus-100x70.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/Un-espacio-para-caminar-con-Jesus-100x70.jpg 100w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/06/Un-espacio-para-caminar-con-Jesus-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Una Palabra Oportuna No. 2123" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/una-palabra-oportuna-no-2123/" rel="bookmark" title="Una Palabra Oportuna No. 2123">Una Palabra Oportuna No. 2123</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-01T19:45:36-04:00" >1 noviembre, 2022</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/presentaron-pruebas-de-presuntos-crimenes-de-lesa-humanidad-por-parte-de-la-dgcim/" rel="bookmark" class="td-image-wrap " title="Presentan pruebas de presuntos crímenes de lesa humanidad de la Dgcim" ><img width="100" height="70" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/11/DGCIM-Venezuela-1-100x70.jpg"  srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/11/DGCIM-Venezuela-1-100x70.jpg 100w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2022/11/DGCIM-Venezuela-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Presentan pruebas de presuntos crímenes de lesa humanidad de la Dgcim" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/presentaron-pruebas-de-presuntos-crimenes-de-lesa-humanidad-por-parte-de-la-dgcim/" rel="bookmark" title="Presentan pruebas de presuntos crímenes de lesa humanidad de la Dgcim">Presentan pruebas de presuntos crímenes de lesa humanidad de la Dgcim</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-01T18:06:26-04:00" >1 noviembre, 2022</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 10.4 (rara)
        Deploy mode: deploy
        
        uid: 6361c6ed5cb7a
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* --- Justify Text Option --- */
.justify-text {
	text-align: justify;
}        
</style>

<link rel='stylesheet' id='float-menu-fontawesome-css'  href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/float-menu/vendors/fontawesome/css/fontawesome-all.min.css?ver=5.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='float-menu-css'  href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/float-menu/public/assets/css/style-min.css?ver=5.0' type='text/css' media='all' />
<style id='float-menu-inline-css' type='text/css'>
.float-menu-1 { --fm-icon-size: 24px; --fm-label-size: 15px; --fm-border-radius: 50%; --fm-color: #ffffff; --fm-background: #128be0; --fm-z-index: 9; }.fm-item-1-0 { --fm-color: #ffffff; --fm-background: #dd3333; }.fm-item-1-0:hover { --fm-hover-color: #ffffff; --fm-hover-background: #dd3333; }
</style>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.4' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.radiofeyalegrianoticias.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=9cac60bff796053a9968481412a5897a' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.4' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-includes/js/comment-reply.min.js?ver=5.9.5' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdDFMsUAAAAAOZ3EWHqYi5DGPKh4noOV5KUNu6T&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LdDFMsUAAAAAOZ3EWHqYi5DGPKh4noOV5KUNu6T","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.6.4' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' id='moove_gdpr_frontend-js-extra'>
/* <![CDATA[ */
var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/www.radiofeyalegrianoticias.com\/wp-admin\/admin-ajax.php","post_id":"201796","plugin_dir":"https:\/\/www.radiofeyalegrianoticias.com\/wp-content\/plugins\/gdpr-cookie-compliance","show_icons":"all","is_page":"","strict_init":"1","enabled_default":{"third_party":0,"advanced":0},"geo_location":"false","force_reload":"false","is_single":"1","hide_save_btn":"false","current_user":"0","cookie_expiration":"365","script_delay":"2000","close_btn_action":"1","close_cs_action":"1","gdpr_scor":"true","wp_lang":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/gdpr-cookie-compliance/dist/scripts/main.js?ver=4.8.13' id='moove_gdpr_frontend-js'></script>
<script type='text/javascript' id='moove_gdpr_frontend-js-after'>
var gdpr_consent__strict = "false"
var gdpr_consent__thirdparty = "false"
var gdpr_consent__advanced = "false"
var gdpr_consent__cookies = ""
</script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=9cac60bff796053a9968481412a5897a' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/float-menu/public/assets/js/velocity.min.js?ver=5.0' id='velocity-js'></script>
<script type='text/javascript' id='float-menu-js-before'>
var FloatMenu_1 = {"selector":".float-menu-1","position":["right","center"],"offset":[0,0],"shape":"square","sideSpace":true,"buttonSpace":true,"labelSpace":true,"labelConnected":true,"labelEffect":"fade","labelAnim":[400,"easeOutQuad"],"color":"default","overColor":"default","labelsOn":true,"mobileEnable":false,"mobileScreen":768}
</script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/float-menu/public/assets/js/floatMenu-min.js?ver=5.0' id='float-menu-js'></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-142499836-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-142499836-1');
</script>

    
  <!--copyscapeskip-->
  <!-- V1 -->
  <div id="moove_gdpr_cookie_modal" class="gdpr_lightbox-hide" role="complementary" aria-label="Pantalla de ajustes RGPD">
    <div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v1">
          
        <button class="moove-gdpr-modal-close" aria-label="Cerrar los ajustes de cookies RGPD">
          <span class="gdpr-sr-only">Cerrar los ajustes de cookies RGPD</span>
          <span class="gdpr-icon moovegdpr-arrow-close"></span>
        </button>
            <div class="moove-gdpr-modal-left-content">
        
<div class="moove-gdpr-company-logo-holder">
  <img src="https://www.radiofeyalegrianoticias.com/wp-content/plugins/gdpr-cookie-compliance/dist/images/gdpr-logo.png" alt="Radio Fe y Alegría Noticias"   width="350"  height="233"  class="img-responsive" />
</div>
<!--  .moove-gdpr-company-logo-holder -->        <ul id="moove-gdpr-menu">
          
<li class="menu-item-on menu-item-privacy_overview menu-item-selected">
  <button data-href="#privacy_overview" class="moove-gdpr-tab-nav" aria-label="Resumen de privacidad">
    <span class="gdpr-svg-icon">
      <svg class="icon icon-privacy-overview" viewBox="0 0 26 32">
        <path d="M11.082 27.443l1.536 0.666 1.715-0.717c5.018-2.099 8.294-7.014 8.294-12.442v-5.734l-9.958-5.325-9.702 5.325v5.862c0 5.376 3.2 10.24 8.115 12.365zM4.502 10.138l8.166-4.506 8.397 4.506v4.813c0 4.838-2.893 9.19-7.347 11.034l-1.101 0.461-0.922-0.41c-4.352-1.894-7.194-6.195-7.194-10.957v-4.941zM12.029 14.259h1.536v7.347h-1.536v-7.347zM12.029 10.394h1.536v2.483h-1.536v-2.483z" fill="currentColor"></path>
      </svg>      
    </span> 
    <span class="gdpr-nav-tab-title">Resumen de privacidad</span>
  </button>
</li>

  <li class="menu-item-strict-necessary-cookies menu-item-off">
    <button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav" aria-label="Cookies estrictamente necesarias">
      <span class="gdpr-svg-icon">
        <svg class="icon icon-strict-necessary" viewBox="0 0 26 32">
          <path d="M22.685 5.478l-9.984 10.752-2.97-4.070c-0.333-0.461-0.973-0.538-1.434-0.205-0.435 0.333-0.538 0.947-0.23 1.408l3.686 5.094c0.179 0.256 0.461 0.41 0.768 0.435h0.051c0.282 0 0.538-0.102 0.742-0.307l10.854-11.699c0.358-0.435 0.333-1.075-0.102-1.434-0.384-0.384-0.998-0.358-1.382 0.026v0zM22.301 12.954c-0.563 0.102-0.922 0.64-0.794 1.203 0.128 0.614 0.179 1.229 0.179 1.843 0 5.094-4.122 9.216-9.216 9.216s-9.216-4.122-9.216-9.216 4.122-9.216 9.216-9.216c1.536 0 3.021 0.384 4.378 1.101 0.512 0.23 1.126 0 1.357-0.538 0.205-0.461 0.051-0.998-0.384-1.254-5.478-2.944-12.314-0.922-15.283 4.557s-0.922 12.314 4.557 15.258 12.314 0.922 15.258-4.557c0.896-1.638 1.357-3.482 1.357-5.35 0-0.768-0.077-1.51-0.23-2.253-0.102-0.538-0.64-0.896-1.178-0.794z" fill="currentColor"></path>
        </svg>
      </span> 
      <span class="gdpr-nav-tab-title">Cookies estrictamente necesarias</span>
    </button>
  </li>




        </ul>
        
<div class="moove-gdpr-branding-cnt">
  
		<a href="https://wordpress.org/plugins/gdpr-cookie-compliance/" target="_blank" rel="noopener noreferrer nofollow" class='moove-gdpr-branding'>Powered by&nbsp; <span>GDPR Cookie Compliance</span></a>
		</div>
<!--  .moove-gdpr-branding -->      </div>
      <!--  .moove-gdpr-modal-left-content -->
      <div class="moove-gdpr-modal-right-content">
        <div class="moove-gdpr-modal-title">
           
        </div>
        <!-- .moove-gdpr-modal-ritle -->
        <div class="main-modal-content">

          <div class="moove-gdpr-tab-content">
            
<div id="privacy_overview" class="moove-gdpr-tab-main">
      <span class="tab-title">Resumen de privacidad</span>
    <div class="moove-gdpr-tab-main-content">
  	<p>Esta web utiliza cookies para que podamos ofrecerte la mejor experiencia de usuario posible. La información de las cookies se almacena en tu navegador y realiza funciones tales como reconocerte cuando vuelves a nuestra web o ayudar a nuestro equipo a comprender qué secciones de la web encuentras más interesantes y útiles.</p>
  	  </div>
  <!--  .moove-gdpr-tab-main-content -->

</div>
<!-- #privacy_overview -->            
  <div id="strict-necessary-cookies" class="moove-gdpr-tab-main" style="display:none">
    <span class="tab-title">Cookies estrictamente necesarias</span>
    <div class="moove-gdpr-tab-main-content">
      <p>Las cookies estrictamente necesarias tiene que activarse siempre para que podamos guardar tus preferencias de ajustes de cookies.</p>
      <div class="moove-gdpr-status-bar ">
        <div class="gdpr-cc-form-wrap">
          <div class="gdpr-cc-form-fieldset">
            <label class="cookie-switch" for="moove_gdpr_strict_cookies">    
              <span class="gdpr-sr-only">Activar o desactivar las cookies</span>        
              <input type="checkbox" aria-label="Cookies estrictamente necesarias"  value="check" name="moove_gdpr_strict_cookies" id="moove_gdpr_strict_cookies">
              <span class="cookie-slider cookie-round" data-text-enable="Activado" data-text-disabled="Desactivado"></span>
            </label>
          </div>
          <!-- .gdpr-cc-form-fieldset -->
        </div>
        <!-- .gdpr-cc-form-wrap -->
      </div>
      <!-- .moove-gdpr-status-bar -->
              <div class="moove-gdpr-strict-warning-message" style="margin-top: 10px;">
          <p>Si desactivas esta cookie no podremos guardar tus preferencias. Esto significa que cada vez que visites esta web tendrás que activar o desactivar las cookies de nuevo.</p>
        </div>
        <!--  .moove-gdpr-tab-main-content -->
                                              
    </div>
    <!--  .moove-gdpr-tab-main-content -->
  </div>
  <!-- #strict-necesarry-cookies -->
            
            
            
          </div>
          <!--  .moove-gdpr-tab-content -->
        </div>
        <!--  .main-modal-content -->
        <div class="moove-gdpr-modal-footer-content">
          <div class="moove-gdpr-button-holder">
			  		<button class="mgbutton moove-gdpr-modal-allow-all button-visible" role="button" aria-label="Activar todo">Activar todo</button>
		  					<button class="mgbutton moove-gdpr-modal-save-settings button-visible" role="button" aria-label="Guardar ajustes">Guardar ajustes</button>
				</div>
<!--  .moove-gdpr-button-holder -->        </div>
        <!--  .moove-gdpr-modal-footer-content -->
      </div>
      <!--  .moove-gdpr-modal-right-content -->

      <div class="moove-clearfix"></div>

    </div>
    <!--  .moove-gdpr-modal-content -->
  </div>
  <!-- #moove_gdpr_cookie_modal -->
  <!--/copyscapeskip-->

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Caracas, VE","api_location":"Caracas","api_language":"es","api_key":"9609ec76188877c60de78f9ee0b66f91","today_icon":"broken-clouds-n","today_icon_text":"nubes","today_temp":[21.7,71],"today_humidity":78,"today_wind_speed":[5.1,3.2],"today_min":[21.7,71],"today_max":[21.7,71],"today_clouds":100,"current_unit":0,"forecast":[{"timestamp":1667347200,"day_name":"Mi\u00e9","day_temp":[26,79],"owm_day_index":0},{"timestamp":1667433600,"day_name":"Jue","day_temp":[24,76],"owm_day_index":8},{"timestamp":1667520000,"day_name":"Vie","day_temp":[24,75],"owm_day_index":16},{"timestamp":1667606400,"day_name":"S\u00e1b","day_temp":[25,78],"owm_day_index":24},{"timestamp":1667692800,"day_name":"Dom","day_temp":[20,67],"owm_day_index":32}]});
				});
			
			
</script>


</body>
</html>
<!-- Page supported by LiteSpeed Cache 5.2.1 on 2022-11-01 21:25:01 -->