<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<title>Ninguna tormenta solar &quot;golpeará&quot; las comunicaciones este viernes - Radio Fe y Alegría Noticias</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.radiofeyalegrianoticias.com/xmlrpc.php" />
<meta property="og:image" content="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/103773337_1-1.jpg" />

<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.radiofeyalegrianoticias.com/ninguna-tormenta-solar-golpeara-las-comunicaciones-este-viernes/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ninguna tormenta solar &quot;golpeará&quot; las comunicaciones este viernes - Radio Fe y Alegría Noticias" />
<meta property="og:description" content="Esta semana, varios medios de comunicación publicaron una noticia alarmante: una tormenta solar ocurriría entre el 20 y 21 de agosto y &#8220;provocaría apagones y cortaría las comunicaciones&#8221;. Como fuente citaron a la agencia espacial estadounidense NASA y a la Oficina de Administración Atmosférica y Oceánica (NOAA). Esto es falso y te explicamos por qué: [&hellip;]" />
<meta property="og:url" content="https://www.radiofeyalegrianoticias.com/ninguna-tormenta-solar-golpeara-las-comunicaciones-este-viernes/" />
<meta property="og:site_name" content="Radio Fe y Alegría Noticias" />
<meta property="article:published_time" content="2020-08-21T17:38:32+00:00" />
<meta property="article:modified_time" content="2020-08-21T17:38:42+00:00" />
<meta property="og:image" content="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/103773337_1-1.jpg" />
<meta property="og:image:width" content="320" />
<meta property="og:image:height" content="180" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@http://twitter.com/sciencelover_rs" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.radiofeyalegrianoticias.com/#website","url":"https://www.radiofeyalegrianoticias.com/","name":"Radio Fe y Alegr\u00eda Noticias","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.radiofeyalegrianoticias.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.radiofeyalegrianoticias.com/ninguna-tormenta-solar-golpeara-las-comunicaciones-este-viernes/#primaryimage","inLanguage":"es","url":"https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/103773337_1-1.jpg","width":320,"height":180},{"@type":"WebPage","@id":"https://www.radiofeyalegrianoticias.com/ninguna-tormenta-solar-golpeara-las-comunicaciones-este-viernes/#webpage","url":"https://www.radiofeyalegrianoticias.com/ninguna-tormenta-solar-golpeara-las-comunicaciones-este-viernes/","name":"Ninguna tormenta solar \"golpear\u00e1\" las comunicaciones este viernes - Radio Fe y Alegr\u00eda Noticias","isPartOf":{"@id":"https://www.radiofeyalegrianoticias.com/#website"},"primaryImageOfPage":{"@id":"https://www.radiofeyalegrianoticias.com/ninguna-tormenta-solar-golpeara-las-comunicaciones-este-viernes/#primaryimage"},"datePublished":"2020-08-21T17:38:32+00:00","dateModified":"2020-08-21T17:38:42+00:00","author":{"@id":"https://www.radiofeyalegrianoticias.com/#/schema/person/b41b78f434c875112ceda74fb0a2d656"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.radiofeyalegrianoticias.com/ninguna-tormenta-solar-golpeara-las-comunicaciones-este-viernes/"]}]},{"@type":["Person"],"@id":"https://www.radiofeyalegrianoticias.com/#/schema/person/b41b78f434c875112ceda74fb0a2d656","name":"Rosmina Su\u00e1rez Pi\u00f1a","description":"Periodista. Aficionada a la astronom\u00eda y su divulgaci\u00f3n.","sameAs":["https://twitter.com/http://twitter.com/sciencelover_rs"]}]}</script>

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Fe y Alegría Noticias &raquo; Feed" href="https://www.radiofeyalegrianoticias.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Fe y Alegría Noticias &raquo; Feed de los comentarios" href="https://www.radiofeyalegrianoticias.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.radiofeyalegrianoticias.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.radiofeyalegrianoticias.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.radiofeyalegrianoticias.com/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='moove_gdpr_frontend-css' href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/gdpr-cookie-compliance/dist/styles/gdpr-main.css?ver=4.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=d158fac1e2f85794ec26781eb2a38fd9' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.radiofeyalegrianoticias.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radiofeyalegrianoticias.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.radiofeyalegrianoticias.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.radiofeyalegrianoticias.com/?p=47834' />
<link rel="alternate" type="application/json+oembed" href="https://www.radiofeyalegrianoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiofeyalegrianoticias.com%2Fninguna-tormenta-solar-golpeara-las-comunicaciones-este-viernes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radiofeyalegrianoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiofeyalegrianoticias.com%2Fninguna-tormenta-solar-golpeara-las-comunicaciones-este-viernes%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"153da03d10","wpRestUrl":"https:\/\/www.radiofeyalegrianoticias.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.radiofeyalegrianoticias.com\/wp-admin\/","wpRestNonce":"153da03d10","wpRestUrl":"https:\/\/www.radiofeyalegrianoticias.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>

<script>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</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-142499836-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-142499836-1');
</script>
<link rel="icon" href="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/cropped-FAVICON-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/cropped-FAVICON-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/cropped-FAVICON-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/cropped-FAVICON-270x270.png" />
<style id="gdpr_cookie_compliance_inline_styles" type='text/css'>
	#moove_gdpr_cookie_modal,#moove_gdpr_cookie_info_bar,.gdpr_cookie_settings_shortcode_content{font-family:Nunito,sans-serif}#moove_gdpr_save_popup_settings_button{background-color:#373737;color:#fff}#moove_gdpr_save_popup_settings_button:hover{background-color:#000}#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton,#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton{background-color:#d33333}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton,.gdpr_cookie_settings_shortcode_content .gdpr-shr-button.button-green{background-color:#d33333;border-color:#d33333}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton:hover,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton:hover,.gdpr_cookie_settings_shortcode_content .gdpr-shr-button.button-green:hover{background-color:#fff;color:#d33333}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close span.gdpr-icon{background-color:#d33333;border:1px solid #d33333}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close i:hover,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close span.gdpr-icon:hover{color:#d33333}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a span.gdpr-icon,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button span.gdpr-icon{color:inherit}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li:hover a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li:hover button{color:#000}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a span.gdpr-icon,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button span.gdpr-icon{color:inherit}#moove_gdpr_cookie_modal .gdpr-acc-link{line-height:0;font-size:0;color:transparent;position:absolute}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close:hover i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-tab-main .moove-gdpr-tab-main-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content span.change-settings-button:hover{color:#d33333}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button{color:#000}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button i{color:#000}#moove_gdpr_cookie_modal.lity-hide{display:none}</style>

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #e1251b;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #e1251b;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #e1251b;
                }
                .tdm-btn-style1 {
					background-color: #e1251b;
				}
				.tdm-btn-style2:before {
				    border-color: #e1251b;
				}
				.tdm-btn-style2 {
				    color: #e1251b;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #e1251b;
                    -moz-box-shadow: 0 2px 16px #e1251b;
                    box-shadow: 0 2px 16px #e1251b;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #e1251b;
                    -moz-box-shadow: 0 4px 26px #e1251b;
                    box-shadow: 0 4px 26px #e1251b;
				}
</style>
<style id="tdw-css-placeholder"></style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-47834 single-format-standard ninguna-tormenta-solar-golpeara-las-comunicaciones-este-viernes global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/radiofeyalegria.noticias" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/radiofeyalegria" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-55" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-55"><a href="https://www.radiofeyalegrianoticias.com/">INICIO</a></li>
<li id="menu-item-2084" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2084"><a href="https://www.radiofeyalegrianoticias.com/category/loactual/">LO ACTUAL</a></li>
<li id="menu-item-20764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20764"><a href="https://www.radiofeyalegrianoticias.com/category/covid-19/">COVID-19</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57"><a href="https://radiofeyalegrianoticias.com/category/regiones">REGIONES</a></li>
<li id="menu-item-380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-380"><a href="https://radiofeyalegrianoticias.com/category/economia">ECONOMÍA</a></li>
<li id="menu-item-558" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-558"><a href="https://radiofeyalegrianoticias.com/category/frontera">FRONTERA</a></li>
<li id="menu-item-559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-559"><a href="https://radiofeyalegrianoticias.com/category/rededucacion">RED DE EDUCACIÓN</a></li>
<li id="menu-item-382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-382"><a href="https://radiofeyalegrianoticias.com/category/redindigena">RED INDÍGENA</a></li>
<li id="menu-item-381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-381"><a href="https://radiofeyalegrianoticias.com/category/redopinadores">OPINIÓN</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-58"><a href="https://radiofeyalegrianoticias.com/category/mundo">MUNDO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-560"><a href="https://radiofeyalegrianoticias.com/category/abyayala/">ABYA YALA</a></li>
</ul>
</li>
<li id="menu-item-19666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19666"><a href="https://www.radiofeyalegrianoticias.com/category/65aniversario/">65 ANIVERSARIO</a></li>
<li id="menu-item-383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-383"><a href="https://radiofeyalegrianoticias.com/category/deportes">DEPORTES</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-56"><a>PODCAST<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-23262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23262"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/campanas/">Campañas Radiofónicas</a></li>
<li id="menu-item-23263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23263"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/charla_periodistica/">Charla Periodística</a></li>
<li id="menu-item-23264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23264"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/entrevista/">Entrevista</a></li>
<li id="menu-item-23265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23265"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/entrevista_de_la_semana/">Entrevista de la semana</a></li>
<li id="menu-item-23266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23266"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/una_palabra_oportuna/">Una palabra oportuna</a></li>
<li id="menu-item-32804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32804"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/sinsalonpodcast/">Sin Salón Podcast</a></li>
<li id="menu-item-32803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32803"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/laescuelaenlaradio/">La Escuela en la Radio</a></li>
</ul>
</li>
<li id="menu-item-20832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-20832"><a href="https://www.radiofeyalegrianoticias.com/sin-salon/">SIN SALÓN<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-20986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20986"><a href="https://www.radiofeyalegrianoticias.com/category/sin_salon/semestres/">SEMESTRES</a></li>
<li id="menu-item-20985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20985"><a href="https://www.radiofeyalegrianoticias.com/category/sin_salon/periodos/">PERIODOS</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.radiofeyalegrianoticias.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-10 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-2">
<div class="td-header-sp-top-widget">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.radiofeyalegrianoticias.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/radiofeyalegria.noticias" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/radiofeyalegria" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons scattered-clouds-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">28.6</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Caracas</div>
</div>
</div>
<div class="td_data_time">
<div>
viernes, agosto 21, 2020
</div>
</div>
<div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-33"><a href="#">Capacitación</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-34"><a href="#">Privacidad</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-35"><a href="https://www.radiofeyalegrianoticias.com/contacto/">Contacto</a></li>
</ul></div></div>
</div>

</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_container td_stretch_content_1600">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.radiofeyalegrianoticias.com/">
<img src="https://radiofeyalegrianoticias.com/wp-content/uploads/2019/04/Recurso-1-300x49.png" alt="" />
<span class="td-visual-hidden">Radio Fe y Alegría Noticias</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1400">
<div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.radiofeyalegrianoticias.com/">
<img src="https://radiofeyalegrianoticias.com/wp-content/uploads/2019/06/irfa300x50-pie.png" alt="" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.radiofeyalegrianoticias.com/">
<img src="https://radiofeyalegrianoticias.com/wp-content/uploads/2019/04/Recurso-1-300x49.png" alt="" />
</a>
</div>
<div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-55"><a href="https://www.radiofeyalegrianoticias.com/">INICIO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-2084"><a href="https://www.radiofeyalegrianoticias.com/category/loactual/">LO ACTUAL</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5f40088238b37_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_1_5f40088238b37"><script>var block_td_uid_1_5f40088238b37 = new tdBlock();
block_td_uid_1_5f40088238b37.id = "td_uid_1_5f40088238b37";
block_td_uid_1_5f40088238b37.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5f40088238b37_rand","tdc_css_class":"td_uid_1_5f40088238b37_rand","tdc_css_class_style":"td_uid_1_5f40088238b37_rand_style"}';
block_td_uid_1_5f40088238b37.td_column_number = "3";
block_td_uid_1_5f40088238b37.block_type = "td_block_mega_menu";
block_td_uid_1_5f40088238b37.post_count = "5";
block_td_uid_1_5f40088238b37.found_posts = "2782";
block_td_uid_1_5f40088238b37.header_color = "";
block_td_uid_1_5f40088238b37.ajax_pagination_infinite_stop = "";
block_td_uid_1_5f40088238b37.max_num_pages = "557";
tdBlocksArray.push(block_td_uid_1_5f40088238b37);
</script><div id=td_uid_1_5f40088238b37 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/arreaza-desmiente-que-venezuela-suspendiera-el-ingreso-de-sus-migrantes/" rel="bookmark" class="td-image-wrap" title="Arreaza desmiente que Venezuela suspendiera el ingreso de sus migrantes"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/5be400883-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/5be400883-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/5be400883-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Arreaza desmiente que Venezuela suspendiera el ingreso de sus migrantes" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/arreaza-desmiente-que-venezuela-suspendiera-el-ingreso-de-sus-migrantes/" rel="bookmark" title="Arreaza desmiente que Venezuela suspendiera el ingreso de sus migrantes">Arreaza desmiente que Venezuela suspendiera el ingreso de sus migrantes</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/ninguna-tormenta-solar-golpeara-las-comunicaciones-este-viernes/" rel="bookmark" class="td-image-wrap" title="Ninguna tormenta solar &#8220;golpeará&#8221; las comunicaciones este viernes"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/103773337_1-1-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/103773337_1-1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/103773337_1-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ninguna tormenta solar &#8220;golpeará&#8221; las comunicaciones este viernes" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/ninguna-tormenta-solar-golpeara-las-comunicaciones-este-viernes/" rel="bookmark" title="Ninguna tormenta solar &#8220;golpeará&#8221; las comunicaciones este viernes">Ninguna tormenta solar &#8220;golpeará&#8221; las comunicaciones este viernes</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/zulia-suma-otro-medico-fallecido-por-covid-19-doctor-jesus-clavero/" rel="bookmark" class="td-image-wrap" title="Zulia suma otro médico fallecido por COVID-19"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/doctor-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/doctor-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/doctor-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="doctor" title="Zulia suma otro médico fallecido por COVID-19" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/zulia-suma-otro-medico-fallecido-por-covid-19-doctor-jesus-clavero/" rel="bookmark" title="Zulia suma otro médico fallecido por COVID-19">Zulia suma otro médico fallecido por COVID-19</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/cientificos-advierten-que-derrames-petroleros-pueden-contaminar-aguas-de-uso-domestico/" rel="bookmark" class="td-image-wrap" title="Científicos advierten que derrames petroleros pueden contaminar aguas de uso doméstico"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/Derrame-Falcón-Pdvsa-Foto-Archivo-696x522-2-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/Derrame-Falcón-Pdvsa-Foto-Archivo-696x522-2-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/Derrame-Falcón-Pdvsa-Foto-Archivo-696x522-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Científicos advierten que derrames petroleros pueden contaminar aguas de uso doméstico" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/cientificos-advierten-que-derrames-petroleros-pueden-contaminar-aguas-de-uso-domestico/" rel="bookmark" title="Científicos advierten que derrames petroleros pueden contaminar aguas de uso doméstico">Científicos advierten que derrames petroleros pueden contaminar aguas de uso doméstico</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/datos-que-nos-deja-el-coronavirus-esta-semana-14/" rel="bookmark" class="td-image-wrap" title="Datos que nos deja el Coronavirus esta semana"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/efectococuyo.com296coronavirus-efe-venezuela-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/efectococuyo.com296coronavirus-efe-venezuela-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/efectococuyo.com296coronavirus-efe-venezuela-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Datos que nos deja el Coronavirus esta semana" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/datos-que-nos-deja-el-coronavirus-esta-semana-14/" rel="bookmark" title="Datos que nos deja el Coronavirus esta semana">Datos que nos deja el Coronavirus esta semana</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5f40088238b37" data-td_block_id="td_uid_1_5f40088238b37"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5f40088238b37" data-td_block_id="td_uid_1_5f40088238b37"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20764"><a href="https://www.radiofeyalegrianoticias.com/category/covid-19/">COVID-19</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-57"><a href="https://radiofeyalegrianoticias.com/category/regiones">REGIONES</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5f400882b14d6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_2_5f400882b14d6"><script>var block_td_uid_2_5f400882b14d6 = new tdBlock();
block_td_uid_2_5f400882b14d6.id = "td_uid_2_5f400882b14d6";
block_td_uid_2_5f400882b14d6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5f400882b14d6_rand","tdc_css_class":"td_uid_2_5f400882b14d6_rand","tdc_css_class_style":"td_uid_2_5f400882b14d6_rand_style"}';
block_td_uid_2_5f400882b14d6.td_column_number = "3";
block_td_uid_2_5f400882b14d6.block_type = "td_block_mega_menu";
block_td_uid_2_5f400882b14d6.post_count = "5";
block_td_uid_2_5f400882b14d6.found_posts = "1603";
block_td_uid_2_5f400882b14d6.header_color = "";
block_td_uid_2_5f400882b14d6.ajax_pagination_infinite_stop = "";
block_td_uid_2_5f400882b14d6.max_num_pages = "321";
tdBlocksArray.push(block_td_uid_2_5f400882b14d6);
</script><div id=td_uid_2_5f400882b14d6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/arreaza-desmiente-que-venezuela-suspendiera-el-ingreso-de-sus-migrantes/" rel="bookmark" class="td-image-wrap" title="Arreaza desmiente que Venezuela suspendiera el ingreso de sus migrantes"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/5be400883-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/5be400883-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/5be400883-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Arreaza desmiente que Venezuela suspendiera el ingreso de sus migrantes" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/arreaza-desmiente-que-venezuela-suspendiera-el-ingreso-de-sus-migrantes/" rel="bookmark" title="Arreaza desmiente que Venezuela suspendiera el ingreso de sus migrantes">Arreaza desmiente que Venezuela suspendiera el ingreso de sus migrantes</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/anuncian-adecuaciones-en-planta-de-extraccion-de-gas-en-monagas/" rel="bookmark" class="td-image-wrap" title="Anuncian adecuaciones en planta de extracción de gas en Monagas"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/gas-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/gas-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/gas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Anuncian adecuaciones en planta de extracción de gas en Monagas" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/regiones/" class="td-post-category">Regiones</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/anuncian-adecuaciones-en-planta-de-extraccion-de-gas-en-monagas/" rel="bookmark" title="Anuncian adecuaciones en planta de extracción de gas en Monagas">Anuncian adecuaciones en planta de extracción de gas en Monagas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/fallecio-un-medico-en-guarico-por-falla-renal-y-respiratoria/" rel="bookmark" class="td-image-wrap" title="Falleció un médico en Guárico por falla renal y respiratoria"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/Bracho-web-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/Bracho-web-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/Bracho-web-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Falleció un médico en Guárico por falla renal y respiratoria" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/regiones/" class="td-post-category">Regiones</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/fallecio-un-medico-en-guarico-por-falla-renal-y-respiratoria/" rel="bookmark" title="Falleció un médico en Guárico por falla renal y respiratoria">Falleció un médico en Guárico por falla renal y respiratoria</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/medicos-en-merida-exigen-gasolina-para-poder-ir-a-trabajar/" rel="bookmark" class="td-image-wrap" title="Médicos en Mérida exigen gasolina para poder ir a trabajar"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/Protesta-Médicos-Mérida-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/Protesta-Médicos-Mérida-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/Protesta-Médicos-Mérida-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Médicos en Mérida exigen gasolina para poder ir a trabajar" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/regiones/" class="td-post-category">Regiones</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/medicos-en-merida-exigen-gasolina-para-poder-ir-a-trabajar/" rel="bookmark" title="Médicos en Mérida exigen gasolina para poder ir a trabajar">Médicos en Mérida exigen gasolina para poder ir a trabajar</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/en-puerto-ayacucho-sigue-sin-reubicar-a-comerciantes-informales/" rel="bookmark" class="td-image-wrap" title="En Puerto Ayacucho sigue sin reubicar a comerciantes informales"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-20-at-11.00.55-PM-218x150.jpeg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-20-at-11.00.55-PM-218x150.jpeg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-20-at-11.00.55-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En Puerto Ayacucho sigue sin reubicar a comerciantes informales" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/regiones/" class="td-post-category">Regiones</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/en-puerto-ayacucho-sigue-sin-reubicar-a-comerciantes-informales/" rel="bookmark" title="En Puerto Ayacucho sigue sin reubicar a comerciantes informales">En Puerto Ayacucho sigue sin reubicar a comerciantes informales</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5f400882b14d6" data-td_block_id="td_uid_2_5f400882b14d6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5f400882b14d6" data-td_block_id="td_uid_2_5f400882b14d6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-380"><a href="https://radiofeyalegrianoticias.com/category/economia">ECONOMÍA</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5f4008830295f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_3_5f4008830295f"><script>var block_td_uid_3_5f4008830295f = new tdBlock();
block_td_uid_3_5f4008830295f.id = "td_uid_3_5f4008830295f";
block_td_uid_3_5f4008830295f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5f4008830295f_rand","tdc_css_class":"td_uid_3_5f4008830295f_rand","tdc_css_class_style":"td_uid_3_5f4008830295f_rand_style"}';
block_td_uid_3_5f4008830295f.td_column_number = "3";
block_td_uid_3_5f4008830295f.block_type = "td_block_mega_menu";
block_td_uid_3_5f4008830295f.post_count = "5";
block_td_uid_3_5f4008830295f.found_posts = "167";
block_td_uid_3_5f4008830295f.header_color = "";
block_td_uid_3_5f4008830295f.ajax_pagination_infinite_stop = "";
block_td_uid_3_5f4008830295f.max_num_pages = "34";
tdBlocksArray.push(block_td_uid_3_5f4008830295f);
</script><div id=td_uid_3_5f4008830295f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/canasta-alimentaria-de-julio-llego-a-27704-dolares/" rel="bookmark" class="td-image-wrap" title="Se necesitan 185 sueldos mínimos para comprar la Canasta Alimentaria de julio"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/escasez-alimentos-768x512-1-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/escasez-alimentos-768x512-1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/escasez-alimentos-768x512-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se necesitan 185 sueldos mínimos para comprar la Canasta Alimentaria de julio" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/economia/" class="td-post-category">Economía</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/canasta-alimentaria-de-julio-llego-a-27704-dolares/" rel="bookmark" title="Se necesitan 185 sueldos mínimos para comprar la Canasta Alimentaria de julio">Se necesitan 185 sueldos mínimos para comprar la Canasta Alimentaria de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/reservas-de-oro-del-bcv-caen-a-su-menor-nivel-en-50-anos/" rel="bookmark" class="td-image-wrap" title="Reservas de oro del BCV caen a su menor nivel en 50 años"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/GettyImages-1093593774-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/GettyImages-1093593774-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/GettyImages-1093593774-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Reservas de oro del BCV caen a su menor nivel en 50 años" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/economia/" class="td-post-category">Economía</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/reservas-de-oro-del-bcv-caen-a-su-menor-nivel-en-50-anos/" rel="bookmark" title="Reservas de oro del BCV caen a su menor nivel en 50 años">Reservas de oro del BCV caen a su menor nivel en&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/en-venezuela-si-hay-inventarios-de-gasolina/" rel="bookmark" class="td-image-wrap" title="&#8220;En Venezuela sí hay inventarios de gasolina&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/Rafael-Quiroz-experto-petrolero-1-615x340-1-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/Rafael-Quiroz-experto-petrolero-1-615x340-1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/Rafael-Quiroz-experto-petrolero-1-615x340-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;En Venezuela sí hay inventarios de gasolina&#8221;" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/economia/" class="td-post-category">Economía</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/en-venezuela-si-hay-inventarios-de-gasolina/" rel="bookmark" title="&#8220;En Venezuela sí hay inventarios de gasolina&#8221;">&#8220;En Venezuela sí hay inventarios de gasolina&#8221;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/abuelos-cobraran-pension-equivalente-a-medio-kilo-de-mortadela/" rel="bookmark" class="td-image-wrap" title="Abuelos cobrarán pensión equivalente a medio kilo de mortadela"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/Abuelos-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/Abuelos-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/Abuelos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Abuelos cobrarán pensión equivalente a medio kilo de mortadela" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/economia/" class="td-post-category">Economía</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/abuelos-cobraran-pension-equivalente-a-medio-kilo-de-mortadela/" rel="bookmark" title="Abuelos cobrarán pensión equivalente a medio kilo de mortadela">Abuelos cobrarán pensión equivalente a medio kilo de mortadela</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/reportan-fuga-de-gases-en-planta-catalitica-de-el-palito/" rel="bookmark" class="td-image-wrap" title="Reportan fuga de gases en planta catalítica de El Palito"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/Fuga-de-gas-en-El-Palito-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/Fuga-de-gas-en-El-Palito-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/Fuga-de-gas-en-El-Palito-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Reportan fuga de gases en planta catalítica de El Palito" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/economia/" class="td-post-category">Economía</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/reportan-fuga-de-gases-en-planta-catalitica-de-el-palito/" rel="bookmark" title="Reportan fuga de gases en planta catalítica de El Palito">Reportan fuga de gases en planta catalítica de El Palito</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5f4008830295f" data-td_block_id="td_uid_3_5f4008830295f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5f4008830295f" data-td_block_id="td_uid_3_5f4008830295f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-558"><a href="https://radiofeyalegrianoticias.com/category/frontera">FRONTERA</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5f4008831ca22_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_4_5f4008831ca22"><script>var block_td_uid_4_5f4008831ca22 = new tdBlock();
block_td_uid_4_5f4008831ca22.id = "td_uid_4_5f4008831ca22";
block_td_uid_4_5f4008831ca22.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5f4008831ca22_rand","tdc_css_class":"td_uid_4_5f4008831ca22_rand","tdc_css_class_style":"td_uid_4_5f4008831ca22_rand_style"}';
block_td_uid_4_5f4008831ca22.td_column_number = "3";
block_td_uid_4_5f4008831ca22.block_type = "td_block_mega_menu";
block_td_uid_4_5f4008831ca22.post_count = "5";
block_td_uid_4_5f4008831ca22.found_posts = "202";
block_td_uid_4_5f4008831ca22.header_color = "";
block_td_uid_4_5f4008831ca22.ajax_pagination_infinite_stop = "";
block_td_uid_4_5f4008831ca22.max_num_pages = "41";
tdBlocksArray.push(block_td_uid_4_5f4008831ca22);
</script><div id=td_uid_4_5f4008831ca22 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/zodi-tachira-permitira-el-ingreso-a-200-migrantes/" rel="bookmark" class="td-image-wrap" title="ZODI Táchira permitirá el ingreso a 200 migrantes"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/IMG_20200821_083547-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/IMG_20200821_083547-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/IMG_20200821_083547-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ZODI Táchira permitirá el ingreso a 200 migrantes" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/covid-19/" class="td-post-category">COVID-19</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/zodi-tachira-permitira-el-ingreso-a-200-migrantes/" rel="bookmark" title="ZODI Táchira permitirá el ingreso a 200 migrantes">ZODI Táchira permitirá el ingreso a 200 migrantes</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/venezuela-suspende-ingreso-de-sus-migrantes-al-pais/" rel="bookmark" class="td-image-wrap" title="Venezuela suspende ingreso de sus migrantes al país"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/Colombia-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/Colombia-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/Colombia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Venezuela suspende ingreso de sus migrantes al país" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/frontera/" class="td-post-category">Frontera</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/venezuela-suspende-ingreso-de-sus-migrantes-al-pais/" rel="bookmark" title="Venezuela suspende ingreso de sus migrantes al país">Venezuela suspende ingreso de sus migrantes al país</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/retornados-en-san-antonio-piden-ser-trasladados-a-sus-hogares/" rel="bookmark" class="td-image-wrap" title="Retornados en San Antonio piden ser trasladados a sus hogares"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/Regreso-de-venezolanos-San-Antonio-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/Regreso-de-venezolanos-San-Antonio-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/Regreso-de-venezolanos-San-Antonio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Retornados en San Antonio piden ser trasladados a sus hogares" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/covid-19/" class="td-post-category">COVID-19</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/retornados-en-san-antonio-piden-ser-trasladados-a-sus-hogares/" rel="bookmark" title="Retornados en San Antonio piden ser trasladados a sus hogares">Retornados en San Antonio piden ser trasladados a sus hogares</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/alcalde-de-paez-confirmo-que-dio-positivo-por-coronavirus/" rel="bookmark" class="td-image-wrap" title="Alcalde de Páez confirmó que dio positivo por Coronavirus"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/CHEMA-COVID-19-1-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/CHEMA-COVID-19-1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/CHEMA-COVID-19-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alcalde de Páez confirmó que dio positivo por Coronavirus" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/covid-19/" class="td-post-category">COVID-19</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/alcalde-de-paez-confirmo-que-dio-positivo-por-coronavirus/" rel="bookmark" title="Alcalde de Páez confirmó que dio positivo por Coronavirus">Alcalde de Páez confirmó que dio positivo por Coronavirus</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/venezolanos-retornados-viven-lo-mismo-que-los-colombianos-hace-5-anos/" rel="bookmark" class="td-image-wrap" title="Venezolanos retornados viven lo mismo que los colombianos hace 5 años"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/5be400883-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/5be400883-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/5be400883-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Venezolanos retornados viven lo mismo que los colombianos hace 5 años" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/frontera/" class="td-post-category">Frontera</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/venezolanos-retornados-viven-lo-mismo-que-los-colombianos-hace-5-anos/" rel="bookmark" title="Venezolanos retornados viven lo mismo que los colombianos hace 5 años">Venezolanos retornados viven lo mismo que los colombianos hace 5 años</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5f4008831ca22" data-td_block_id="td_uid_4_5f4008831ca22"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5f4008831ca22" data-td_block_id="td_uid_4_5f4008831ca22"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-559"><a href="https://radiofeyalegrianoticias.com/category/rededucacion">RED DE EDUCACIÓN</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5f40088335472_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_5_5f40088335472"><script>var block_td_uid_5_5f40088335472 = new tdBlock();
block_td_uid_5_5f40088335472.id = "td_uid_5_5f40088335472";
block_td_uid_5_5f40088335472.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5f40088335472_rand","tdc_css_class":"td_uid_5_5f40088335472_rand","tdc_css_class_style":"td_uid_5_5f40088335472_rand_style"}';
block_td_uid_5_5f40088335472.td_column_number = "3";
block_td_uid_5_5f40088335472.block_type = "td_block_mega_menu";
block_td_uid_5_5f40088335472.post_count = "5";
block_td_uid_5_5f40088335472.found_posts = "183";
block_td_uid_5_5f40088335472.header_color = "";
block_td_uid_5_5f40088335472.ajax_pagination_infinite_stop = "";
block_td_uid_5_5f40088335472.max_num_pages = "37";
tdBlocksArray.push(block_td_uid_5_5f40088335472);
</script><div id=td_uid_5_5f40088335472 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/capturaron-a-dos-presuntos-ladrones-de-la-escuela-fe-y-alegria-de-el-tigre/" rel="bookmark" class="td-image-wrap" title="Capturaron a dos presuntos ladrones de la escuela Fe y Alegría de El Tigre"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/hurto-FyA-218x150.png" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/hurto-FyA-218x150.png 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/hurto-FyA-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Capturaron a dos presuntos ladrones de la escuela Fe y Alegría de El Tigre" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/capturaron-a-dos-presuntos-ladrones-de-la-escuela-fe-y-alegria-de-el-tigre/" rel="bookmark" title="Capturaron a dos presuntos ladrones de la escuela Fe y Alegría de El Tigre">Capturaron a dos presuntos ladrones de la escuela Fe y Alegría&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/universidades-vuelven-a-sus-labores-el-16-de-septiembre/" rel="bookmark" class="td-image-wrap" title="Universidades vuelven a sus labores el 16 de septiembre"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/11/Universidad-Simon-Bolivar_Luis-Miguel-Cáceres1-18-1200x795-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/11/Universidad-Simon-Bolivar_Luis-Miguel-Cáceres1-18-1200x795-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/11/Universidad-Simon-Bolivar_Luis-Miguel-Cáceres1-18-1200x795-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Denuncian violación a la autonomía en la Universidad Simón Bolívar" title="Universidades vuelven a sus labores el 16 de septiembre" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/universidades-vuelven-a-sus-labores-el-16-de-septiembre/" rel="bookmark" title="Universidades vuelven a sus labores el 16 de septiembre">Universidades vuelven a sus labores el 16 de septiembre</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/ni-presenciales-ni-online-aseguran-que-no-hay-condiciones-para-empezar-el-nuevo-ano-escolar/" rel="bookmark" class="td-image-wrap" title="Ni presenciales ni online: Aseguran que no hay condiciones para empezar el nuevo año escolar"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/2018-09-17T193855Z_512097955_RC1F859611F0_RTRMADP_3_VENEZUELA-SCHOOLS-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/2018-09-17T193855Z_512097955_RC1F859611F0_RTRMADP_3_VENEZUELA-SCHOOLS-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/2018-09-17T193855Z_512097955_RC1F859611F0_RTRMADP_3_VENEZUELA-SCHOOLS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ni presenciales ni online: Aseguran que no hay condiciones para empezar el nuevo año escolar" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/ni-presenciales-ni-online-aseguran-que-no-hay-condiciones-para-empezar-el-nuevo-ano-escolar/" rel="bookmark" title="Ni presenciales ni online: Aseguran que no hay condiciones para empezar el nuevo año escolar">Ni presenciales ni online: Aseguran que no hay condiciones para empezar&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/lectores-criticos-en-medio-de-la-pandemia/" rel="bookmark" class="td-image-wrap" title="&#8220;Lectores críticos&#8221; en medio de la pandemia"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/Banco-del-Libro-3-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/Banco-del-Libro-3-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/Banco-del-Libro-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;Lectores críticos&#8221; en medio de la pandemia" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/rededucacion/" class="td-post-category">Red de Educación</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/lectores-criticos-en-medio-de-la-pandemia/" rel="bookmark" title="&#8220;Lectores críticos&#8221; en medio de la pandemia">&#8220;Lectores críticos&#8221; en medio de la pandemia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/amigos-de-lo-ajeno-hicieron-estragos-en-la-escuela-de-fe-y-alegria-el-tigre/" rel="bookmark" class="td-image-wrap" title="Amigos de lo ajeno hicieron estragos en la escuela de Fe y Alegría El Tigre"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/IMG_20200812_112330-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/IMG_20200812_112330-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/IMG_20200812_112330-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Amigos de lo ajeno hicieron estragos en la escuela de Fe y Alegría El Tigre" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/amigos-de-lo-ajeno-hicieron-estragos-en-la-escuela-de-fe-y-alegria-el-tigre/" rel="bookmark" title="Amigos de lo ajeno hicieron estragos en la escuela de Fe y Alegría El Tigre">Amigos de lo ajeno hicieron estragos en la escuela de Fe&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5f40088335472" data-td_block_id="td_uid_5_5f40088335472"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5f40088335472" data-td_block_id="td_uid_5_5f40088335472"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-382"><a href="https://radiofeyalegrianoticias.com/category/redindigena">RED INDÍGENA</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5f4008834c78c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_6_5f4008834c78c"><script>var block_td_uid_6_5f4008834c78c = new tdBlock();
block_td_uid_6_5f4008834c78c.id = "td_uid_6_5f4008834c78c";
block_td_uid_6_5f4008834c78c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5f4008834c78c_rand","tdc_css_class":"td_uid_6_5f4008834c78c_rand","tdc_css_class_style":"td_uid_6_5f4008834c78c_rand_style"}';
block_td_uid_6_5f4008834c78c.td_column_number = "3";
block_td_uid_6_5f4008834c78c.block_type = "td_block_mega_menu";
block_td_uid_6_5f4008834c78c.post_count = "5";
block_td_uid_6_5f4008834c78c.found_posts = "118";
block_td_uid_6_5f4008834c78c.header_color = "";
block_td_uid_6_5f4008834c78c.ajax_pagination_infinite_stop = "";
block_td_uid_6_5f4008834c78c.max_num_pages = "24";
tdBlocksArray.push(block_td_uid_6_5f4008834c78c);
</script><div id=td_uid_6_5f4008834c78c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/en-alerta-comunidades-indigenas-de-anzoategui-por-casos-de-covid-19/" rel="bookmark" class="td-image-wrap" title="Comunidades indígenas de Anzoátegui están en alerta por casos de COVID-19"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/Ex-Concejal-Juan-Manuel-Muñoz-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/Ex-Concejal-Juan-Manuel-Muñoz-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/Ex-Concejal-Juan-Manuel-Muñoz-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Comunidades indígenas de Anzoátegui están en alerta por casos de COVID-19" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/covid-19/" class="td-post-category">COVID-19</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/en-alerta-comunidades-indigenas-de-anzoategui-por-casos-de-covid-19/" rel="bookmark" title="Comunidades indígenas de Anzoátegui están en alerta por casos de COVID-19">Comunidades indígenas de Anzoátegui están en alerta por casos de COVID-19</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/caciques-yukpas-en-la-sierra-de-perija-exigen-mil-200-litros-de-gasolina-por-cuenca/" rel="bookmark" class="td-image-wrap" title="Caciques yukpas en la Sierra de Perijá exigen mil 200 litros de gasolina por cuenca"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-17-at-1.01.28-PM-218x150.jpeg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-17-at-1.01.28-PM-218x150.jpeg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-17-at-1.01.28-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Caciques yukpas en la Sierra de Perijá exigen mil 200 litros de gasolina por cuenca" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/redindigena/" class="td-post-category">Red Indígena</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/caciques-yukpas-en-la-sierra-de-perija-exigen-mil-200-litros-de-gasolina-por-cuenca/" rel="bookmark" title="Caciques yukpas en la Sierra de Perijá exigen mil 200 litros de gasolina por cuenca">Caciques yukpas en la Sierra de Perijá exigen mil 200 litros&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/indigenas-de-la-amazonia-venezolana-afectados-por-la-desnutricion/" rel="bookmark" class="td-image-wrap" title="Indígenas de la Amazonía venezolana afectados por la desnutrición"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/Kap3-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/Kap3-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/Kap3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Indígenas de la Amazonía venezolana afectados por la desnutrición" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/covid-19/" class="td-post-category">COVID-19</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/indigenas-de-la-amazonia-venezolana-afectados-por-la-desnutricion/" rel="bookmark" title="Indígenas de la Amazonía venezolana afectados por la desnutrición">Indígenas de la Amazonía venezolana afectados por la desnutrición</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/para-fe-y-alegria-el-delta-si-existe-video/" rel="bookmark" class="td-image-wrap" title="Para Fe y Alegría el Delta sí existe (+Video)"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/CAÑOS-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/CAÑOS-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/CAÑOS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Para Fe y Alegría el Delta sí existe (+Video)" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/65aniversario/" class="td-post-category">65 Aniversario</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/para-fe-y-alegria-el-delta-si-existe-video/" rel="bookmark" title="Para Fe y Alegría el Delta sí existe (+Video)">Para Fe y Alegría el Delta sí existe (+Video)</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/indigenas-en-la-sierra-de-perija-viven-sin-medicinas-ni-alimentos/" rel="bookmark" class="td-image-wrap" title="Indígenas en la Sierra de Perijá viven sin medicinas ni alimentos"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/JP-SIERRA-DE-PERIJA-FOTO.JAVIER-PLAZA-4-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/JP-SIERRA-DE-PERIJA-FOTO.JAVIER-PLAZA-4-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/JP-SIERRA-DE-PERIJA-FOTO.JAVIER-PLAZA-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Indígenas en la Sierra de Perijá viven sin medicinas ni alimentos" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/redindigena/" class="td-post-category">Red Indígena</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/indigenas-en-la-sierra-de-perija-viven-sin-medicinas-ni-alimentos/" rel="bookmark" title="Indígenas en la Sierra de Perijá viven sin medicinas ni alimentos">Indígenas en la Sierra de Perijá viven sin medicinas ni alimentos</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5f4008834c78c" data-td_block_id="td_uid_6_5f4008834c78c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_5f4008834c78c" data-td_block_id="td_uid_6_5f4008834c78c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-381"><a href="https://radiofeyalegrianoticias.com/category/redopinadores">OPINIÓN</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5f40088362335_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_7_5f40088362335"><script>var block_td_uid_7_5f40088362335 = new tdBlock();
block_td_uid_7_5f40088362335.id = "td_uid_7_5f40088362335";
block_td_uid_7_5f40088362335.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5f40088362335_rand","tdc_css_class":"td_uid_7_5f40088362335_rand","tdc_css_class_style":"td_uid_7_5f40088362335_rand_style"}';
block_td_uid_7_5f40088362335.td_column_number = "3";
block_td_uid_7_5f40088362335.block_type = "td_block_mega_menu";
block_td_uid_7_5f40088362335.post_count = "5";
block_td_uid_7_5f40088362335.found_posts = "151";
block_td_uid_7_5f40088362335.header_color = "";
block_td_uid_7_5f40088362335.ajax_pagination_infinite_stop = "";
block_td_uid_7_5f40088362335.max_num_pages = "31";
tdBlocksArray.push(block_td_uid_7_5f40088362335);
</script><div id=td_uid_7_5f40088362335 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/plandemia/" rel="bookmark" class="td-image-wrap" title="Plandemia"><img width="210" height="140" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/Pedro-Morales-RO.jpg" alt="" title="Plandemia" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/red-de-opinadores/" class="td-post-category">Red de Opinadores</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/plandemia/" rel="bookmark" title="Plandemia">Plandemia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/educacion-en-terapia-intensiva/" rel="bookmark" class="td-image-wrap" title="Educación en terapia intensiva"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/05/Oscar-Arnal-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/05/Oscar-Arnal-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/05/Oscar-Arnal-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Oscar Arnal" title="Educación en terapia intensiva" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/red-de-opinadores/" class="td-post-category">Red de Opinadores</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/educacion-en-terapia-intensiva/" rel="bookmark" title="Educación en terapia intensiva">Educación en terapia intensiva</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/espiritualidad-y-liberacion/" rel="bookmark" class="td-image-wrap" title="Espiritualidad y liberación"><img width="168" height="112" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/06/Perez-Esclarin.jpg" alt="Antonio Pérez Esclarín" title="Espiritualidad y liberación" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/red-de-opinadores/" class="td-post-category">Red de Opinadores</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/espiritualidad-y-liberacion/" rel="bookmark" title="Espiritualidad y liberación">Espiritualidad y liberación</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/necesitamos-repolitizar-la-politica/" rel="bookmark" class="td-image-wrap" title="Necesitamos repolitizar la política"><img width="168" height="112" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/06/Perez-Esclarin.jpg" alt="Antonio Pérez Esclarín" title="Necesitamos repolitizar la política" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/red-de-opinadores/" class="td-post-category">Red de Opinadores</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/necesitamos-repolitizar-la-politica/" rel="bookmark" title="Necesitamos repolitizar la política">Necesitamos repolitizar la política</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/fe-y-alegria-reconoce-agradece-y-exige/" rel="bookmark" class="td-image-wrap" title="Fe y Alegría reconoce, agradece y exige"><img width="168" height="112" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/06/Perez-Esclarin.jpg" alt="Antonio Pérez Esclarín" title="Fe y Alegría reconoce, agradece y exige" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/red-de-opinadores/" class="td-post-category">Red de Opinadores</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/fe-y-alegria-reconoce-agradece-y-exige/" rel="bookmark" title="Fe y Alegría reconoce, agradece y exige">Fe y Alegría reconoce, agradece y exige</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5f40088362335" data-td_block_id="td_uid_7_5f40088362335"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5f40088362335" data-td_block_id="td_uid_7_5f40088362335"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-mega-menu menu-item-58"><a href="https://radiofeyalegrianoticias.com/category/mundo">MUNDO</a>
<ul class="sub-menu">
 <li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5f40088374836_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_8_5f40088374836"><script>var block_td_uid_8_5f40088374836 = new tdBlock();
block_td_uid_8_5f40088374836.id = "td_uid_8_5f40088374836";
block_td_uid_8_5f40088374836.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5f40088374836_rand","tdc_css_class":"td_uid_8_5f40088374836_rand","tdc_css_class_style":"td_uid_8_5f40088374836_rand_style"}';
block_td_uid_8_5f40088374836.td_column_number = "3";
block_td_uid_8_5f40088374836.block_type = "td_block_mega_menu";
block_td_uid_8_5f40088374836.post_count = "5";
block_td_uid_8_5f40088374836.found_posts = "255";
block_td_uid_8_5f40088374836.header_color = "";
block_td_uid_8_5f40088374836.ajax_pagination_infinite_stop = "";
block_td_uid_8_5f40088374836.max_num_pages = "51";
tdBlocksArray.push(block_td_uid_8_5f40088374836);
</script><div id=td_uid_8_5f40088374836 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/presidente-de-bielorrusia-acusa-a-eeuu-de-dirigir-protestas-en-su-contra/" rel="bookmark" class="td-image-wrap" title="Presidente de Bielorrusia acusa a EEUU de dirigir protestas en su contra"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/Atalayar_Aleksandr-218x150.jpeg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/Atalayar_Aleksandr-218x150.jpeg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/Atalayar_Aleksandr-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Presidente de Bielorrusia acusa a EEUU de dirigir protestas en su contra" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/mundo/" class="td-post-category">Mundo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/presidente-de-bielorrusia-acusa-a-eeuu-de-dirigir-protestas-en-su-contra/" rel="bookmark" title="Presidente de Bielorrusia acusa a EEUU de dirigir protestas en su contra">Presidente de Bielorrusia acusa a EEUU de dirigir protestas en su&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/presidente-de-mail-renuncia-tras-un-motin/" rel="bookmark" class="td-image-wrap" title="Presidente de Mali renuncia tras un motín"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/Ibrahim-Boubacar-Keïta-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/Ibrahim-Boubacar-Keïta-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/Ibrahim-Boubacar-Keïta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Presidente de Mali renuncia tras un motín" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/mundo/" class="td-post-category">Mundo</a> </div>
<div class="item-details"> 
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/presidente-de-mail-renuncia-tras-un-motin/" rel="bookmark" title="Presidente de Mali renuncia tras un motín">Presidente de Mali renuncia tras un motín</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/oms-advierte-que-no-es-tan-real-la-inmunidad-colectiva-para-frenar-el-coronavirus/" rel="bookmark" class="td-image-wrap" title="OMS advierte que no es tan real la inmunidad colectiva contra el Coronavirus"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/OMS-directivos-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/OMS-directivos-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/OMS-directivos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="OMS advierte que no es tan real la inmunidad colectiva contra el Coronavirus" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/covid-19/" class="td-post-category">COVID-19</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/oms-advierte-que-no-es-tan-real-la-inmunidad-colectiva-para-frenar-el-coronavirus/" rel="bookmark" title="OMS advierte que no es tan real la inmunidad colectiva contra el Coronavirus">OMS advierte que no es tan real la inmunidad colectiva contra&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/en-estados-unidos-no-saben-si-enviar-a-los-ninos-a-las-escuelas/" rel="bookmark" class="td-image-wrap" title="En Estados Unidos no saben si enviar a los niños a las escuelas"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/Escuelas-EUA-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/Escuelas-EUA-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/Escuelas-EUA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En Estados Unidos no saben si enviar a los niños a las escuelas" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/covid-19/" class="td-post-category">COVID-19</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/en-estados-unidos-no-saben-si-enviar-a-los-ninos-a-las-escuelas/" rel="bookmark" title="En Estados Unidos no saben si enviar a los niños a las escuelas">En Estados Unidos no saben si enviar a los niños a&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/espanoles-exigieron-respeto-a-sus-derechos-humanos-y-la-verdad-sobre-la-pandemia/" rel="bookmark" class="td-image-wrap" title="Españoles exigieron respeto a sus Derechos Humanos y la verdad sobre la pandemia"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/España-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/España-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/España-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Españoles exigieron respeto a sus Derechos Humanos y la verdad sobre la pandemia" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/covid-19/" class="td-post-category">COVID-19</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/espanoles-exigieron-respeto-a-sus-derechos-humanos-y-la-verdad-sobre-la-pandemia/" rel="bookmark" title="Españoles exigieron respeto a sus Derechos Humanos y la verdad sobre la pandemia">Españoles exigieron respeto a sus Derechos Humanos y la verdad sobre&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5f40088374836" data-td_block_id="td_uid_8_5f40088374836"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5f40088374836" data-td_block_id="td_uid_8_5f40088374836"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-560"><a href="https://radiofeyalegrianoticias.com/category/abyayala/">ABYA YALA</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5f40088388c5c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_9_5f40088388c5c"><script>var block_td_uid_9_5f40088388c5c = new tdBlock();
block_td_uid_9_5f40088388c5c.id = "td_uid_9_5f40088388c5c";
block_td_uid_9_5f40088388c5c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"30","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5f40088388c5c_rand","tdc_css_class":"td_uid_9_5f40088388c5c_rand","tdc_css_class_style":"td_uid_9_5f40088388c5c_rand_style"}';
block_td_uid_9_5f40088388c5c.td_column_number = "3";
block_td_uid_9_5f40088388c5c.block_type = "td_block_mega_menu";
block_td_uid_9_5f40088388c5c.post_count = "5";
block_td_uid_9_5f40088388c5c.found_posts = "296";
block_td_uid_9_5f40088388c5c.header_color = "";
block_td_uid_9_5f40088388c5c.ajax_pagination_infinite_stop = "";
block_td_uid_9_5f40088388c5c.max_num_pages = "60";
tdBlocksArray.push(block_td_uid_9_5f40088388c5c);
</script><div id=td_uid_9_5f40088388c5c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/lanzan-primera-radio-digital-indigena-en-panama/" rel="bookmark" class="td-image-wrap" title="Lanzan primera radio digital indígena en Panamá"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/Voces-Originarias-Panamá-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/Voces-Originarias-Panamá-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/Voces-Originarias-Panamá-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lanzan primera radio digital indígena en Panamá" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/lanzan-primera-radio-digital-indigena-en-panama/" rel="bookmark" title="Lanzan primera radio digital indígena en Panamá">Lanzan primera radio digital indígena en Panamá</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/protestan-en-republica-dominicana-por-la-muerte-de-una-nina-de-9-anos/" rel="bookmark" class="td-image-wrap" title="Protestan en República Dominicana por la muerte de una niña de 9 años"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/Panadero-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/Panadero-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/Panadero-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Protestan en República Dominicana por la muerte de una niña de 9 años" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/protestan-en-republica-dominicana-por-la-muerte-de-una-nina-de-9-anos/" rel="bookmark" title="Protestan en República Dominicana por la muerte de una niña de 9 años">Protestan en República Dominicana por la muerte de una niña de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/bolivia-incendios-de-2019-son-un-ecocidio/" rel="bookmark" class="td-image-wrap" title="Bolivia: Incendios de 2019 &#8220;son un ecocidio&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/Incendios-Bolivia-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/Incendios-Bolivia-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/Incendios-Bolivia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bolivia: Incendios de 2019 &#8220;son un ecocidio&#8221;" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/bolivia-incendios-de-2019-son-un-ecocidio/" rel="bookmark" title="Bolivia: Incendios de 2019 &#8220;son un ecocidio&#8221;">Bolivia: Incendios de 2019 &#8220;son un ecocidio&#8221;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/comision-justicia-cuba-anuncia-que-investigara-a-diaz-canel/" rel="bookmark" class="td-image-wrap" title="Comisión Justicia Cuba anuncia que investigará a Díaz Canel"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/miguel-diaz-canel-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/miguel-diaz-canel-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/miguel-diaz-canel-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Comisión Justicia Cuba anuncia que investigará a Díaz Canel" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/comision-justicia-cuba-anuncia-que-investigara-a-diaz-canel/" rel="bookmark" title="Comisión Justicia Cuba anuncia que investigará a Díaz Canel">Comisión Justicia Cuba anuncia que investigará a Díaz Canel</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/jefes-indigenas-del-peru-denuncian-abandono-en-medio-de-la-pandemia/" rel="bookmark" class="td-image-wrap" title="Jefes indígenas del Perú denuncian abandono en medio de la pandemia"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/Megantoni-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/Megantoni-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/Megantoni-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jefes indígenas del Perú denuncian abandono en medio de la pandemia" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/abyayala/" class="td-post-category">Abya Yala</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/jefes-indigenas-del-peru-denuncian-abandono-en-medio-de-la-pandemia/" rel="bookmark" title="Jefes indígenas del Perú denuncian abandono en medio de la pandemia">Jefes indígenas del Perú denuncian abandono en medio de la pandemia</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5f40088388c5c" data-td_block_id="td_uid_9_5f40088388c5c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_5f40088388c5c" data-td_block_id="td_uid_9_5f40088388c5c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-19666"><a href="https://www.radiofeyalegrianoticias.com/category/65aniversario/">65 ANIVERSARIO</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5f4008839ccb7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_10_5f4008839ccb7"><script>var block_td_uid_10_5f4008839ccb7 = new tdBlock();
block_td_uid_10_5f4008839ccb7.id = "td_uid_10_5f4008839ccb7";
block_td_uid_10_5f4008839ccb7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2892","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_5f4008839ccb7_rand","tdc_css_class":"td_uid_10_5f4008839ccb7_rand","tdc_css_class_style":"td_uid_10_5f4008839ccb7_rand_style"}';
block_td_uid_10_5f4008839ccb7.td_column_number = "3";
block_td_uid_10_5f4008839ccb7.block_type = "td_block_mega_menu";
block_td_uid_10_5f4008839ccb7.post_count = "5";
block_td_uid_10_5f4008839ccb7.found_posts = "16";
block_td_uid_10_5f4008839ccb7.header_color = "";
block_td_uid_10_5f4008839ccb7.ajax_pagination_infinite_stop = "";
block_td_uid_10_5f4008839ccb7.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_10_5f4008839ccb7);
</script><div id=td_uid_10_5f4008839ccb7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/para-fe-y-alegria-el-delta-si-existe-video/" rel="bookmark" class="td-image-wrap" title="Para Fe y Alegría el Delta sí existe (+Video)"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/CAÑOS-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/CAÑOS-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/CAÑOS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Para Fe y Alegría el Delta sí existe (+Video)" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/65aniversario/" class="td-post-category">65 Aniversario</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/para-fe-y-alegria-el-delta-si-existe-video/" rel="bookmark" title="Para Fe y Alegría el Delta sí existe (+Video)">Para Fe y Alegría el Delta sí existe (+Video)</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/irfa-es-palabra-accion-y-compromiso/" rel="bookmark" class="td-image-wrap" title="IRFA es palabra, acción y compromiso (+Video)"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/CCA-TRUJILLO-1-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/CCA-TRUJILLO-1-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/CCA-TRUJILLO-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="IRFA es palabra, acción y compromiso (+Video)" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/65aniversario/" class="td-post-category">65 Aniversario</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/irfa-es-palabra-accion-y-compromiso/" rel="bookmark" title="IRFA es palabra, acción y compromiso (+Video)">IRFA es palabra, acción y compromiso (+Video)</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/en-fe-y-alegria-todavia-hay-mucho-por-mejorar/" rel="bookmark" class="td-image-wrap" title="En Fe y Alegría todavía hay mucho por mejorar"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Manuel-Aristorena-Fe-y-Alegría-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Manuel-Aristorena-Fe-y-Alegría-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Manuel-Aristorena-Fe-y-Alegría-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En Fe y Alegría todavía hay mucho por mejorar" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/65aniversario/" class="td-post-category">65 Aniversario</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/en-fe-y-alegria-todavia-hay-mucho-por-mejorar/" rel="bookmark" title="En Fe y Alegría todavía hay mucho por mejorar">En Fe y Alegría todavía hay mucho por mejorar</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/hemos-cumplido-con-la-promesa-que-hicimos/" rel="bookmark" class="td-image-wrap" title="&#8220;Hemos cumplido con la promesa que hicimos&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Foro-Radio-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Foro-Radio-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Foro-Radio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;Hemos cumplido con la promesa que hicimos&#8221;" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/65aniversario/" class="td-post-category">65 Aniversario</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/hemos-cumplido-con-la-promesa-que-hicimos/" rel="bookmark" title="&#8220;Hemos cumplido con la promesa que hicimos&#8221;">&#8220;Hemos cumplido con la promesa que hicimos&#8221;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/secretos-del-exito-de-fe-y-alegria/" rel="bookmark" class="td-image-wrap" title="Secretos del éxito de Fe y Alegría"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/Ugalde-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/Ugalde-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/Ugalde-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Secretos del éxito de Fe y Alegría" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/65aniversario/" class="td-post-category">65 Aniversario</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/secretos-del-exito-de-fe-y-alegria/" rel="bookmark" title="Secretos del éxito de Fe y Alegría">Secretos del éxito de Fe y Alegría</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5f4008839ccb7" data-td_block_id="td_uid_10_5f4008839ccb7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_5f4008839ccb7" data-td_block_id="td_uid_10_5f4008839ccb7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-383"><a href="https://radiofeyalegrianoticias.com/category/deportes">DEPORTES</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5f400883b014d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_11_5f400883b014d"><script>var block_td_uid_11_5f400883b014d = new tdBlock();
block_td_uid_11_5f400883b014d.id = "td_uid_11_5f400883b014d";
block_td_uid_11_5f400883b014d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"29","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_11_5f400883b014d_rand","tdc_css_class":"td_uid_11_5f400883b014d_rand","tdc_css_class_style":"td_uid_11_5f400883b014d_rand_style"}';
block_td_uid_11_5f400883b014d.td_column_number = "3";
block_td_uid_11_5f400883b014d.block_type = "td_block_mega_menu";
block_td_uid_11_5f400883b014d.post_count = "5";
block_td_uid_11_5f400883b014d.found_posts = "252";
block_td_uid_11_5f400883b014d.header_color = "";
block_td_uid_11_5f400883b014d.ajax_pagination_infinite_stop = "";
block_td_uid_11_5f400883b014d.max_num_pages = "51";
tdBlocksArray.push(block_td_uid_11_5f400883b014d);
</script><div id=td_uid_11_5f400883b014d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/a-gleyber-torres-le-sale-resonancia-magnetica/" rel="bookmark" class="td-image-wrap" title="A Gleyber Torres le sale resonancia magnética"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/Gleyber-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/Gleyber-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/Gleyber-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="A Gleyber Torres le sale resonancia magnética" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/a-gleyber-torres-le-sale-resonancia-magnetica/" rel="bookmark" title="A Gleyber Torres le sale resonancia magnética">A Gleyber Torres le sale resonancia magnética</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/deyna-castellanos-se-contagio-de-covid-19/" rel="bookmark" class="td-image-wrap" title="Deyna Castellanos se contagió de COVID-19"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/Deyna-2-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/Deyna-2-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/Deyna-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Deyna Castellanos se contagió de COVID-19" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/covid-19/" class="td-post-category">COVID-19</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/deyna-castellanos-se-contagio-de-covid-19/" rel="bookmark" title="Deyna Castellanos se contagió de COVID-19">Deyna Castellanos se contagió de COVID-19</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/beisbol-venezolano-esta-en-veremos/" rel="bookmark" class="td-image-wrap" title="Béisbol venezolano está en veremos"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/11/beisbol-venezolano-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/11/beisbol-venezolano-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/11/beisbol-venezolano-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="beisbol-venezolano" title="Béisbol venezolano está en veremos" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/covid-19/" class="td-post-category">COVID-19</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/beisbol-venezolano-esta-en-veremos/" rel="bookmark" title="Béisbol venezolano está en veremos">Béisbol venezolano está en veremos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/el-holandes-ronald-koeman-ya-es-del-barcelona/" rel="bookmark" class="td-image-wrap" title="El holandés Ronald Koeman ya es del Barcelona"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/Koeman-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/Koeman-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/Koeman-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El holandés Ronald Koeman ya es del Barcelona" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/el-holandes-ronald-koeman-ya-es-del-barcelona/" rel="bookmark" title="El holandés Ronald Koeman ya es del Barcelona">El holandés Ronald Koeman ya es del Barcelona</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/atleta-apurena-obtiene-el-primer-lugar-en-campeonato-internacional-de-taekwondo/" rel="bookmark" class="td-image-wrap" title="Atleta apureña obtiene el primer lugar en campeonato internacional de taekwondo"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/Nancy-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/Nancy-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/Nancy-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Atleta apureña obtiene el primer lugar en campeonato internacional de taekwondo" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/atleta-apurena-obtiene-el-primer-lugar-en-campeonato-internacional-de-taekwondo/" rel="bookmark" title="Atleta apureña obtiene el primer lugar en campeonato internacional de taekwondo">Atleta apureña obtiene el primer lugar en campeonato internacional de taekwondo</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5f400883b014d" data-td_block_id="td_uid_11_5f400883b014d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_11_5f400883b014d" data-td_block_id="td_uid_11_5f400883b014d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-56"><a>PODCAST</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23262"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/campanas/">Campañas Radiofónicas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23263"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/charla_periodistica/">Charla Periodística</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23264"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/entrevista/">Entrevista</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23265"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/entrevista_de_la_semana/">Entrevista de la semana</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23266"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/una_palabra_oportuna/">Una palabra oportuna</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32804"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/sinsalonpodcast/">Sin Salón Podcast</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32803"><a href="https://www.radiofeyalegrianoticias.com/category/podcasts/laescuelaenlaradio/">La Escuela en la Radio</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-20832"><a href="https://www.radiofeyalegrianoticias.com/sin-salon/">SIN SALÓN</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20986"><a href="https://www.radiofeyalegrianoticias.com/category/sin_salon/semestres/">SEMESTRES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20985"><a href="https://www.radiofeyalegrianoticias.com/category/sin_salon/periodos/">PERIODOS</a></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

 <div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-banner-bg td-container-wrap td_stretch_container td_stretch_content_1600">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_12_5f400883ced7d_rand td_block_template_1 ">
<style>
/* custom css */
.td_uid_12_5f400883ced7d_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_12_5f400883ced7d_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                </script>
</div>

</div> </div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-47834" class="post-47834 post type-post status-publish format-standard has-post-thumbnail category-loactual" itemscope itemtype="https://schema.org/Article" 47>
<div class="td-post-header">

<header class="td-post-title">
<h1 class="entry-title">Ninguna tormenta solar &#8220;golpeará&#8221; las comunicaciones este viernes</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.radiofeyalegrianoticias.com/author/rsuarez/">Rosmina Suárez Piña</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-21T13:38:32+00:00">21 agosto, 2020</time></span>   </div>
</header>
</div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/103773337_1-1.jpg" data-caption=""><img width="320" height="180" class="entry-thumb td-modal-image" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/103773337_1-1.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/103773337_1-1.jpg 320w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/103773337_1-1-300x169.jpg 300w" sizes="(max-width: 320px) 100vw, 320px" alt="" title="_103773337_1-1" /></a></div>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_13_5f400883dcc30_rand td_block_template_1 ">
<style>
/* custom css */
.td_uid_13_5f400883dcc30_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_13_5f400883dcc30_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p>Esta semana, varios medios de comunicación publicaron una noticia alarmante: una tormenta solar ocurriría entre el 20 y 21 de agosto y &#8220;provocaría apagones y cortaría las comunicaciones&#8221;.</p>
<p>Como fuente citaron a la agencia espacial estadounidense NASA y a la Oficina de Administración Atmosférica y Oceánica (NOAA).</p>
<p>Esto es falso y te explicamos por qué:</p>
<p>Ni la NASA ni la NOAA han publicado comunicados recientes al respecto. Ambas oficinas monitorean la actividad solar de forma permanente.</p>
<p>Lo que publicó la NASA este jueves fue &#8220;a última hora del 16 de agosto,<a href="https://blogs.nasa.gov/sunspot/2020/08/20/small-class-flare-seen-on-the-sun/"> el Sol lanzó una llamarada solar de clase B1</a>, la segunda más pequeña y relativamente común. La actividad ocurrió en una zona tranquila del Sol&#8221;.</p>
<p>Esta información va acompañada por una serie de imágenes de su observatorio solar en 3 longitudes de onda.</p>
<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">Late on Aug. 16, the Sun released a B1-class solar flare, the second smallest and a relatively common class of flare. The activity occurred in an otherwise quiet area of the Sun. Images from our SDO show the flare in 3 different wavelengths: <a href="https://t.co/GbHpIJLxTY">https://t.co/GbHpIJLxTY</a> <a href="https://t.co/BBPoBpXthk">pic.twitter.com/BBPoBpXthk</a></p>&mdash; NASA Sun &amp; Space (@NASASun) <a href="https://twitter.com/NASASun/status/1296461288575504386?ref_src=twsrc%5Etfw">August 20, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<p>&#8220;La llamarada fue vista por primera vez por el&nbsp;Observatorio de Dinámica Solar de&nbsp;la NASA, que ha mantenido un ojo constante en el Sol durante más de una década&#8221;, explicó la agencia estadounidense.</p>
<p>Todos los medios citaron a la NASA y la NOAA como fuentes, además de reproducir el texto íntegramente, pero no hay enlace a los supuestos comunicados de las instituciones.</p>
<p>Por otra parte, las imágenes que utilizan para ilustrar la &#8220;tormenta solar&#8221; corresponden a las <a href="https://www.radiofeyalegrianoticias.com/hay-fogatas-en-el-sol-el-mas-reciente-hallazgo-del-orbitador-solar-de-la-esa/">primeras imágenes tomadas por el Solar Orbiter de la Agencia Espacial Europea (ESA)</a>, en su primer sobrevuelo al Sol, presentadas en julio de este año.</p>
<p>También citan al científico Tony Phillips. Si no te suena, podemos regresar al mes de mayo de este año, cuando el diario <a href="https://www.thesun.co.uk/tech/11617659/sun-lockdown-earthquakes-famine/">The Sun advirtió (también citando a la NASA y a Tony Philips como científico de la agencia)</a> que &#8220;el Sol se debilita, dejaría de brillar y podría originar periodos de mucho frío y pérdida de cultivos&#8221;. Otra noticia falsa.</p>
<p>Debemos tener en cuenta que ninguna institución científica ofrece entrevistas porque sí: en el caso de la NASA, por ejemplo, ya tiene su propio equipo de comunicadores científicos y canales de comunicación.</p>
<p>No es la primera vez que una noticia de este tipo es publicada y reproducida íntegramente por otros medios, una muestra de la importancia de la capacitación necesaria de ciencias en los medios de comunicación.</p>
<p>En caso de un acontecimiento de tal nivel, todas las agencias e instituciones en el mundo informarán de forma pertinente.</p>
<p>Con información de <a href="https://blogs.nasa.gov/sunspot/2020/08/20/small-class-flare-seen-on-the-sun/">NASA</a> y <a href="https://t.me/reporteespacial">Reporte Espacial<br></a></p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_14_5f400883df788_rand td_block_template_1 ">
<style>
/* custom css */
.td_uid_14_5f400883df788_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_14_5f400883df788_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-9181801284037987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
 
<div class="td-post-source-tags">
  </div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.radiofeyalegrianoticias.com%2Fninguna-tormenta-solar-golpeara-las-comunicaciones-este-viernes%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Ninguna+tormenta+solar+%E2%80%9Cgolpear%C3%A1%E2%80%9D+las+comunicaciones+este+viernes&url=https%3A%2F%2Fwww.radiofeyalegrianoticias.com%2Fninguna-tormenta-solar-golpeara-las-comunicaciones-este-viernes%2F&via=Radio+Fe+y+Alegr%C3%ADa+Noticias">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Ninguna+tormenta+solar+%E2%80%9Cgolpear%C3%A1%E2%80%9D+las+comunicaciones+este+viernes %0A%0A https://www.radiofeyalegrianoticias.com/ninguna-tormenta-solar-golpeara-las-comunicaciones-este-viernes/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#fec18d8b9c949b9d8ac3b09790998b909fde8a918c939b908a9fde8d91929f8cded8ddc6cccccec59991928e9b9f8c3d5fd8ddc6cccccfc5de929f8dde9d91938b90979d9f9d9791909b8dde9b8d8a9bde88979b8c909b8dd89c919a87c3968a8a8e8dc4d1d1898989d08c9f9a9791989b879f929b998c979f90918a979d979f8dd09d9193d1909790998b909fd38a918c939b908a9fd38d91929f8cd39991928e9b9f8c9fd3929f8dd39d91938b90979d9f9d9791909b8dd39b8d8a9bd388979b8c909b8dd1">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.radiofeyalegrianoticias.com/ninguna-tormenta-solar-golpeara-las-comunicaciones-este-viernes/&text=Ninguna+tormenta+solar+%E2%80%9Cgolpear%C3%A1%E2%80%9D+las+comunicaciones+este+viernes">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>  <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.radiofeyalegrianoticias.com/author/rsuarez/">Rosmina Suárez Piña</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Rosmina Suárez Piña"></span><meta itemprop="datePublished" content="2020-08-21T13:38:32+00:00"><meta itemprop="dateModified" content="2020-08-21T13:38:42-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.radiofeyalegrianoticias.com/ninguna-tormenta-solar-golpeara-las-comunicaciones-este-viernes/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://radiofeyalegrianoticias.com/wp-content/uploads/2019/04/Recurso-1-300x49.png"></span><meta itemprop="name" content="Radio Fe y Alegría Noticias"></span><meta itemprop="headline " content="Ninguna tormenta solar &quot;golpeará&quot; las comunicaciones este viernes"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/103773337_1-1.jpg"><meta itemprop="width" content="320"><meta itemprop="height" content="180"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_15_5f400883e5ca9_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_5f400883e5ca9"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_15_5f400883e5ca9 = new tdBlock();
block_td_uid_15_5f400883e5ca9.id = "td_uid_15_5f400883e5ca9";
block_td_uid_15_5f400883e5ca9.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_15_5f400883e5ca9_rand","td_column_number":3,"live_filter_cur_post_id":47834,"live_filter_cur_post_author":"24","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_5f400883e5ca9_rand","tdc_css_class_style":"td_uid_15_5f400883e5ca9_rand_style"}';
block_td_uid_15_5f400883e5ca9.td_column_number = "3";
block_td_uid_15_5f400883e5ca9.block_type = "td_block_related_posts";
block_td_uid_15_5f400883e5ca9.post_count = "3";
block_td_uid_15_5f400883e5ca9.found_posts = "2781";
block_td_uid_15_5f400883e5ca9.header_color = "";
block_td_uid_15_5f400883e5ca9.ajax_pagination_infinite_stop = "";
block_td_uid_15_5f400883e5ca9.max_num_pages = "927";
tdBlocksArray.push(block_td_uid_15_5f400883e5ca9);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_16_5f400884711d4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_15_5f400883e5ca9" href="#">Artículos relacionados</a><a id="td_uid_17_5f4008847122c" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_15_5f400883e5ca9" href="#">Más del autor</a></h4><div id=td_uid_15_5f400883e5ca9 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/arreaza-desmiente-que-venezuela-suspendiera-el-ingreso-de-sus-migrantes/" rel="bookmark" class="td-image-wrap" title="Arreaza desmiente que Venezuela suspendiera el ingreso de sus migrantes"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/5be400883-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/5be400883-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/5be400883-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Arreaza desmiente que Venezuela suspendiera el ingreso de sus migrantes" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/arreaza-desmiente-que-venezuela-suspendiera-el-ingreso-de-sus-migrantes/" rel="bookmark" title="Arreaza desmiente que Venezuela suspendiera el ingreso de sus migrantes">Arreaza desmiente que Venezuela suspendiera el ingreso de sus migrantes</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/zulia-suma-otro-medico-fallecido-por-covid-19-doctor-jesus-clavero/" rel="bookmark" class="td-image-wrap" title="Zulia suma otro médico fallecido por COVID-19"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/doctor-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/doctor-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/doctor-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="doctor" title="Zulia suma otro médico fallecido por COVID-19" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/zulia-suma-otro-medico-fallecido-por-covid-19-doctor-jesus-clavero/" rel="bookmark" title="Zulia suma otro médico fallecido por COVID-19">Zulia suma otro médico fallecido por COVID-19</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/cientificos-advierten-que-derrames-petroleros-pueden-contaminar-aguas-de-uso-domestico/" rel="bookmark" class="td-image-wrap" title="Científicos advierten que derrames petroleros pueden contaminar aguas de uso doméstico"><img width="218" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/Derrame-Falcón-Pdvsa-Foto-Archivo-696x522-2-218x150.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/Derrame-Falcón-Pdvsa-Foto-Archivo-696x522-2-218x150.jpg 218w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/Derrame-Falcón-Pdvsa-Foto-Archivo-696x522-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Científicos advierten que derrames petroleros pueden contaminar aguas de uso doméstico" /></a></div> <a href="https://www.radiofeyalegrianoticias.com/category/loactual/" class="td-post-category">Lo Actual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/cientificos-advierten-que-derrames-petroleros-pueden-contaminar-aguas-de-uso-domestico/" rel="bookmark" title="Científicos advierten que derrames petroleros pueden contaminar aguas de uso doméstico">Científicos advierten que derrames petroleros pueden contaminar aguas de uso doméstico</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5f400883e5ca9" data-td_block_id="td_uid_15_5f400883e5ca9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_5f400883e5ca9" data-td_block_id="td_uid_15_5f400883e5ca9"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_media_image"><a href="https://www.radiofeyalegrianoticias.com/category/65aniversario/"><img width="300" height="153" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/IMG-20200304-WA0231-300x153.jpg" class="image wp-image-19667  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/IMG-20200304-WA0231-300x153.jpg 300w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/IMG-20200304-WA0231-768x392.jpg 768w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/IMG-20200304-WA0231-696x355.jpg 696w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/IMG-20200304-WA0231-822x420.jpg 822w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/03/IMG-20200304-WA0231.jpg 934w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><div class="td_block_wrap td_block_18 td_block_widget td_uid_18_5f4008847adbd_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_18_5f4008847adbd">
<style>
.td-theme-wrap .td_uid_18_5f4008847adbd_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_18_5f4008847adbd_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_18_5f4008847adbd_rand .td-subcat-item .td-cur-simple-item {
                color: #dd3333;
            }

            .td-theme-wrap .td_uid_18_5f4008847adbd_rand .block-title > *,
            .td-theme-wrap .td_uid_18_5f4008847adbd_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #dd3333;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_18_5f4008847adbd_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_18_5f4008847adbd_rand .block-title {
                border-color: #dd3333;
            }

            
            .td-theme-wrap .td_uid_18_5f4008847adbd_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_18_5f4008847adbd_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_18_5f4008847adbd_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_18_5f4008847adbd_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_18_5f4008847adbd_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_18_5f4008847adbd_rand .td-instagram-user a {
                color: #dd3333;
            }

            .td-theme-wrap .td_uid_18_5f4008847adbd_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_18_5f4008847adbd_rand .td-load-more-wrap a:hover {
                background-color: #dd3333;
                border-color: #dd3333;
            }

            .td-theme-wrap .td_uid_18_5f4008847adbd_rand .td-read-more a,
            .td-theme-wrap .td_uid_18_5f4008847adbd_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_18_5f4008847adbd_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_18_5f4008847adbd_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_18_5f4008847adbd_rand .td-post-category,
            .td-theme-wrap .td_uid_18_5f4008847adbd_rand .td-post-category:hover {
                background-color: #dd3333;
            }
</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.radiofeyalegrianoticias.com/category/65anos/" class="td-pulldown-size">65 ANIVERSARIO</a></h4></div><div id=td_uid_18_5f4008847adbd class="td_block_inner td-column-1">
<div class="td_module_mx8 td_module_wrap td-animation-stack">
<div class="meta-info-container">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/para-fe-y-alegria-el-delta-si-existe-video/" rel="bookmark" class="td-image-wrap" title="Para Fe y Alegría el Delta sí existe (+Video)"><img width="696" height="385" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/CAÑOS-696x385.jpg" alt="" title="Para Fe y Alegría el Delta sí existe (+Video)" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/para-fe-y-alegria-el-delta-si-existe-video/" rel="bookmark" title="Para Fe y Alegría el Delta sí existe (+Video)">Para Fe y Alegría el Delta sí existe (+Video)</a></h3> <span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/amadormedina/">Amador Medina</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-11T19:30:00+00:00">11 agosto, 2020</time></span> </span>
</div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/irfa-es-palabra-accion-y-compromiso/" rel="bookmark" class="td-image-wrap" title="IRFA es palabra, acción y compromiso (+Video)"><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/CCA-TRUJILLO-1-80x60.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/CCA-TRUJILLO-1-80x60.jpg 80w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/CCA-TRUJILLO-1-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="IRFA es palabra, acción y compromiso (+Video)" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/irfa-es-palabra-accion-y-compromiso/" rel="bookmark" title="IRFA es palabra, acción y compromiso (+Video)">IRFA es palabra, acción y compromiso (+Video)</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-11T19:29:00+00:00">11 agosto, 2020</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/en-fe-y-alegria-todavia-hay-mucho-por-mejorar/" rel="bookmark" class="td-image-wrap" title="En Fe y Alegría todavía hay mucho por mejorar"><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Manuel-Aristorena-Fe-y-Alegría-80x60.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Manuel-Aristorena-Fe-y-Alegría-80x60.jpg 80w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/Manuel-Aristorena-Fe-y-Alegría-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="En Fe y Alegría todavía hay mucho por mejorar" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/en-fe-y-alegria-todavia-hay-mucho-por-mejorar/" rel="bookmark" title="En Fe y Alegría todavía hay mucho por mejorar">En Fe y Alegría todavía hay mucho por mejorar</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-15T11:00:04+00:00">15 julio, 2020</time></span> </div>
</div>
</div>
</div></div> <div class="td_block_wrap td_block_18 td_block_widget td_uid_19_5f40088498664_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_19_5f40088498664">
<style>
.td-theme-wrap .td_uid_19_5f40088498664_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_19_5f40088498664_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_19_5f40088498664_rand .td-subcat-item .td-cur-simple-item {
                color: #dd3333;
            }

            .td-theme-wrap .td_uid_19_5f40088498664_rand .block-title > *,
            .td-theme-wrap .td_uid_19_5f40088498664_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #dd3333;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_19_5f40088498664_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_19_5f40088498664_rand .block-title {
                border-color: #dd3333;
            }

            
            .td-theme-wrap .td_uid_19_5f40088498664_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_19_5f40088498664_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_19_5f40088498664_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_19_5f40088498664_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_19_5f40088498664_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_19_5f40088498664_rand .td-instagram-user a {
                color: #dd3333;
            }

            .td-theme-wrap .td_uid_19_5f40088498664_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_19_5f40088498664_rand .td-load-more-wrap a:hover {
                background-color: #dd3333;
                border-color: #dd3333;
            }

            .td-theme-wrap .td_uid_19_5f40088498664_rand .td-read-more a,
            .td-theme-wrap .td_uid_19_5f40088498664_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_19_5f40088498664_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_19_5f40088498664_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_19_5f40088498664_rand .td-post-category,
            .td-theme-wrap .td_uid_19_5f40088498664_rand .td-post-category:hover {
                background-color: #dd3333;
            }
</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.radiofeyalegrianoticias.com/category/tambien-es-noticia" class="td-pulldown-size">TAMBIÉN ES NOTICIA</a></h4></div><div id=td_uid_19_5f40088498664 class="td_block_inner td-column-1">
<div class="td_module_mx8 td_module_wrap td-animation-stack">
<div class="meta-info-container">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/el-potro-alvarez-confirma-que-dio-positivo-por-coronavirus/" rel="bookmark" class="td-image-wrap" title="El &#8220;Potro&#8221; Álvarez confirma que dio positivo por Coronavirus"><img width="696" height="385" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/antonio-alvarez-la-potra-1410x793-1-696x385.jpg" alt="" title="El &#8220;Potro&#8221; Álvarez confirma que dio positivo por Coronavirus" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/el-potro-alvarez-confirma-que-dio-positivo-por-coronavirus/" rel="bookmark" title="El &#8220;Potro&#8221; Álvarez confirma que dio positivo por Coronavirus">El &#8220;Potro&#8221; Álvarez confirma que dio positivo por Coronavirus</a></h3> <span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/obarrios/">Oswin J. Barrios</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-20T16:21:42+00:00">20 agosto, 2020</time></span> </span>
</div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/gobierno-de-cabo-verde-niega-supuesta-reunion-con-maduro-por-caso-saab/" rel="bookmark" class="td-image-wrap" title="Gobierno de Cabo Verde niega supuesta reunión con Maduro por caso Saab"><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/Alex-Saab-1-80x60.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/Alex-Saab-1-80x60.jpg 80w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/Alex-Saab-1-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Gobierno de Cabo Verde niega supuesta reunión con Maduro por caso Saab" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/gobierno-de-cabo-verde-niega-supuesta-reunion-con-maduro-por-caso-saab/" rel="bookmark" title="Gobierno de Cabo Verde niega supuesta reunión con Maduro por caso Saab">Gobierno de Cabo Verde niega supuesta reunión con Maduro por caso Saab</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-20T12:39:00+00:00">20 agosto, 2020</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/canasta-alimentaria-de-julio-llego-a-27704-dolares/" rel="bookmark" class="td-image-wrap" title="Se necesitan 185 sueldos mínimos para comprar la Canasta Alimentaria de julio"><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/escasez-alimentos-768x512-1-80x60.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/escasez-alimentos-768x512-1-80x60.jpg 80w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/04/escasez-alimentos-768x512-1-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Se necesitan 185 sueldos mínimos para comprar la Canasta Alimentaria de julio" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/canasta-alimentaria-de-julio-llego-a-27704-dolares/" rel="bookmark" title="Se necesitan 185 sueldos mínimos para comprar la Canasta Alimentaria de julio">Se necesitan 185 sueldos mínimos para comprar la Canasta Alimentaria de julio</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-20T12:01:39+00:00">20 agosto, 2020</time></span> </div>
</div>
</div>
</div></div> <div class="td_block_wrap td_block_18 td_block_widget td_uid_20_5f400884e06c3_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_20_5f400884e06c3">
<style>
.td-theme-wrap .td_uid_20_5f400884e06c3_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_20_5f400884e06c3_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_20_5f400884e06c3_rand .td-subcat-item .td-cur-simple-item {
                color: #000000;
            }

            .td-theme-wrap .td_uid_20_5f400884e06c3_rand .block-title > *,
            .td-theme-wrap .td_uid_20_5f400884e06c3_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #000000;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_20_5f400884e06c3_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_20_5f400884e06c3_rand .block-title {
                border-color: #000000;
            }

            
            .td-theme-wrap .td_uid_20_5f400884e06c3_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_20_5f400884e06c3_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_20_5f400884e06c3_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_20_5f400884e06c3_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_20_5f400884e06c3_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_20_5f400884e06c3_rand .td-instagram-user a {
                color: #000000;
            }

            .td-theme-wrap .td_uid_20_5f400884e06c3_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_20_5f400884e06c3_rand .td-load-more-wrap a:hover {
                background-color: #000000;
                border-color: #000000;
            }

            .td-theme-wrap .td_uid_20_5f400884e06c3_rand .td-read-more a,
            .td-theme-wrap .td_uid_20_5f400884e06c3_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_20_5f400884e06c3_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_20_5f400884e06c3_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_20_5f400884e06c3_rand .td-post-category,
            .td-theme-wrap .td_uid_20_5f400884e06c3_rand .td-post-category:hover {
                background-color: #000000;
            }
</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.radiofeyalegrianoticias.com/category/regiones" class="td-pulldown-size">REGIONES</a></h4></div><div id=td_uid_20_5f400884e06c3 class="td_block_inner td-column-1">
<div class="td_module_mx8 td_module_wrap td-animation-stack">
<div class="meta-info-container">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/arreaza-desmiente-que-venezuela-suspendiera-el-ingreso-de-sus-migrantes/" rel="bookmark" class="td-image-wrap" title="Arreaza desmiente que Venezuela suspendiera el ingreso de sus migrantes"><img width="696" height="385" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/5be400883-696x385.jpg" alt="" title="Arreaza desmiente que Venezuela suspendiera el ingreso de sus migrantes" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/arreaza-desmiente-que-venezuela-suspendiera-el-ingreso-de-sus-migrantes/" rel="bookmark" title="Arreaza desmiente que Venezuela suspendiera el ingreso de sus migrantes">Arreaza desmiente que Venezuela suspendiera el ingreso de sus migrantes</a></h3> <span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/obarrios/">Oswin J. Barrios</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-21T13:39:00+00:00">21 agosto, 2020</time></span> </span>
</div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/anuncian-adecuaciones-en-planta-de-extraccion-de-gas-en-monagas/" rel="bookmark" class="td-image-wrap" title="Anuncian adecuaciones en planta de extracción de gas en Monagas"><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/gas-80x60.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/gas-80x60.jpg 80w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/gas-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Anuncian adecuaciones en planta de extracción de gas en Monagas" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/anuncian-adecuaciones-en-planta-de-extraccion-de-gas-en-monagas/" rel="bookmark" title="Anuncian adecuaciones en planta de extracción de gas en Monagas">Anuncian adecuaciones en planta de extracción de gas en Monagas</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-21T13:23:27+00:00">21 agosto, 2020</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/fallecio-un-medico-en-guarico-por-falla-renal-y-respiratoria/" rel="bookmark" class="td-image-wrap" title="Falleció un médico en Guárico por falla renal y respiratoria"><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/Bracho-web-80x60.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/Bracho-web-80x60.jpg 80w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/Bracho-web-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Falleció un médico en Guárico por falla renal y respiratoria" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/fallecio-un-medico-en-guarico-por-falla-renal-y-respiratoria/" rel="bookmark" title="Falleció un médico en Guárico por falla renal y respiratoria">Falleció un médico en Guárico por falla renal y respiratoria</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-21T10:05:00+00:00">21 agosto, 2020</time></span> </div>
</div>
</div>
</div></div> <div class="td_block_wrap td_block_18 td_block_widget td_uid_21_5f400885389b1_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_21_5f400885389b1">
<style>
.td-theme-wrap .td_uid_21_5f400885389b1_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_21_5f400885389b1_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_21_5f400885389b1_rand .td-subcat-item .td-cur-simple-item {
                color: #dd3333;
            }

            .td-theme-wrap .td_uid_21_5f400885389b1_rand .block-title > *,
            .td-theme-wrap .td_uid_21_5f400885389b1_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #dd3333;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_21_5f400885389b1_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_21_5f400885389b1_rand .block-title {
                border-color: #dd3333;
            }

            
            .td-theme-wrap .td_uid_21_5f400885389b1_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_21_5f400885389b1_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_21_5f400885389b1_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_21_5f400885389b1_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_21_5f400885389b1_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_21_5f400885389b1_rand .td-instagram-user a {
                color: #dd3333;
            }

            .td-theme-wrap .td_uid_21_5f400885389b1_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_21_5f400885389b1_rand .td-load-more-wrap a:hover {
                background-color: #dd3333;
                border-color: #dd3333;
            }

            .td-theme-wrap .td_uid_21_5f400885389b1_rand .td-read-more a,
            .td-theme-wrap .td_uid_21_5f400885389b1_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_21_5f400885389b1_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_21_5f400885389b1_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_21_5f400885389b1_rand .td-post-category,
            .td-theme-wrap .td_uid_21_5f400885389b1_rand .td-post-category:hover {
                background-color: #dd3333;
            }
</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.radiofeyalegrianoticias.com/category/red-de-opinadores" class="td-pulldown-size">RED DE OPINADORES</a></h4></div><div id=td_uid_21_5f400885389b1 class="td_block_inner td-column-1">
<div class="td_module_mx8 td_module_wrap td-animation-stack">
<div class="meta-info-container">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/plandemia/" rel="bookmark" class="td-image-wrap" title="Plandemia"><img width="210" height="140" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/Pedro-Morales-RO.jpg" alt="" title="Plandemia" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/plandemia/" rel="bookmark" title="Plandemia">Plandemia</a></h3> <span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/pedromorales/">Pedro Morales</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-16T14:06:40+00:00">16 agosto, 2020</time></span> </span>
</div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/educacion-en-terapia-intensiva/" rel="bookmark" class="td-image-wrap" title="Educación en terapia intensiva"><img width="80" height="60" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/05/Oscar-Arnal-80x60.jpg" alt="Oscar Arnal" title="Educación en terapia intensiva" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/educacion-en-terapia-intensiva/" rel="bookmark" title="Educación en terapia intensiva">Educación en terapia intensiva</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-16T14:00:17+00:00">16 agosto, 2020</time></span> </div>
</div>
</div>
</div></div>  </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-footer-container td-container-wrap td_stretch_container td_stretch_content_1400">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td_block_wrap td_block_21 td_block_widget td_uid_23_5f40088554ac8_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_23_5f40088554ac8"><script>var block_td_uid_23_5f40088554ac8 = new tdBlock();
block_td_uid_23_5f40088554ac8.id = "td_uid_23_5f40088554ac8";
block_td_uid_23_5f40088554ac8.atts = '{"custom_title":"LO M\u00c1S POPULAR","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m16_tl":"","m16_el":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"featured","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_23_5f40088554ac8_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_23_5f40088554ac8_rand","tdc_css_class_style":"td_uid_23_5f40088554ac8_rand_style"}';
block_td_uid_23_5f40088554ac8.td_column_number = "1";
block_td_uid_23_5f40088554ac8.block_type = "td_block_21";
block_td_uid_23_5f40088554ac8.post_count = "3";
block_td_uid_23_5f40088554ac8.found_posts = "6495";
block_td_uid_23_5f40088554ac8.header_color = "#";
block_td_uid_23_5f40088554ac8.ajax_pagination_infinite_stop = "";
block_td_uid_23_5f40088554ac8.max_num_pages = "2165";
tdBlocksArray.push(block_td_uid_23_5f40088554ac8);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">LO MÁS POPULAR</span></h4><div class="td-pulldown-syle-default td-subcat-filter" id="td_pulldown_td_uid_23_5f40088554ac8"><ul class="td-subcat-list" id="td_pulldown_td_uid_23_5f40088554ac8_list"><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_24_5f40088585d82" data-td_filter_value="" data-td_block_id="td_uid_23_5f40088554ac8" href="#">All</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_25_5f40088585dda" data-td_filter_value="2892" data-td_block_id="td_uid_23_5f40088554ac8" href="#">65 Aniversario</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_26_5f40088585e31" data-td_filter_value="30" data-td_block_id="td_uid_23_5f40088554ac8" href="#">Abya Yala</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_27_5f40088585e85" data-td_filter_value="3078" data-td_block_id="td_uid_23_5f40088554ac8" href="#">Campañas Radiofónicas</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_28_5f40088585ed7" data-td_filter_value="3076" data-td_block_id="td_uid_23_5f40088554ac8" href="#">Charla Periodística</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_29_5f40088585f2d" data-td_filter_value="156" data-td_block_id="td_uid_23_5f40088554ac8" href="#">Copa América</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_30_5f40088585f7c" data-td_filter_value="2939" data-td_block_id="td_uid_23_5f40088554ac8" href="#">COVID-19</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_31_5f40088585fce" data-td_filter_value="29" data-td_block_id="td_uid_23_5f40088554ac8" href="#">Deportes</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_32_5f4008858601f" data-td_filter_value="26" data-td_block_id="td_uid_23_5f40088554ac8" href="#">Economía</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_33_5f4008858606c" data-td_filter_value="3563" data-td_block_id="td_uid_23_5f40088554ac8" href="#">Educación en Emergencia</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_34_5f400885860c0" data-td_filter_value="27" data-td_block_id="td_uid_23_5f40088554ac8" href="#">Entrevistas</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_35_5f40088586113" data-td_filter_value="22" data-td_block_id="td_uid_23_5f40088554ac8" href="#">Frontera</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_36_5f40088586165" data-td_filter_value="2" data-td_block_id="td_uid_23_5f40088554ac8" href="#">Lo Actual</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_37_5f400885861b5" data-td_filter_value="24" data-td_block_id="td_uid_23_5f40088554ac8" href="#">Mundo</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_38_5f4008858620c" data-td_filter_value="2951" data-td_block_id="td_uid_23_5f40088554ac8" href="#">PERIODOS</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_39_5f4008858625e" data-td_filter_value="28" data-td_block_id="td_uid_23_5f40088554ac8" href="#">Podcasts</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_40_5f400885862ad" data-td_filter_value="21" data-td_block_id="td_uid_23_5f40088554ac8" href="#">Red de Educación</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_41_5f40088586301" data-td_filter_value="20" data-td_block_id="td_uid_23_5f40088554ac8" href="#">Red de Opinadores</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_42_5f40088586353" data-td_filter_value="19" data-td_block_id="td_uid_23_5f40088554ac8" href="#">Red Indígena</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_43_5f400885864fe" data-td_filter_value="23" data-td_block_id="td_uid_23_5f40088554ac8" href="#">Regiones</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_44_5f4008858654f" data-td_filter_value="135" data-td_block_id="td_uid_23_5f40088554ac8" href="#">Resumen de la Semana</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_45_5f4008858659f" data-td_filter_value="2952" data-td_block_id="td_uid_23_5f40088554ac8" href="#">SEMESTRES</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_46_5f400885865e9" data-td_filter_value="2943" data-td_block_id="td_uid_23_5f40088554ac8" href="#">Sin Salón</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_47_5f40088586638" data-td_filter_value="25" data-td_block_id="td_uid_23_5f40088554ac8" href="#">También es Noticia</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_48_5f40088586686" data-td_filter_value="3077" data-td_block_id="td_uid_23_5f40088554ac8" href="#">Una palabra oportuna</a></li></ul><div class="td-subcat-dropdown"><div class="td-subcat-more" aria-haspopup="true"><span>Más</span><i class="td-icon-read-down"></i></div><ul class="td-pulldown-filter-list"></ul></div></div></div><div id=td_uid_23_5f40088554ac8 class="td_block_inner">
<div class="td_module_16 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/lanzan-primera-radio-digital-indigena-en-panama/" rel="bookmark" class="td-image-wrap" title="Lanzan primera radio digital indígena en Panamá"><img width="150" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/Voces-Originarias-Panamá-150x150.jpg" alt="" title="Lanzan primera radio digital indígena en Panamá" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/lanzan-primera-radio-digital-indigena-en-panama/" rel="bookmark" title="Lanzan primera radio digital indígena en Panamá">Lanzan primera radio digital indígena en Panamá</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/alexislopez/">Alexis López Abreu</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-21T13:45:34+00:00">21 agosto, 2020</time></span> </div>
<div class="td-excerpt">
La Coordinadora Nacional de los Pueblos Indígenas de Panamá lanzó la primera radio digital indígena en el país, que estará en manos... </div>
</div>
</div>
<div class="td_module_16 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/protestan-en-republica-dominicana-por-la-muerte-de-una-nina-de-9-anos/" rel="bookmark" class="td-image-wrap" title="Protestan en República Dominicana por la muerte de una niña de 9 años"><img width="150" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/Panadero-150x150.jpg" alt="" title="Protestan en República Dominicana por la muerte de una niña de 9 años" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/protestan-en-republica-dominicana-por-la-muerte-de-una-nina-de-9-anos/" rel="bookmark" title="Protestan en República Dominicana por la muerte de una niña de 9 años">Protestan en República Dominicana por la muerte de una niña de 9 años</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/alexislopez/">Alexis López Abreu</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-21T13:42:47+00:00">21 agosto, 2020</time></span> </div>
<div class="td-excerpt">
Madres y grupos feministas de República Dominicana salieron a protestar exigiendo justicia tras la desaparición y muerte de una menor de 9... </div>
</div>
</div>
<div class="td_module_16 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/arreaza-desmiente-que-venezuela-suspendiera-el-ingreso-de-sus-migrantes/" rel="bookmark" class="td-image-wrap" title="Arreaza desmiente que Venezuela suspendiera el ingreso de sus migrantes"><img width="150" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/07/5be400883-150x150.jpg" alt="" title="Arreaza desmiente que Venezuela suspendiera el ingreso de sus migrantes" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/arreaza-desmiente-que-venezuela-suspendiera-el-ingreso-de-sus-migrantes/" rel="bookmark" title="Arreaza desmiente que Venezuela suspendiera el ingreso de sus migrantes">Arreaza desmiente que Venezuela suspendiera el ingreso de sus migrantes</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/obarrios/">Oswin J. Barrios</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-21T13:39:00+00:00">21 agosto, 2020</time></span> </div>
<div class="td-excerpt">
Luego de 12 horas después de que Migración Colombia anunciara que Venezuela había suspendido el ingreso de sus migrantes por el Puente... </div>
</div>
</div>
</div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_21 td_block_widget td_uid_49_5f40088597860_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_49_5f40088597860"><script>var block_td_uid_49_5f40088597860 = new tdBlock();
block_td_uid_49_5f40088597860.id = "td_uid_49_5f40088597860";
block_td_uid_49_5f40088597860.atts = '{"custom_title":"RED DE OPINADORES","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m16_tl":"","m16_el":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"20","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_49_5f40088597860_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_49_5f40088597860_rand","tdc_css_class_style":"td_uid_49_5f40088597860_rand_style"}';
block_td_uid_49_5f40088597860.td_column_number = "1";
block_td_uid_49_5f40088597860.block_type = "td_block_21";
block_td_uid_49_5f40088597860.post_count = "3";
block_td_uid_49_5f40088597860.found_posts = "151";
block_td_uid_49_5f40088597860.header_color = "#";
block_td_uid_49_5f40088597860.ajax_pagination_infinite_stop = "";
block_td_uid_49_5f40088597860.max_num_pages = "51";
tdBlocksArray.push(block_td_uid_49_5f40088597860);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">RED DE OPINADORES</span></h4></div><div id=td_uid_49_5f40088597860 class="td_block_inner">
<div class="td_module_16 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/plandemia/" rel="bookmark" class="td-image-wrap" title="Plandemia"><img width="150" height="140" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/04/Pedro-Morales-RO-150x140.jpg" alt="" title="Plandemia" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/plandemia/" rel="bookmark" title="Plandemia">Plandemia</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/pedromorales/">Pedro Morales</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-16T14:06:40+00:00">16 agosto, 2020</time></span> </div>
<div class="td-excerpt">
“Disputa geopolítica por el poder (mundano y sobrenatural): Estado profundo, población y guerra espiritual…” (Ver: Generatriz: https://bit.ly/3a9jjR7). Es evidente el plan o... </div>
</div>
</div>
<div class="td_module_16 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/educacion-en-terapia-intensiva/" rel="bookmark" class="td-image-wrap" title="Educación en terapia intensiva"><img width="150" height="150" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/05/Oscar-Arnal-150x150.jpg" alt="Oscar Arnal" title="Educación en terapia intensiva" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/educacion-en-terapia-intensiva/" rel="bookmark" title="Educación en terapia intensiva">Educación en terapia intensiva</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/oarnal/">Oscar Arnal</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-16T14:00:17+00:00">16 agosto, 2020</time></span> </div>
<div class="td-excerpt">
Un 11 de agosto de 1725 inicia la Real y Pontificia Universidad de Caracas. Su primer rector fue el maestro y doctor... </div>
</div>
</div>
<div class="td_module_16 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/espiritualidad-y-liberacion/" rel="bookmark" class="td-image-wrap" title="Espiritualidad y liberación"><img width="150" height="112" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/06/Perez-Esclarin-150x112.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/06/Perez-Esclarin-150x112.jpg 150w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2019/06/Perez-Esclarin-80x60.jpg 80w" sizes="(max-width: 150px) 100vw, 150px" alt="Antonio Pérez Esclarín" title="Espiritualidad y liberación" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/espiritualidad-y-liberacion/" rel="bookmark" title="Espiritualidad y liberación">Espiritualidad y liberación</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.radiofeyalegrianoticias.com/author/pechin/">Antonio Pérez Esclarín</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-16T11:48:33+00:00">16 agosto, 2020</time></span> </div>
<div class="td-excerpt">
La espiritualidad cristiana es inseparable de la liberación política, que procura convertir la naturaleza en habitable, la sociedad en decente, y el mundo... </div>
</div>
</div>
</div></div>  </div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>PODCAST</span></h4><div class="menu-podcast-footer-menu-container"><ul id="menu-podcast-footer-menu" class="menu"><li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-37"><a href="https://www.radiofeyalegrianoticias.com/podcast-radio-fe-y-alegria-noticias/">RADIO FE Y ALEGRÍA NOTICIAS</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-38"><a href="#">ENTREVISTAS</a>
<ul class="sub-menu">
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-40"><a href="https://www.radiofeyalegrianoticias.com/podcast-la-entrevista-de-la-semana/">ENTREVISTA DE LA SEMANA</a></li>
</ul>
</li>
<li id="menu-item-577" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-577"><a href="https://www.radiofeyalegrianoticias.com/podcast-entre-periodistas/">ENTRE PERIODISTAS</a></li>
<li id="menu-item-578" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-578"><a href="#">CAMPAÑAS RADIOFÓNICAS</a></li>
</ul></div></aside> </div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.radiofeyalegrianoticias.com/"><img src="https://radiofeyalegrianoticias.com/wp-content/uploads/2019/06/irfa300x50-pie.png" alt="" title="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Agencia Informativa Radio Fe y Alegría Noticias Venezuela.
CON TODAS LAS VOCES<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#553c3b333a152734313c3a33302c34393032273c343b3a213c363c34267b363a38"><span class="__cf_email__" data-cfemail="87eee9e1e8c7f5e6e3eee8e1e2fee6ebe2e0f5eee6e9e8f3eee4eee6f4a9e4e8ea">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/radiofeyalegria.noticias" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/radiofeyalegria" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1400">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; 2015 Copyright
Derechos Reservados Fe y Alegría Venezuela. </div>
</div>
</div>
</div>
</div>
<div class="floating-menu float-menu-1"><ul class="fm-bar"><li class="fm-item-1-0"><a href="http://radios.feyalegrianoticias.com/" target="_blank"><div class="fm-icon"><i class="fas fa-bullhorn"></i></div><div class="fm-label">AUDIO EN VIVO</div></a></li></ul></div>
<div id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-dark-scheme gdpr_infobar_postion_bottom">
<div class="moove-gdpr-info-bar-container">
<div class="moove-gdpr-info-bar-content">
<div class="moove-gdpr-cookie-notice">
<p>Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web. Si continúa utilizando este sitio asumiremos que está de acuerdo.</p>
<p>&nbsp;</p>
</div>

<div class="moove-gdpr-button-holder">
<button class="mgbutton moove-gdpr-infobar-allow-all">Aceptar</button>
</div>
 </div>

</div>

</div>

<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">Te recomendamos leer:</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/hurtos-en-cuarentena-azotan-a-la-udo-nucleo-anzoategui/" rel="bookmark" class="td-image-wrap" title="Hurtos en cuarentena azotan a la UDO núcleo Anzoátegui"><img width="100" height="70" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/SAVE_20200525_090818-100x70.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/SAVE_20200525_090818-100x70.jpg 100w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/05/SAVE_20200525_090818-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Hurtos en cuarentena azotan a la UDO núcleo Anzoátegui" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/hurtos-en-cuarentena-azotan-a-la-udo-nucleo-anzoategui/" rel="bookmark" title="Hurtos en cuarentena azotan a la UDO núcleo Anzoátegui">Hurtos en cuarentena azotan a la UDO núcleo Anzoátegui</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-25T04:59:00+00:00">25 mayo, 2020</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.radiofeyalegrianoticias.com/pediatra-fallece-en-monagas-por-la-covid-19/" rel="bookmark" class="td-image-wrap" title="Pediatra fallece en Monagas  por la COVID-19"><img width="100" height="70" class="entry-thumb" src="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/11947831_10204985163605628_2842517736921443079_o-100x70.jpg" srcset="https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/11947831_10204985163605628_2842517736921443079_o-100x70.jpg 100w, https://www.radiofeyalegrianoticias.com/wp-content/uploads/2020/08/11947831_10204985163605628_2842517736921443079_o-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Pediatra fallece en Monagas  por la COVID-19" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiofeyalegrianoticias.com/pediatra-fallece-en-monagas-por-la-covid-19/" rel="bookmark" title="Pediatra fallece en Monagas  por la COVID-19">Pediatra fallece en Monagas por la COVID-19</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-11T13:24:00+00:00">11 agosto, 2020</time></span> </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
/* --- Justify Text Option --- */
.justify-text {
	text-align: justify;
}        
</style>
<link rel='stylesheet' id='float-menu-fontawesome-css' href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/float-menu/assets/vendors/fontawesome/css/fontawesome-all.min.css?ver=5.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='float-menu-css' href='https://www.radiofeyalegrianoticias.com/wp-content/plugins/float-menu/assets/css/style.min.css?ver=3.3.1' type='text/css' media='all' />
<style id='float-menu-inline-css' type='text/css'>
.float-menu-1 { z-index: 9; }.fm-item-1-0 .fm-icon, .fm-item-1-0 a:hover .fm-icon, .fm-item-1-0 .fm-label, .fm-item-1-0 .fm-icon i {color:#ffffff;background-color:#dd3333;} .fm-bar.fm-right li, .fm-right .fm-mask, .fm-hit, .fm-icon { height: 48px; } .fm-bar a, .fm-icon, .fm-round .fm-hit, .fm-sub > ul { width: 48px; } .fm-icon, .fm-label { line-height:48px; } .fm-icon { font-size: 24px; } .fm-label { font-size: 15px; } .fm-icon .fa { line-height: 48px !important; } .fm-label, .fm-label-space .fm-hit, .fm-sub.fm-side > ul { left: 48px; } .fm-right .fm-label, .fm-right.fm-label-space .fm-hit, .fm-right .fm-sub.fm-side > ul { right: 48px; } .fm-round.fm-label-space .fm-hit { width: 50px; } .fm-sub > ul { top: 48px; } .fm-round li, .fm-round .fm-mask, .fm-round .fm-icon, .fm-round a, .fm-round .fm-label { border-radius: 24px; } .fm-connected .fm-label { padding: 0 11px 0 56px; } .fm-right.fm-connected .fm-label { padding: 0 56px 0 11px; } .fm-connected.fm-round .fm-label { padding: 0 12px 0 47px; } .fm-right.fm-connected.fm-round .fm-label { padding: 0 47px 0 12px; } @media only screen and (max-width: 480px){ .fm-bar.fm-right li, .fm-right .fm-mask, .fm-hit, .fm-icon { height: 48px; } .fm-bar a, .fm-icon, .fm-round .fm-hit, .fm-sub > ul { width: 48px; } .fm-icon, .fm-label { line-height:48px; } .fm-icon { font-size: 24px; } .fm-label { font-size: 15px; } .fm-icon .fa { line-height: 48px !important; } .fm-label, .fm-label-space .fm-hit, .fm-sub.fm-side > ul { left: 48px; } .fm-right .fm-label, .fm-right.fm-label-space .fm-hit, .fm-right .fm-sub.fm-side > ul { right: 48px; } .fm-round.fm-label-space .fm-hit { width: 50px; } .fm-sub > ul { top: 48px; } .fm-round li, .fm-round .fm-mask, .fm-round .fm-icon, .fm-round a, .fm-round .fm-label { border-radius: 24px; } .fm-connected .fm-label { padding: 0 11px 0 56px; } .fm-right.fm-connected .fm-label { padding: 0 56px 0 11px; } .fm-connected.fm-round .fm-label { padding: 0 12px 0 47px; } .fm-right.fm-connected.fm-round .fm-label { padding: 0 47px 0 12px; } }
</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.radiofeyalegrianoticias.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdDFMsUAAAAAOZ3EWHqYi5DGPKh4noOV5KUNu6T&#038;ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LdDFMsUAAAAAOZ3EWHqYi5DGPKh4noOV5KUNu6T","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.2'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/www.radiofeyalegrianoticias.com\/wp-admin\/admin-ajax.php","post_id":"47834","plugin_dir":"https:\/\/www.radiofeyalegrianoticias.com\/wp-content\/plugins\/gdpr-cookie-compliance","is_page":"","strict_init":"1","enabled_default":{"third_party":0,"advanced":0},"geo_location":"false","force_reload":"false","is_single":"1","current_user":"0","load_lity":"true","cookie_expiration":"365"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/gdpr-cookie-compliance/dist/scripts/main.js?ver=4.2.4'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/float-menu/assets/js/velocity.min.js?ver=3.3.1'></script>
<script type='text/javascript' src='https://www.radiofeyalegrianoticias.com/wp-content/plugins/float-menu/assets/js/floatMenu.min.js?ver=3.3.1'></script>
<script type='text/javascript'>
jQuery(document).ready(function() { jQuery(".float-menu-1").floatingMenu({ position: ["right", "center"], offset: [0, 0], shape: "square", sideSpace: true, buttonSpace: true, labelSpace: true, labelConnected: true, labelEffect: "fade", labelAnim: [400, "easeOutQuad"], color: "default", overColor: "default", labelsOn: true, mobileEnable: false, mobileScreen: 768, }); });
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-142499836-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-142499836-1');
</script>

<div id="moove_gdpr_cookie_modal" class="lity-hide" role="dialog">
<div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v1">
<button class="moove-gdpr-modal-close"><span class="gdpr-icon moovegdpr-arrow-close"></span></button>
<div class="moove-gdpr-modal-left-content">
<div class="moove-gdpr-company-logo-holder">
<img src="https://www.radiofeyalegrianoticias.com/wp-content/plugins/gdpr-cookie-compliance/dist/images/gdpr-logo.png" alt="Radio Fe y Alegría Noticias" class="img-responsive" />
</div>
 <ul id="moove-gdpr-menu">
<li class="menu-item-on menu-item-privacy_overview menu-item-selected">
<button data-href="#privacy_overview" class="moove-gdpr-tab-nav"><span class="gdpr-icon moovegdpr-privacy-overview"></span> <span class="gdpr-nav-tab-title">Resumen de privacidad</span></button>
</li>
<li class="menu-item-strict-necessary-cookies menu-item-off">
<button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav"><span class="gdpr-icon moovegdpr-strict-necessary"></span> <span class="gdpr-nav-tab-title">Cookies estrictamente necesarias</span></button>
</li>
</ul>
<div class="moove-gdpr-branding-cnt">
<a href="https://wordpress.org/plugins/gdpr-cookie-compliance" target="_blank" rel="noopener" class='moove-gdpr-branding'>Powered by&nbsp;<span> GDPR Cookie Compliance</span></a>
</div>
 </div>

<div class="moove-gdpr-modal-right-content">
<div class="moove-gdpr-modal-title">
</div>

<div class="main-modal-content">
<div class="moove-gdpr-tab-content">
<div id="privacy_overview" class="moove-gdpr-tab-main">
<span class="tab-title">Resumen de privacidad</span>
<div class="moove-gdpr-tab-main-content">
<p>Esta web utiliza cookies para que podamos ofrecerte la mejor experiencia de usuario posible. La información de las cookies se almacena en tu navegador y realiza funciones tales como reconocerte cuando vuelves a nuestra web o ayudar a nuestro equipo a comprender qué secciones de la web encuentras más interesantes y útiles.</p>
</div>

</div>

<div id="strict-necessary-cookies" class="moove-gdpr-tab-main" style="display:none">
<span class="tab-title">Cookies estrictamente necesarias</span>
<div class="moove-gdpr-tab-main-content">
<p>Las cookies estrictamente necesarias tiene que activarse siempre para que podamos guardar tus preferencias de ajustes de cookies.</p>
<div class="moove-gdpr-status-bar ">
<form>
<fieldset>
<label class='gdpr-acc-link' for="moove_gdpr_strict_cookies">desactivar</label>
<label class="cookie-switch">
<input type="checkbox" value="check" name="moove_gdpr_strict_cookies" id="moove_gdpr_strict_cookies">
<span class="cookie-slider cookie-round" data-text-enable="Activadas" data-text-disabled="Desactivadas"></span>
</label>
</fieldset>
</form>
</div>

<div class="moove-gdpr-strict-warning-message" style="margin-top: 10px;">
<p>Si desactivas esta cookie no podremos guardar tus preferencias. Esto significa que cada vez que visites esta web tendrás que activar o desactivar las cookies de nuevo.</p>
</div>

</div>

</div>

</div>

</div>

<div class="moove-gdpr-modal-footer-content">
<div class="moove-gdpr-button-holder">
<button class="mgbutton moove-gdpr-modal-allow-all button-visible">Activar todo</button>
<button class="mgbutton moove-gdpr-modal-save-settings button-visible">Guardar ajustes</button>
</div>
 </div>

</div>

<div class="moove-clearfix"></div>
</div>

</div>


<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Caracas, VE","api_location":"Caracas","api_language":"es","api_key":"9609ec76188877c60de78f9ee0b66f91","today_icon":"scattered-clouds-d","today_icon_text":"nubes dispersas","today_temp":[28.60000000000000142108547152020037174224853515625,83.5],"today_humidity":55,"today_wind_speed":[3.600000000000000088817841970012523233890533447265625,2.20000000000000017763568394002504646778106689453125],"today_min":[27.199999999999999289457264239899814128875732421875,81],"today_max":[32,89.599999999999994315658113919198513031005859375],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1598032800,"day_name":"Vie","day_temp":[28,82],"owm_day_index":0},{"timestamp":1598054400,"day_name":"S\u00e1b","day_temp":[25,76],"owm_day_index":2},{"timestamp":1598140800,"day_name":"Dom","day_temp":[27,81],"owm_day_index":10},{"timestamp":1598227200,"day_name":"Lun","day_temp":[26,79],"owm_day_index":18},{"timestamp":1598313600,"day_name":"Mar","day_temp":[28,82],"owm_day_index":26},{"timestamp":1598400000,"day_name":"Mi\u00e9","day_temp":[21,70],"owm_day_index":34}]});
				});
			
			
</script>
</body>
</html>



